<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida - Maailm - Postimees.ee</title><link rel="canonical" href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida"><meta name="description" content="Vaja on vähem lubadusi ja rohkem elluviimisi, kirjeldas Eesti peaminister Taavi Rõivas täna Bratislavas kohtunud Euroopa Liidu 27 liikmesriigi valitsusjuhi ja riigipea meelsust."><meta name="keywords" content="maailm, välisuudised"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida"><meta property="og:title" content="Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida - Maailm - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Vaja on vähem lubadusi ja rohkem elluviimisi, kirjeldas Eesti peaminister Taavi Rõivas täna Bratislavas kohtunud Euroopa Liidu 27 liikmesriigi valitsusjuhi ja riigipea meelsust."><meta property="og:image" content="http://f1.pmo.ee/f/2016/09/16/5845855t100h95fd.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474057622"><meta propery="article:tag" content="eesti"><meta propery="article:tag" content="eesti peaminister"><meta propery="article:tag" content="euroopa"><meta propery="article:tag" content="nato"><meta propery="article:tag" content="slovakkia"><meta propery="article:tag" content="usa"><meta propery="article:tag" content="maailm"><meta propery="article:tag" content="välisuudised"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//maailm.postimees.ee/v2/3840197";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 123, rootSection: 123, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/5514dc1a03965e3f757151d71ff31068.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("d627a776a58924727db96c205a0f0f78");</script><script class="pmuserScript">window.pmuserBlockWrite("1b8506f60fd7d800727a93560c119eef");</script></head><body class="section-123 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dc64bc092ac"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc092ac"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" class="active" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="123"><button class="searchButton" type="submit"></button></form><a href="http://maailm.postimees.ee/rubriik/2277" data-id="2277" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maailm.postimees.ee/rubriik/2279" data-id="2279" onclick="PM.trackEvent('pmSubNav', 'Päeva pilt');">Päeva pilt</a><a href="http://maailm.postimees.ee/rubriik/2281" data-id="2281" onclick="PM.trackEvent('pmSubNav', 'Vana kuld');">Vana kuld</a><a href="http://maailm.postimees.ee/rubriik/2283" data-id="2283" onclick="PM.trackEvent('pmSubNav', 'Ukraina kriis');">Ukraina kriis</a><a href="http://maailm.postimees.ee/rubriik/2285" data-id="2285" onclick="PM.trackEvent('pmSubNav', 'Huvitavat');">Huvitavat</a><a href="http://maailm.postimees.ee/rubriik/2287" data-id="2287" onclick="PM.trackEvent('pmSubNav', 'Kurioosum');">Kurioosum</a><a href="http://maailm.postimees.ee/rubriik/2289" data-id="2289" onclick="PM.trackEvent('pmSubNav', 'Galeriid');">Galeriid</a><a href="http://maailm.postimees.ee/rubriik/2291" data-id="2291" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09324"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09324"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09393"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09393"); });</script></div><div class="dfp_ad" id="dfp57dc64bc093ff"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc093ff"); });</script></div><div class="dfp_ad" id="dfp57dc64bc0946a"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc0946a"); });</script></div><div class="dfp_ad" id="dfp57dc64bc094d4"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc094d4"); });</script></div><div class="dfp_ad" id="dfp57dc64bc0953d"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc0953d"); });</script></div><div class="dfp_ad" id="dfp57dc64bc095a7"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc095a7"); });</script></div><div class="dfp_ad" id="dfp57dc64bc0960f"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc0960f"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09677"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09677"); });</script></div><div class="dfp_ad" id="dfp57dc64bc096e0"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc096e0"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09749"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09749"); });</script></div><div class="dfp_ad" id="dfp57dc64bc097b2"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc097b2"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Maailm</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dc64bc09822"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09822"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" class="active" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://maailm.postimees.ee/rubriik/2277" data-id="2277" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maailm.postimees.ee/rubriik/2279" data-id="2279" onclick="PM.trackEvent('pmSubNav', 'Päeva pilt');">Päeva pilt</a><a href="http://maailm.postimees.ee/rubriik/2281" data-id="2281" onclick="PM.trackEvent('pmSubNav', 'Vana kuld');">Vana kuld</a><a href="http://maailm.postimees.ee/rubriik/2283" data-id="2283" onclick="PM.trackEvent('pmSubNav', 'Ukraina kriis');">Ukraina kriis</a><a href="http://maailm.postimees.ee/rubriik/2285" data-id="2285" onclick="PM.trackEvent('pmSubNav', 'Huvitavat');">Huvitavat</a><a href="http://maailm.postimees.ee/rubriik/2287" data-id="2287" onclick="PM.trackEvent('pmSubNav', 'Kurioosum');">Kurioosum</a><a href="http://maailm.postimees.ee/rubriik/2289" data-id="2289" onclick="PM.trackEvent('pmSubNav', 'Galeriid');">Galeriid</a><a href="http://maailm.postimees.ee/rubriik/2291" data-id="2291" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maailm</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3840197;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3840197.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-16T23:27+0300">16. september 2016 23:27</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Jürgen Tamme, Bratislava" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">Jürgen Tamme, Bratislava</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/16\/5845855t1h026d.jpg","url_t81":"f\/2016\/09\/16\/5845855t81h9f20.jpg","url_t100":"f\/2016\/09\/16\/5845855t100h95fd.jpg","id":5845855,"types":{"1":{"path":"2016\/09\/16\/5845855t1h026d.jpg","sid":5,"url":"\/\/i.pmo.ee\/o\/2016\/09\/16\/5845855t1h026d.jpg"},"81":{"path":"2016\/09\/16\/5845855t81h9f20.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/09\/16\/5845855t81h9f20.jpg"},"100":{"path":"2016\/09\/16\/5845855t100h95fd.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/16\/5845855t100h95fd.jpg"}},"allkiri":"Eesti peaminister Taavi R\u00f5ivas t\u00e4na Bratislava kindluses ajakirjanike ees. ","heading_ru":"","AUTOR":"43","suurendatav_pilt":"0","author":"Scanpix","animi":"Scanpix"}];var showBig = '0';var shareFOTO = '//f5.pmo.ee/f/2016/09/16/5845855t81h9f20.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Vaja on vähem lubadusi ja rohkem elluviimisi, kirjeldas Eesti peaminister Taavi Rõivas täna Bratislavas kohtunud Euroopa Liidu 27 liikmesriigi valitsusjuhi ja riigipea meelsust.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«Eksistentsiaalseid küsimusi on laual paljul. Täna leppisime kokku teemaderingi, millele me keskendume. Üldine meelsus oli see, et vaja on vähem lubadusi ja rohkem elluviimist,» märkis Rõivas Postimehele pärast <a href="/teema/slovakkia" class="topicLink">Slovakkia</a> pealinnas toimunud ELi 27 liikmesriigi kohtumist, kuhu polnud kutsutud ühendusest juunikuisel referendumil välja astuda otsustanud Ühendkuningriigi valitsusjuhti Theresa Mayd.</p>

<p>Muu hulgas leppisid ELi liidrid täna kokku, et ühenduse välispiiride üle tuleb saavutada senisest suurem kontroll. Selleks peaksid liikmesmaade jõustruktuurid senisest enam omavahel infot vahetama, samuti soovitakse ühtlustada andmesüsteeme, luua ELi reisiteabe ja reisiloa süsteem ning tagada, et loodav ELi ühine ranna- ja piirivalveagentuur oleks aasta lõpuks valmis kiirelt reageerima. Kõik need sammud peaksid võimaldama ELi välispiiri senisest paremini kontrollida, ära hoidma soovimatu rände ning uued terrorirünnakud.</p>

<p>«Kui millestki ELi on praegu võimalik süüdistada, siis mitte selles, et otsuseid oleks vähe ega teataks mida teha, vaid selles, et kõiki otsuseid pole suudetud ellu viia,» jätkas peaminister, tuues näiteks digitaalse ühisturu toimimise, liikmesriikide eelarvete defitsiidi ja võlakoormuse küsimuse.</p>

<p>Rõivas pidas tänase kohtumise puhul oluliseks kokkulepet, et ELi ühine piirivalveagentuur saab kiirreageerimisvõimekuse aasta lõpuks. «Ma enam ei kahtle, et see viiakse aasta lõpuks ellu. See protsess on pöördumatu ja igal juhul juhtub,» lausus Rõivas, kes samas tunnistas, et ühe suure <a href="/teema/euroopa" class="topicLink">Euroopa</a>-ülese organisatsiooni loomine nõuab aega.</p>

<p>Vastuseks küsimusele, mida lubatud kiirreageerimisvõimekus tähendab, vastas Rõivas: «Eks elu näitab. Meie kujutame seda ette nii, et kõik liikmesriigid eraldavad mingi osa oma piirivalve struktuurist selleks, et kui on vajalik mõnele riigile appi minna, siis oleks see valmisolek tagatud.»</p>

<p>Ta tõi näiteks <a href="/teema/eesti" class="topicLink">Eesti</a> kaitseväe, kus on hulk kaitseväelasi, keda on võimalik vajadusel NATO, ÜRO või ELi lipu all missioonidele saata. «Midagi sarnast oleks vajalik ilmselt teha ka Euroopa Liidu piirivalve puhul,» selgitas Rõivas, kelle sõnul peaks ühine agentuur tõstma ka Eesti kui ELi piiririigi kindlustunnet.</p>

<p>Rõivas ei pidanud tõenäoliseks, et uut agentuuri võiks tabada ELi praeguse piirivalveagentuuri Frontexi saatus. Liikmesriigid on sinna oma ametnikke saatnud vabatahtlikkuse alusel ning lõhe Frontexi soovide ja tegelikkuse vahel on suur.</p>

<p>«Kui me lepime kokku, kes kui palju eraldab vajadusel keskse juhtimise alla, siis nii on palju lihtsam otsustada abi saatmise üle. Mina usun, et see aitab kiirele reageerimisele oluliselt kaasa,» ütles Rõivas.</p>

<p>Peaminister ei eitanud, et ELi liikmesriikide vahel on praegu olulisi erimeelsusi, kuidas edasi minna. «Praeguses faasis on päris palju arvamusi, mis erinevad,» ütles Rõivas, kes tõi näiteks ELi ja USA vabakaubandusleppe küsimuse ja siseturu tulevikuga seonduva.</p>

<p>«Nii nagu ELis tavaks, tuleb ka sel korral kõigi jaoks vastuvõetav tee leida. ELis – olgu seal 27 või 28 riiki –, peab arvestama sellega, et mitte kunagi ei saa lõpplahendus olla sajaprotsendiliselt selline, nagu üks või teine riik seda ette kujutas,» ütles Rõivas ja lisas: «Kõik lahendused on kompromissid. Kompromisside puhul on oluline, et kui me oleme milleski kokku leppinud ja mingi tee leidnud, siis me peame sellest ka kinni.»</p>

<p>«Praegu oleme selles faasis, kus tulebki rääkida, kus need erimeelsused on, need kaardistada ja suud puhtaks rääkida,» lisas peaminister. «Õhkkond oli viisakam ja asjalikum, kui võib-olla meediapildist tundub. Erimeelustest on võimalik rääkida ka rahulikus õhkkonnas.»</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20R%C3%B5ivas%20Postimehele:%20erimeelsused%20ELis%20on,%20kuid%20neist%20tulebki%20r%C3%A4%C3%A4kida" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("b5cacfb76037ea556c5f2f0c3cc81725");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maailm</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("a84e29c5338df711ee476abc05bd0fb3");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20R%C3%B5ivas%20Postimehele:%20erimeelsused%20ELis%20on,%20kuid%20neist%20tulebki%20r%C3%A4%C3%A4kida&amp;body=Tervitus,%20loe%20siit%3A%20http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida http://pmo.ee/3840197';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3840197"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(5351);</script><a class="keyword" href="http://maailm.postimees.ee/teema/eesti" title="Eesti teema">Eesti</a><script>window.articleKeywordIds.push(138760);</script><a class="keyword" href="http://maailm.postimees.ee/teema/eesti_peaminister" title="eesti peaminister teema">eesti peaminister</a><script>window.articleKeywordIds.push(4065);</script><a class="keyword" href="http://maailm.postimees.ee/teema/euroopa" title="Euroopa teema">Euroopa</a><script>window.articleKeywordIds.push(9898);</script><a class="keyword" href="http://maailm.postimees.ee/teema/nato" title="NATO teema">NATO</a><script>window.articleKeywordIds.push(18664);</script><a class="keyword" href="http://maailm.postimees.ee/teema/slovakkia" title="Slovakkia teema">Slovakkia</a><script>window.articleKeywordIds.push(2669);</script><a class="keyword" href="http://maailm.postimees.ee/teema/usa" title="Ameerika Ühendriigid teema">Ameerika Ühendriigid</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type2"><a href="http://pluss.postimees.ee/3840053/brexiti-jahmatus-pole-veel-lahtunud" class="blockArticle" title="Brexiti-jahmatus pole veel lahtunud"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5844743t232ha4f5.jpg" width="320" height="120" alt="Brexiti-jahmatus pole veel lahtunud" class="image"></span><h1 class="frontHeading" itemprop="name">Brexiti-jahmatus pole veel lahtunud</h1><span class="frontLead">«No prechod!» hõikas karmi ilmega sõdur mulle neljapäeva õhtul Bratislava kindluse Sigismundi värava juures ja tegi oma päevinäinud Kalašnikovi toruga kerge liigutuse. Tema politseinikust kaaslane näppis samal ajal midagi oma telefonis. Ka slovaki keelt oskamata oli selge, et peatuspaika viivat lühemat teed minna ei õnnestu ning teha tuleb aeganõudev ring.
</span></a><a href="http://maailm.postimees.ee/3839127/postimees-bratislavas-el27-liidrid-raagivad-suud-puhtaks-voi-lahkuvad-tuliga" class="blockArticle" title="Postimees Bratislavas: EL27 liidrid räägivad suud puhtaks või lahkuvad tüliga"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840769t232hffb2.jpg" width="320" height="120" alt="Postimees Bratislavas: EL27 liidrid räägivad suud puhtaks või lahkuvad tüliga" class="image"></span><h1 class="frontHeading" itemprop="name">Postimees Bratislavas: EL27 liidrid räägivad suud puhtaks või lahkuvad tüliga <span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839127/postimees-bratislavas-el27-liidrid-raagivad-suud-puhtaks-voi-lahkuvad-tuliga#comments">2</span></h1><span class="frontLead">27 liikmesriigi mitteametlikul tippkohtumisel ei pääseta siiski brittide lahkumisotsusest mööda. Õigupoolest oli Brexiti-järgne šokk põhjus, miks otsustas ülemkogu eesistuja Donald Tusk juunis tippkohtumisel liidrid Bratislavasse kokku kutsuda.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://www.postimees.ee/3838729/taavi-roivas-osaleb-bratislavas-euroopa-liidu-liidrite-tippkohtumisel" class="blockArticle" title="Taavi Rõivas osaleb Bratislavas Euroopa Liidu liidrite tippkohtumisel"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/30/5670977t96h5869.jpg" width="208" height="128" alt="Taavi Rõivas osaleb Bratislavas Euroopa Liidu liidrite tippkohtumisel" class="image"></span><h1 class="frontHeading" itemprop="name">Taavi Rõivas osaleb Bratislavas Euroopa Liidu liidrite tippkohtumisel <span class="frontComments dataLink" data-href="http://www.postimees.ee/3838729/taavi-roivas-osaleb-bratislavas-euroopa-liidu-liidrite-tippkohtumisel#comments">1</span></h1><span class="frontLead">Peaminister Taavi Rõivas osaleb täna Bratislavas toimuval Euroopa Liidu 27 liikmesriigi valitsusjuhi ja riigipea mitteametlikul kohtumisel, kus alustatakse arutelu Euroopa Liidu järgmiste sammude üle pärast Ühendkungriigi otsust ühendusest lahkuda.

 
</span></a><a href="http://pluss.postimees.ee/3837093/juncker-tolerantsus-ei-saa-tulla-julgeoleku-arvelt" class="blockArticle" title="Juncker: tolerantsus ei saa tulla julgeoleku arvelt"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/14/5834863t96h301f.jpg" width="208" height="128" alt="Juncker: tolerantsus ei saa tulla julgeoleku arvelt" class="image"></span><h1 class="frontHeading" itemprop="name">Juncker: tolerantsus ei saa tulla julgeoleku arvelt</h1><span class="frontLead">Euroopa peab end kokku võtma ja mitte kusagil ei kehti see rohkem kui kaitsepoliitikas, märkis Euroopa Komisjoni president Jean-Claude Juncker eile europarlamendis peetud kõnes olukorrast ühenduses.
</span></a><a href="http://maailm.postimees.ee/3835665/tusk-brexiti-oppetundide-eiramine-oleks-el-i-jaoks-saatuslik-viga" class="blockArticle" title="Tusk: Brexiti õppetundide eiramine oleks EL-i jaoks saatuslik viga "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/13/5831553t96hd6c1.jpg" width="208" height="128" alt="Tusk: Brexiti õppetundide eiramine oleks EL-i jaoks saatuslik viga " class="image"></span><h1 class="frontHeading" itemprop="name">Tusk: Brexiti õppetundide eiramine oleks EL-i jaoks saatuslik viga </h1><span class="frontLead">Euroopa Ülemkogu eesistuja Donald Tusk hoiatas teisipäeval Euroopa Liidu valitsusjuhte, et blokk teeks Brexiti õppetunde eirates «saatusliku vea».
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("7930b1ee0c6f081aba861c8b89ea64c1");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="123"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839973"><a href="http://maailm.postimees.ee/3839973/ukraina-andis-hollandile-ule-varastatud-kunstiteosed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/16/5844419t81h2fc3.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Ukraina andis Hollandile üle varastatud kunstiteosed</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839957"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5844375t89h0588.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">ÜRO: </span>augusti keskmine temperatuur oli võrdne rekordilise juuliga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839875"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/16/5844101t89h4548.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Ameerika naine otsis mehi, kes vägistaks tema tütart</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839791"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/16/5843559t89h1417.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><p class="frontAdditional" data-article="3839791">Lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud#comments" data-article="3839791">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839789"><a href="http://maailm.postimees.ee/3839789/belgia-politsei-vahistas-mitu-arvatavat-terroristi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/16/5843667t89h51eb.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Belgia politsei vahistas mitu arvatavat terroristi</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839645"><a href="http://maailm.postimees.ee/3839645/briti-euroskeptikud-said-uue-juhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/16/5842735t81ha1cb.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Briti euroskeptikud said uue juhi</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839667"><a href="http://maailm.postimees.ee/3839667/video-kassipoeg-paaseb-napilt-surmasuust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5842933t233hfc35.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Video:</span> kassipoeg pääseb napilt surmasuust</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839709"><a href="http://maailm.postimees.ee/3839709/baieri-konservatiivid-ahvardavad-merkelist-lahku-luua" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5843231t234h1969.jpg" alt="" class="image" itemprop="image" height="190" width="265"></span><h1 class="frontHeading" itemprop="name">Baieri konservatiivid ähvardavad Merkelist lahku lüüa</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839499"><a href="http://maailm.postimees.ee/3839499/kreml-duumavalimised-toimuvad-ka-ukrainas-asuvates-esindustes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5842165t81h575a.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Kreml: duumavalimised toimuvad ka Ukrainas asuvates esindustes</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839127"><a href="http://maailm.postimees.ee/3839127/postimees-bratislavas-el27-liidrid-raagivad-suud-puhtaks-voi-lahkuvad-tuliga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/16/5840769t84h6571.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Postimees Bratislavas:</span> EL27 liidrid räägivad suud puhtaks või lahkuvad tüliga<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839127/postimees-bratislavas-el27-liidrid-raagivad-suud-puhtaks-voi-lahkuvad-tuliga#comments" data-article="3839127">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">27 liikmesriigi mitteametlikul tippkohtumisel ei pääseta siiski brittide lahkumisotsusest mööda. Õigupoolest oli Brexiti-järgne šokk põhjus, miks otsustas ülemkogu eesistuja Donald Tusk juunis tippkohtumisel liidrid Bratislavasse kokku kutsuda.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839397"><a href="http://maailm.postimees.ee/3839397/baieri-liidumaa-peaminister-ei-loobu-pogenike-ulempiiri-noudmisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/16/5842045t89hccb6.jpg"></span><h1 class="frontHeading" itemprop="name">Baieri liidumaa peaminister ei loobu põgenike ülempiiri nõudmast</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839391"><a href="http://maailm.postimees.ee/3839391/suri-endine-itaalia-president" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/16/5842039t89h5943.jpg"></span><p class="frontAdditional" data-article="3839391">Täiendatud 14.51!</p>
<h1 class="frontHeading" itemprop="name">Suri endine Itaalia president </h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839409"><a href="http://maailm.postimees.ee/3839409/usbeki-presidendi-kohusetaitja-kandideerib-riigipeaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/16/5842051t81ha062.jpg"></span><h1 class="frontHeading" itemprop="name">Usbeki presidendi kohusetäitja kandideerib riigipeaks</h1></a></article></section>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839373"><a href="http://maailm.postimees.ee/3839373/vene-asevalisminister-assadi-tulevik-on-suuria-siseasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/16/5841349t82h1023.jpg"></span><h1 class="frontHeading" itemprop="name">Vene asevälisminister: Assadi tulevik on Süüria siseasi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839259"><a href="http://maailm.postimees.ee/3839259/ankaras-suleti-turvakaalutlustel-briti-saatkond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/16/5841179t232h47fc.jpg"></span><h1 class="frontHeading" itemprop="name">Ankaras suleti turvakaalutlustel Briti saatkond</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839327"><a href="http://maailm.postimees.ee/3839327/islamiusku-poordunud-briti-saadik-saudi-araabias-osales-palverannakul-mekasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/16/5841301t232h07a0.jpg"></span><h1 class="frontHeading" itemprop="name">Islamiusku pöördunud briti saadik Saudi Araabias osales palverännakul Mekasse</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839281"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/16/5841315t81h194f.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video: </span>hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839227"><a href="http://maailm.postimees.ee/3839227/rootsi-kohus-jattis-assange-i-vahistamismaaruse-jousse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/08/11/5709719t84h04a8.jpg"></span><h1 class="frontHeading" itemprop="name">Rootsi kohus jättis Assange'i vahistamismääruse jõusse<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839227/rootsi-kohus-jattis-assange-i-vahistamismaaruse-jousse#comments" data-article="3839227">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Rootsi apellatsioonikohus jättis täna jõusse WikiLeaksi asutaja Julian Assange'i suhtes väljastatud vahistamismääruse.</p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839337"><a href="http://maailm.postimees.ee/3839337/inglismaal-soitis-roobastelt-osaliselt-valja-reisirong" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/16/5841319t89hc611.jpg"></span><h1 class="frontHeading" itemprop="name">Inglismaal sõitis rööbastelt osaliselt välja reisirong</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839181"><a href="http://maailm.postimees.ee/3839181/lati-taimetoitlastest-sodurid-saavad-oma-menuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/16/5840875t89hd7bc.jpg"></span><h1 class="frontHeading" itemprop="name">Läti taimetoitlastest sõdurid saavad oma menüü<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839181/lati-taimetoitlastest-sodurid-saavad-oma-menuu#comments" data-article="3839181">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839093"><a href="http://maailm.postimees.ee/3839093/pariisi-voimud-asusid-pariisi-umbruse-migrandilinnakuid-evakueerima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/16/5840713t82h4ca9.jpg"></span><p class="frontAdditional" data-article="3839093">Lisatud pildid</p>
<h1 class="frontHeading" itemprop="name">Pariisi võimud asusid Pariisi ümbruse migrandilinnakuid evakueerima</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839137"><a href="http://maailm.postimees.ee/3839137/merkel-euroliidu-seisund-on-kriitiline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/16/5840873t232hbec4.jpg"></span><h1 class="frontHeading" itemprop="name">Merkel: euroliidu seisund on kriitiline<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839137/merkel-euroliidu-seisund-on-kriitiline#comments" data-article="3839137">5</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839195"><a href="http://maailm.postimees.ee/3839195/pakistanis-poodi-ules-kolme-lapse-ema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/16/5840945t232hed84.jpg"></span><h1 class="frontHeading" itemprop="name">Pakistanis poodi üles kolme lapse ema</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839109"><a href="http://maailm.postimees.ee/3839109/allveelaevad-teevad-maailma-merevagedes-uut-tousu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/16/5840709t89h3e33.jpg"></span><h1 class="frontHeading" itemprop="name">Allveelaevad teevad maailma merevägedes uut tõusu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839065"><a href="http://maailm.postimees.ee/3839065/moskva-ameerika-varjab-rikkumisi-suuria-vaherahus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/16/5840637t89h100a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Moskva:</span> Ameerika varjab rikkumisi Süüria vaherahus<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3839065/moskva-ameerika-varjab-rikkumisi-suuria-vaherahus#comments" data-article="3839065">1</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839011"><a href="http://maailm.postimees.ee/3839011/piltuudis-google-street-view-udustas-privaatsustuhinas-ka-lehma-nao" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/16/5840521t233he5af.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Piltuudis:</span> Google Street View udustas privaatsustuhinas ka lehma näo</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838833"><a href="http://maailm.postimees.ee/3838833/tana-selgub-kellest-saab-uus-nigel-farage" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/07/04/5576815t234h9bc2.jpg"></span><h1 class="frontHeading" itemprop="name">Täna selgub, kellest saab uus Nigel Farage</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838913"><a href="http://maailm.postimees.ee/3838913/piltuudis-new-yorgi-kuulsas-kunstimuuseumis-ootab-kullast-wc-pott-kasutajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/16/5840395t81h989e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Piltuudis: </span>New Yorgi kuulsas kunstimuuseumis ootab kullast WC-pott kasutajaid</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838761"><a href="http://maailm.postimees.ee/3838761/kohus-moistis-viis-korsika-burkiinikakluse-osalist-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/09/16/5839887t84h4419.jpg"></span><h1 class="frontHeading" itemprop="name">Kohus mõistis viis Korsika burkiinikakluse osalist vangi</h1>
<p class="frontLead arrow" itemprop="description">Täna mõistis Korsika kohus viis meest kuni kaheks aastaks vangi massikähmluse tõttu, mis oli Prantsuse Vahemere saarel puhkenud väitetavalt pärast seda, kui turistid pildistasid burkiinides naist rannas.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838785"><a href="http://maailm.postimees.ee/3838785/putin-kais-krimmis-uurimas-kuidas-laheb-kertsi-vaina-hiigelsilla-ehitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/16/5839915t82h2cbf.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3838785">Lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">Putin käis Krimmis uurimas, kuidas läheb Kertši väina hiigelsilla ehitus<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3838785/putin-kais-krimmis-uurimas-kuidas-laheb-kertsi-vaina-hiigelsilla-ehitus#comments" data-article="3838785">17</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838765"><a href="http://maailm.postimees.ee/3838765/rootsi-kohus-langetab-tana-assange-i-ule-otsuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/08/25/5760809t232h9cd8.jpg"></span><h1 class="frontHeading" itemprop="name">Rootsi kohus langetab täna Assange'i üle otsuse<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3838765/rootsi-kohus-langetab-tana-assange-i-ule-otsuse#comments" data-article="3838765">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838757"><a href="http://maailm.postimees.ee/3838757/putsikatses-suudistatav-gulen-moistis-ankara-hukka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/16/5839757t232h0fe8.jpg"></span><h1 class="frontHeading" itemprop="name">Putšikatses süüdistatav Gülen mõistis Ankara hukka</h1>
<p class="frontLead arrow" itemprop="description">Türgi riigipöördekatse korraldamises süüdistatud vaimulik Fethullah Gülen mõistis hukka Türgi valitsuse sammud tema toetajate mahasurumiseks.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838739"><a href="http://maailm.postimees.ee/3838739/clinton-naasis-kampaaniakarussellile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/16/5839741t89h6ca2.jpg"></span><h1 class="frontHeading" itemprop="name">Clinton naasis kampaaniakarussellile<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3838739/clinton-naasis-kampaaniakarussellile#comments" data-article="3838739">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838737"><a href="http://maailm.postimees.ee/3838737/pariisis-sai-tooreformide-vastasel-protestil-viga-15-politseinikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/16/5839555t89ha441.jpg"></span><h1 class="frontHeading" itemprop="name">Pariisis sai tööreformide vastasel protestil viga 15 politseinikku</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="123"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57dc64bc09893"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09893"); });</script></div><div class="dfp_ad" id="dfp57dc64bc098fc"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc098fc"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://maailm.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">00:30</div><div class="heading"><a href="http://maailm.postimees.ee/3840213/itaalia-maavarina-ohvrite-arv-on-tousnud-297ni">Itaalia maavärina ohvrite arv on tõusnud 297ni</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:59</div><div class="heading"><a href="http://pluss.postimees.ee/3839739/kirgiisi-isamaaline-film-tsensuuri-all">Kirgiisi isamaaline film tsensuuri all</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:59</div><div class="heading"><a href="http://pluss.postimees.ee/3839203/worner-peab-eestit-arenevaks-kosmoseriigiks">Wörner peab Eestit arenevaks kosmoseriigiks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:27</div><div class="heading"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:12</div><div class="heading"><a href="http://maailm.postimees.ee/3840195/suurias-sai-ohuloogis-surma-islamiriigi-juhtivliige">Süürias sai õhulöögis surma Islamiriigi juhtivliige</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">21:06</div><div class="heading"><a href="http://maailm.postimees.ee/3840029/trump-barack-obama-sundis-uhendriikides">Trump: Barack Obama sündis Ühendriikides</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:47</div><div class="heading"><a href="http://maailm.postimees.ee/3839973/ukraina-andis-hollandile-ule-varastatud-kunstiteosed">Ukraina andis Hollandile üle varastatud kunstiteosed</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:23</div><div class="heading"><a href="http://maailm.postimees.ee/3839957/uro-augusti-keskmine-temperatuur-oli-vordne-rekordilise-juuliga">ÜRO: augusti keskmine temperatuur oli võrdne rekordilise juuliga</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:36</div><div class="heading"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart">Ameerika naine otsis mehi, kes vägistaks tema tütart</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:06</div><div class="heading"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud">NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud</a> <a class="com" href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:04</div><div class="heading"><a href="http://maailm.postimees.ee/3839789/belgia-politsei-vahistas-mitu-arvatavat-terroristi">Belgia politsei vahistas mitu arvatavat terroristi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:26</div><div class="heading"><a href="http://maailm.postimees.ee/3839709/baieri-konservatiivid-ahvardavad-merkelist-lahku-luua">Baieri konservatiivid ähvardavad Merkelist lahku lüüa</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:26</div><div class="heading"><a href="http://maailm.postimees.ee/3839667/video-kassipoeg-paaseb-napilt-surmasuust">Video: kassipoeg pääseb napilt surmasuust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:50</div><div class="heading"><a href="http://maailm.postimees.ee/3839645/briti-euroskeptikud-said-uue-juhi">Briti euroskeptikud said uue juhi </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:43</div><div class="heading"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit">Video: Argentina maapõuest kaevati välja hiigelmeteoriit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:37</div><div class="heading"><a href="http://maailm.postimees.ee/3839611/turgis-peeti-kinni-24-terrorikavas-kahtlustatud-valismaalast">Türgis peeti kinni 24 terrorikavas kahtlustatud välismaalast</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time timeSpecial">14:48</div><div class="heading"><a href="http://maailm.postimees.ee/3839499/kreml-duumavalimised-toimuvad-ka-ukrainas-asuvates-esindustes" class="headingSpecial">Kreml: duumavalimised toimuvad ka Ukrainas asuvates esindustes</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:35</div><div class="heading"><a href="http://majandus24.postimees.ee/3839473/vaata-milline-on-parima-mainega-soome-ettevote">Vaata, milline on parima mainega Soome ettevõte</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:30</div><div class="heading"><a href="http://maailm.postimees.ee/3839409/usbeki-presidendi-kohusetaitja-kandideerib-riigipeaks">Usbeki presidendi kohusetäitja kandideerib riigipeaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:04</div><div class="heading"><a href="http://maailm.postimees.ee/3839397/baieri-liidumaa-peaminister-ei-loobu-pogenike-ulempiiri-noudmisest">Baieri liidumaa peaminister ei loobu põgenike ülempiiri nõudmisest</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://maailm.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57dc64bc09969"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09969"); });</script></div><div class="frontPlace" data-section="2293"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3829609" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3829609/putini-sild-koiki-ei-roomusta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/08/5807907t91h325b.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Putini sild kõiki ei rõõmusta<span data-article="3829609" data-href="http://pluss.postimees.ee/3829609/putini-sild-koiki-ei-roomusta#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3829929" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3829929/merkeli-liitlased-kurjustavad-kantsleriga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/08/5808423t91hb238.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Merkeli liitlased kurjustavad kantsleriga</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3829811" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3829811/armukesekutid-paastavad-hiina-abielusid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/08/5808107t90h7fa2.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Armukesekütid päästavad Hiina abielusid</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3823887" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3823887/isis-dzihaadi-sohilaps" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/04/5795467t90h7bba.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">ISIS: džihaadi sohilaps</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article data-article-id="3828099" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3828099/talibani-eriuksus-sodib-kahel-rindel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/07/5803949t91hc47a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Talibani eriüksus sõdib kahel rindel</h1></a></article></span><span class="articleRight"><article data-article-id="3823877" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://pluss.postimees.ee/3823877/taliban-soovib-taastada-kaotatud-hiilgust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/04/5795443t91ha32a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Taliban soovib taastada kaotatud hiilgust</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><!-- gallup veeruArt --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://majandus24.postimees.ee/rubriik/521">Välismajandus<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/15/5048131t90h084c.jpg" alt="Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu">Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839437/soome-langetas-ka-majanduse-kasvuprognoosi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5842077t91h0c74.jpg" alt="Soome langetas ka majanduse kasvuprognoosi" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839437/soome-langetas-ka-majanduse-kasvuprognoosi">Soome langetas ka majanduse kasvuprognoosi</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3839111/leedu-muus-450-miljoni-euro-eest-20aastaseid-volakirju" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2010/10/21/452749t91h85c9.jpg" alt="Leedu müüs 450 miljoni euro eest 20aastaseid võlakirju" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839111/leedu-muus-450-miljoni-euro-eest-20aastaseid-volakirju">Leedu müüs 450 miljoni euro eest 20aastaseid võlakirju</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3838987/usa-voimud-esitasid-deutsche-bankile-14-miljardi-suuruse-noude">USA võimud esitasid Deutsche Bankile 14 miljardi suuruse nõude</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välismajandus 521 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5842643t90h2f86.png" alt="Video: Argentina maapõuest kaevati välja hiigelmeteoriit" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit">Video: Argentina maapõuest kaevati välja hiigelmeteoriit</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5841315t91h8c9c.png" alt="Video: hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu " width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu">Video: hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5842119t91h91c3.jpg" alt="Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest">Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest</a><a class="com" href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3838303/vorumaa-tais-vage-voimu-ja-huva-toitu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5841115t90he9af.jpg" alt="Võrumaa täis väge, võimu ja hüva toitu" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3838303/vorumaa-tais-vage-voimu-ja-huva-toitu">Võrumaa täis väge, võimu ja hüva toitu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3838973/tanased-reisileiud-tallinnast-new-yorki-289-euroga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/31/5781747t91h7101.jpg" alt="Tänased reisileiud: Tallinnast New Yorki 289 euroga" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3838973/tanased-reisileiud-tallinnast-new-yorki-289-euroga">Tänased reisileiud: Tallinnast New Yorki 289 euroga</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3836501/maailma-koige-elamisvaarsemate-linnade-edetabelis-on-teisel-kohal-berliin" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/14/5834201t91h080c.jpg" alt="Maailma kõige elamisväärsemate linnade edetabelis on teisel kohal Berliin" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3836501/maailma-koige-elamisvaarsemate-linnade-edetabelis-on-teisel-kohal-berliin">Maailma kõige elamisväärsemate linnade edetabelis on teisel kohal Berliin</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://maailm.postimees.ee/3839875/ameerika-naine-otsis-mehi-kes-vagistaks-tema-tutart">Ameerika naine otsis mehi, kes vägistaks tema tütart</a></div><div class="item even"><a href="http://maailm.postimees.ee/3840029/trump-barack-obama-sundis-uhendriikides">Trump: Barack Obama sündis Ühendriikides</a></div><div class="item odd"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit">Video: Argentina maapõuest kaevati välja hiigelmeteoriit</a></div><div class="item even"><a href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud">NASA pildid paljastasid, et Siberi jõgi on varemgi punaseks värvunud</a><a class="com" href="http://maailm.postimees.ee/3839791/nasa-pildid-paljastasid-et-siberi-jogi-on-varemgi-punaseks-varvunud#comments">(1)</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu">Video: hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu </a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://maailm.postimees.ee/3838785/putin-kais-krimmis-uurimas-kuidas-laheb-kertsi-vaina-hiigelsilla-ehitus">Putin käis Krimmis uurimas, kuidas läheb Kertši väina hiigelsilla ehitus</a><a class="com" href="http://maailm.postimees.ee/3838785/putin-kais-krimmis-uurimas-kuidas-laheb-kertsi-vaina-hiigelsilla-ehitus#comments">(17)</a></div><div class="item even"><a href="http://maailm.postimees.ee/3836757/vene-rahvakunstnik-me-peame-baltimaadelt-okupeerimise-parast-vabandust-paluma">Vene rahvakunstnik: me peame Baltimaadelt okupeerimise pärast vabandust paluma </a><a class="com" href="http://maailm.postimees.ee/3836757/vene-rahvakunstnik-me-peame-baltimaadelt-okupeerimise-parast-vabandust-paluma#comments">(13)</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3833111/clinton-tuhistas-terviseprobleemide-tottu-kampaaniareisi-californiasse">Clinton tühistas terviseprobleemide tõttu kampaaniareisi Californiasse</a><a class="com" href="http://maailm.postimees.ee/3833111/clinton-tuhistas-terviseprobleemide-tottu-kampaaniareisi-californiasse#comments">(6)</a></div><div class="item even"><a href="http://maailm.postimees.ee/3835053/onnetuses-maailma-suurimal-kruiisilaeval-hukkus-uks-inimene">Õnnetuses maailma suurimal kruiisilaeval hukkus üks inimene</a><a class="com" href="http://maailm.postimees.ee/3835053/onnetuses-maailma-suurimal-kruiisilaeval-hukkus-uks-inimene#comments">(5)</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3839137/merkel-euroliidu-seisund-on-kriitiline">Merkel: euroliidu seisund on kriitiline</a><a class="com" href="http://maailm.postimees.ee/3839137/merkel-euroliidu-seisund-on-kriitiline#comments">(5)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://maailm.postimees.ee/teema/austria" class="keywordsItems keywordStep_0">Austria</a><a href="http://maailm.postimees.ee/teema/barack_obama" class="keywordsItems keywordStep_0">Barack Obama</a><a href="http://maailm.postimees.ee/teema/donald_trump" class="keywordsItems keywordStep_0">donald trump</a><a href="http://maailm.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_1">Euroopa Liit</a><a href="http://maailm.postimees.ee/teema/hiina" class="keywordsItems keywordStep_1">Hiina</a><a href="http://maailm.postimees.ee/teema/hillary_clinton" class="keywordsItems keywordStep_1">hillary clinton</a><a href="http://maailm.postimees.ee/teema/iisrael" class="keywordsItems keywordStep_2">Iisrael</a><a href="http://maailm.postimees.ee/teema/islamiriik" class="keywordsItems keywordStep_2">Islamiriik</a><a href="http://maailm.postimees.ee/teema/julgeolek" class="keywordsItems keywordStep_2">julgeolek</a><a href="http://maailm.postimees.ee/teema/obama" class="keywordsItems keywordStep_2">obama</a><a href="http://maailm.postimees.ee/teema/politsei" class="keywordsItems keywordStep_2">Politsei</a><a href="http://maailm.postimees.ee/teema/prantsusmaa" class="keywordsItems keywordStep_2">Prantsusmaa</a><a href="http://maailm.postimees.ee/teema/president" class="keywordsItems keywordStep_2">president</a><a href="http://maailm.postimees.ee/teema/p%C3%B5hja-korea" class="keywordsItems keywordStep_2">Põhja-Korea</a><a href="http://maailm.postimees.ee/teema/rootsi" class="keywordsItems keywordStep_2">Rootsi</a><a href="http://maailm.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_2">Saksamaa</a><a href="http://maailm.postimees.ee/teema/surma" class="keywordsItems keywordStep_2">surma</a><a href="http://maailm.postimees.ee/teema/suurbritannia" class="keywordsItems keywordStep_3">Suurbritannia</a><a href="http://maailm.postimees.ee/teema/s%C3%BC%C3%BCria" class="keywordsItems keywordStep_3">Süüria</a><a href="http://maailm.postimees.ee/teema/terrorism" class="keywordsItems keywordStep_3">terrorism</a><a href="http://maailm.postimees.ee/teema/t%C3%BCrgi" class="keywordsItems keywordStep_3">Türgi</a><a href="http://maailm.postimees.ee/teema/ukraina" class="keywordsItems keywordStep_3">Ukraina</a><a href="http://maailm.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://maailm.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://maailm.postimees.ee/teema/vladimir_putin" class="keywordsItems keywordStep_3">Vladimir Putin</a><a href="http://maailm.postimees.ee/teema/%C3%BCro" class="keywordsItems keywordStep_3">Ühinenud Rahvaste Organisatsioon</a></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837747"><a href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5838579t91h0211.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Pihl: </span>Tarankovi tapmise põhjus võib olla lihtsam, kui esmapilgul paistab<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837747/pihl-tarankovi-tapmise-pohjus-voib-olla-lihtsam-kui-esmapilgul-paistab#comments" data-article="3837747">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836299"><a href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/05/02/5331897t91h5c47.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Sotsiaal-ministeerium tahab tõsta pensioniiga 70. eluaastani<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836299/sotsiaalministeerium-tahab-tosta-pensioniiga-70-eluaastani#comments" data-article="3836299">34</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837553"><a href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5837067t91he8c2.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> paraplaaniga lendaja tabas hingematva loodushetke<span class="frontComments dataLink" data-href="http://www.postimees.ee/3837553/video-paraplaaniga-lendaja-tabas-hingematva-loodushetke#comments" data-article="3837553">5</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836997"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/14/5834787t91h2c22.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Noa restorani tippkokk siirdus Rimisse<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments" data-article="3836997">1</span>
</h1></a></article></span>
</div></section></div></div> <!-- PM Lugemissoovitus --><div class="dfp_ad" id="dfp57dc64bc099d3"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc099d3"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09a3d"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09a3d"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09aa5"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09aa5"); });</script></div><div class="dfp_ad" id="dfp57dc64bc09b0c"><script>googletag.cmd.push(function() { googletag.display("dfp57dc64bc09b0c"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5844421t90h4365.jpg" alt="Presidendi tegija" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845855t91h938e.jpg" alt="Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3840197/roivas-postimehele-erimeelsused-elis-on-kuid-neist-tulebki-raakida">Rõivas Postimehele: erimeelsused ELis on, kuid neist tulebki rääkida</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5843549t91h65ad.jpg" alt="Selgusid Eesti Disainiauhinnad 2016 võitjad" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839765/selgusid-eesti-disainiauhinnad-2016-voitjad">Selgusid Eesti Disainiauhinnad 2016 võitjad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:11</div><div class="heading"><a href="http://www.postimees.ee/3840209/politsei-otsib-jatkuvalt-eesti-saksa-lende-pommiga-ahvardanud-meest">Politsei otsib jätkuvalt Eesti-Saksa lende pommiga ähvardanud meest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840023/loetud-haaled">Loetud hääled</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840179/ligi-teeb-valisministrina-esimese-valisvisiidi-islandile">Ligi teeb välisministrina esimese välisvisiidi Islandile</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://www.postimees.ee/3840163/putin-vastuseks-ukraina-protestile-venemaa-ei-annekteerinud-krimmi">Putin vastuseks Ukraina protestile: Venemaa ei annekteerinud Krimmi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2011/09/21/760804t90h1249.jpg" alt="Erukaitseväelane: eripensionide kaotamine on õige otsus" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus">Erukaitseväelane: eripensionide kaotamine on õige otsus</a><a class="com" href="http://www.postimees.ee/3839589/erukaitsevaelane-eripensionide-kaotamine-on-oige-otsus#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/08/5592663t91h5969.jpg" alt="Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839551/pagulasmajade-ari-takerdub-euroopa-partnerite-ebausaldusvaarsuse-taha">Pagulasmajade äri takerdub Euroopa partnerite ebausaldusväärsuse taha</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/02/15/5048131t91h20c7.jpg" alt="Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu">Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839655/oviir-tegi-valitsusele-ettepaneku-langetada-suurtarbijate-elektriaktsiisi-maar-miinimumini">Oviir tegi valitsusele ettepaneku langetada suurtarbijate elektriaktsiisi määr miinimumini</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti">Eesti töötund kallineb teiste ELi riikidega võrreldes jätkuvalt kiiresti </a> <a class="com" href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata">Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata</a> <a class="com" href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata#comments"> (15)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839473/vaata-milline-on-parima-mainega-soome-ettevote">Vaata, milline on parima mainega Soome ettevõte</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus24 517 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><h1 class="title"><a href="http://arvamus.postimees.ee/3839773/postimees-teeb-ulekande-energeetikaseminarilt">Postimees teeb ülekande energeetikaseminarilt</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2015/10/02/4550389t91h65ad.jpg" alt="Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839411/vaitlusseltsi-kolumn-mis-on-usa-presidendidebattidel-tanavu-suurimaks-valjakutseks">Väitlusseltsi kolumn: mis on USA presidendidebattidel tänavu suurimaks väljakutseks?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5840855t91ha5bb.jpg" alt="Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3839135/tonu-jurjen-miks-lukkame-erivajadustega-laste-vanemad-burokraatiamasinasse">Tõnu Jürjen: miks lükkame erivajadustega laste vanemad bürokraatiamasinasse?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3839975/presidendi-tegija">Presidendi tegija</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3835521/mihkel-kunnus-sunnitusmasin-ja-pollutoomasin-rahva-elujoud-suures-ja-vaikses-pildis">Mihkel Kunnus: sünnitusmasin ja põllutöömasin. Rahva elujõud suures ja väikses pildis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3840137/juhtkiri-kallas-ja-joks-voi-reps-kaljurand-ja-helme">Juhtkiri: Kallas ja Jõks või Reps, Kaljurand ja Helme</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://arvamus.postimees.ee/3836467/maire-raadik-rooprahklus">Maire Raadik: rööprähklus</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kultuur.postimees.ee/rubriik/2187">Kultuur<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/08/24/4417563t90h74c0.jpg" alt="Õnne kÕigile! Õ-täht saab täna 200-aastaseks!" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks">Õnne kÕigile! Õ-täht saab täna 200-aastaseks!</a><a class="com" href="http://kultuur.postimees.ee/3839155/onne-koigile-o-taht-saab-tana-200-aastaseks#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3838921/selgus-film-mille-eesti-esitab-oscarile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5840351t91hc12c.jpg" alt="Selgus film, mille Eesti esitab Oscarile" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3838921/selgus-film-mille-eesti-esitab-oscarile">Selgus film, mille Eesti esitab Oscarile</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3839005/tulekul-otseulekanne-viljandi-stripiklubist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/13/5831225t91h28ab.jpg" alt="Tulekul otseülekanne Viljandi stripiklubist" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3839005/tulekul-otseulekanne-viljandi-stripiklubist">Tulekul otseülekanne Viljandi stripiklubist</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3839811/eesti-parimad-disainerid-valja-selgitatud">Eesti parimad disainerid välja selgitatud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3838213/aja-auk-nostalgia-nostalgias">Aja auk. Nostalgia nostalgias</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3838117/drexciya-professor-on-tsuklis">Drexciya professor on tsüklis</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://kultuur.postimees.ee/3838075/troopilised-rutmid-ja-tantsivad-hipsterid">Troopilised rütmid ja tantsivad hipsterid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 2187 --><section class="textSection mixedSection"><span class="sectionBorder color_elu24"></span><header><a href="http://elu24.postimees.ee/rubriik/16">Kirev elu<span class="showMore">Kõik<span class="whiteArrow color_elu24"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3839573/vaata-rahvusvahelise-voitluskunstisarja-king-of-kings-tallinna-grand-prix-etapi-kaalumistseremooniat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5841605t90h49cd.jpg" alt="Vaata rahvusvahelise võitluskunstisarja King of Kings Tallinna Grand Prix` etapi kaalumistseremooniat!" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3839573/vaata-rahvusvahelise-voitluskunstisarja-king-of-kings-tallinna-grand-prix-etapi-kaalumistseremooniat">Vaata rahvusvahelise võitluskunstisarja King of Kings Tallinna Grand Prix` etapi kaalumistseremooniat!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3839371/suur-nostalgiagalerii-club-hollywood-labi-aegade" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5841759t91hefae.jpg" alt="Suur nostalgiagalerii: Club Hollywood läbi aegade!" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3839371/suur-nostalgiagalerii-club-hollywood-labi-aegade">Suur nostalgiagalerii: Club Hollywood läbi aegade!</a><a class="com" href="http://elu24.postimees.ee/3839371/suur-nostalgiagalerii-club-hollywood-labi-aegade#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3839089/palju-onne-miss-estonia-1990-liis-tappo-treial-saab-vanaemaks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/02/18/3779645t91h2be5.jpg" alt="Palju õnne! Miss Estonia 1990 Liis Tappo-Treial Saab vanaemaks!" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3839089/palju-onne-miss-estonia-1990-liis-tappo-treial-saab-vanaemaks">Palju õnne! Miss Estonia 1990 Liis Tappo-Treial Saab vanaemaks!</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://elu24.postimees.ee/3839061/courtney-stodden-paranemise-teel-killer-kontsade-ja-uliliibuka-punase-kleidiga">Courtney Stodden paranemise teel: killer kontsade ja üliliibuka punase kleidiga!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 Kurioosum 16 --><section><span class="sectionBorder"></span><header><a href="http://maailm.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "17.09.2016",domain: 123,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Valuutakursid</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,891 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,174 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,105 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,014 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,1226">USD</option><option value="0,85203">GBP</option><option value="9,557">SEK</option><option value="72,8966">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,1226" selected>USD</option><option value="0,85203">GBP</option><option value="9,557">SEK</option><option value="72,8966">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">Kursid seisuga: 16.09.2016</div><div class="currencyLink">Kõik valuutad</div></div></a></section><section class="googleSection"><header>Postimehe google+ leht</header><div id="googleContainer"><div class="g-plus" data-width="312" data-height="131" data-href="https://plus.google.com/+postimees"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); window.___gcfg = {lang: 'et',parsetags: 'onload'}; })();</script></div></section><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/postimees" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Maailm');ga('set', 'contentGroup3', 'Maailm');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'J&uuml;rgen Tamme, Bratislava';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
