<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Bulgaaria taastas kommunismikuritegude aegumistähtaja - Maailm - Postimees.ee</title><link rel="canonical" href="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja"><meta name="description" content="Bulgaaria konstitutsioonikohus tühistas reedel parlamendi otsuse kaotada kommunismiperioodi tõsiste kuritegude aegumistähtaeg, mille tõttu jääb nende menetlemise aeg napiks."><meta name="keywords" content="maailm, välisuudised"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja"><meta property="og:title" content="Bulgaaria taastas kommunismikuritegude aegumistähtaja - Maailm - Postimees.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Bulgaaria konstitutsioonikohus tühistas reedel parlamendi otsuse kaotada kommunismiperioodi tõsiste kuritegude aegumistähtaeg, mille tõttu jääb nende menetlemise aeg napiks."><meta property="og:image" content="http://f6.pmo.ee/f/2010/06/09/383289t100h8d00.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476468554"><meta propery="article:tag" content="bulgaaria"><meta propery="article:tag" content="konstitutsioonikohus"><meta propery="article:tag" content="maailm"><meta propery="article:tag" content="välisuudised"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//maailm.postimees.ee/v2/3873711" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 123, rootSection: 123, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-3', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/5514dc1a03965e3f757151d71ff31068.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("f8830e3ebf17755ca17e3b9d2b8721e3");</script><script class="pmuserScript">window.pmuserBlockWrite("4315ea9970c104d22981520bb2c9c19a");</script></head><body class="section-123 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp58012f2692fe9"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2692fe9"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" class="active" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="123"><button class="searchButton" type="submit"></button></form><a href="http://maailm.postimees.ee/rubriik/2277" data-id="2277" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maailm.postimees.ee/rubriik/2279" data-id="2279" onclick="PM.trackEvent('pmSubNav', 'Päeva pilt');">Päeva pilt</a><a href="http://maailm.postimees.ee/rubriik/2281" data-id="2281" onclick="PM.trackEvent('pmSubNav', 'Vana kuld');">Vana kuld</a><a href="http://maailm.postimees.ee/rubriik/2283" data-id="2283" onclick="PM.trackEvent('pmSubNav', 'Ukraina kriis');">Ukraina kriis</a><a href="http://maailm.postimees.ee/rubriik/2285" data-id="2285" onclick="PM.trackEvent('pmSubNav', 'Huvitavat');">Huvitavat</a><a href="http://maailm.postimees.ee/rubriik/2287" data-id="2287" onclick="PM.trackEvent('pmSubNav', 'Kurioosum');">Kurioosum</a><a href="http://maailm.postimees.ee/rubriik/2289" data-id="2289" onclick="PM.trackEvent('pmSubNav', 'Galeriid');">Galeriid</a><a href="http://maailm.postimees.ee/rubriik/2291" data-id="2291" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp58012f2693064"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693064"); });</script></div><div class="dfp_ad" id="dfp58012f26930e4"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26930e4"); });</script></div><div class="dfp_ad" id="dfp58012f269315f"><script>googletag.cmd.push(function() { googletag.display("dfp58012f269315f"); });</script></div><div class="dfp_ad" id="dfp58012f26931d1"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26931d1"); });</script></div><div class="dfp_ad" id="dfp58012f2693240"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693240"); });</script></div><div class="dfp_ad" id="dfp58012f26932b0"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26932b0"); });</script></div><div class="dfp_ad" id="dfp58012f269331f"><script>googletag.cmd.push(function() { googletag.display("dfp58012f269331f"); });</script></div><div class="dfp_ad" id="dfp58012f269338d"><script>googletag.cmd.push(function() { googletag.display("dfp58012f269338d"); });</script></div><div class="dfp_ad" id="dfp58012f26933fa"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26933fa"); });</script></div><div class="dfp_ad" id="dfp58012f2693471"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693471"); });</script></div><div class="dfp_ad" id="dfp58012f26934e1"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26934e1"); });</script></div><div class="dfp_ad" id="dfp58012f2693550"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693550"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Maailm</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp58012f26935c4"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26935c4"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" class="active" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://maailm.postimees.ee/rubriik/2277" data-id="2277" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maailm.postimees.ee/rubriik/2279" data-id="2279" onclick="PM.trackEvent('pmSubNav', 'Päeva pilt');">Päeva pilt</a><a href="http://maailm.postimees.ee/rubriik/2281" data-id="2281" onclick="PM.trackEvent('pmSubNav', 'Vana kuld');">Vana kuld</a><a href="http://maailm.postimees.ee/rubriik/2283" data-id="2283" onclick="PM.trackEvent('pmSubNav', 'Ukraina kriis');">Ukraina kriis</a><a href="http://maailm.postimees.ee/rubriik/2285" data-id="2285" onclick="PM.trackEvent('pmSubNav', 'Huvitavat');">Huvitavat</a><a href="http://maailm.postimees.ee/rubriik/2287" data-id="2287" onclick="PM.trackEvent('pmSubNav', 'Kurioosum');">Kurioosum</a><a href="http://maailm.postimees.ee/rubriik/2289" data-id="2289" onclick="PM.trackEvent('pmSubNav', 'Galeriid');">Galeriid</a><a href="http://maailm.postimees.ee/rubriik/2291" data-id="2291" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maailm</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873711;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873711.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Bulgaaria taastas kommunismikuritegude aegumistähtaja</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T21:09+0300">14. oktoober 2016 21:09</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="AFP-BNS" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">AFP-BNS</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2010\/06\/09\/383289t1hd61e.jpg","url_t81":"f\/2010\/06\/09\/383289t81h2bea.jpg","url_t100":"f\/2010\/06\/09\/383289t100h8d00.jpg","id":383289,"types":{"1":{"path":"2010\/06\/09\/383289t1hd61e.jpg","sid":3,"url":"\/\/i.pmo.ee\/o\/2010\/06\/09\/383289t1hd61e.jpg"},"81":{"path":"2010\/06\/09\/383289t81h2bea.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2010\/06\/09\/383289t81h2bea.jpg"},"100":{"path":"2010\/06\/09\/383289t100h8d00.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2010\/06\/09\/383289t100h8d00.jpg"}},"allkiri":"Hiigelsuur Bulgaaria lipp","heading_ru":"\u0424\u043b\u0430\u0433 \u0411\u043e\u043b\u0433\u0430\u0440\u0438\u0438.","AUTOR":"43","suurendatav_pilt":"0","author":"Scanpix","animi":"Scanpix"}];var showBig = '0';var shareFOTO = '//f2.pmo.ee/f/2010/06/09/383289t81h2bea.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Bulgaaria konstitutsioonikohus tühistas reedel parlamendi otsuse kaotada kommunismiperioodi tõsiste kuritegude aegumistähtaeg, mille tõttu jääb nende menetlemise aeg napiks.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Parlament võttis kriminaalkoodeksi muudatused vastu 2015. aasta septembris, et kommunismiperioodi ametiisikud ei pääseks vastutuseta kuritegude eest, mis pandi toime ajavahemikus 1944-1989.</p>

<p>Ühtki ametiisikut ei ole seni <a href="/teema/bulgaaria" class="topicLink">Bulgaarias</a> toonaste kuritegude eest süüdi mõistetud.</p>

<p>Parlament nägi vajadust seadust muuta, kui mitu kommunismiaegsete surmalaagrite menetlust tuli aegumistähtaja tõttu sinnapaika jätta ja oli ilmne, et rahvas ei taha sellega leppida.</p>

<p>Nii ei ole olnud võimalik uurida ka dissident Georgi Markovi kurikuulsat tapmist vihmavarjutorkega 1978. aastal Londoni Waterloo sillal, sest 25-aastane ajalimiit sai täis.</p>

<p>Bulgaaria moslemi vähemus lootis, et kohtusse jõuavad 1980. aastate keskpaiga sundassimileerimise juhtumid, kus türklasi sunniti muutma oma moslemi nime bulgaaria omaks.</p>

<p>Peaprokurör Sotir Tsatsarov leidis, et parlamendis vastu võetud muudatused on põhiseaduse vastased ja vaidlustas need konstitutsioonikohtus.</p>

<p>Neljapäeval hääletas riigi kõrgeima kohtu 12 kohtunikust 11 muudatuste tühistamise ja aegumistähtaja allesjäämise poolt.</p>

<p>Bulgaaria karistusseadustiku pikim aegumistähtaeg on 35 aastat, mis tähendab, et pärast 2024. aastat ei ole võimalik enam kedagi 1989. aastal toime pandud kuritegude eest karistada.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Bulgaaria%20taastas%20kommunismikuritegude%20aegumist%C3%A4htaja" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("2d1a28ba7e74948442f3d543bd5d0be1");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maailm</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("fe9bdcf8e093b29f6678fb5ebd831795");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Bulgaaria%20taastas%20kommunismikuritegude%20aegumist%C3%A4htaja&amp;body=Tervitus,%20loe%20siit%3A%20http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Bulgaaria taastas kommunismikuritegude aegumistähtaja http://pmo.ee/3873711';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873711"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(4731);</script><a class="keyword" href="http://maailm.postimees.ee/teema/bulgaaria" title="Bulgaaria teema">Bulgaaria</a><script>window.articleKeywordIds.push(14435);</script><a class="keyword" href="http://maailm.postimees.ee/teema/konstitutsioonikohus" title="konstitutsioonikohus teema">konstitutsioonikohus</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("4258b0456c5705ff4b805be8035c7169");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="123"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873505"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2013/07/18/1905992t81h6d87.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873541"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/04/5919029t89hf83f.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  <span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni#comments" data-article="3873541">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873461"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/14/5957687t89h24b7.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Poola juhtkonda hirmutab noorte väljaränne</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873411"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/14/5957651t233h2384.png" alt="" class="image" itemprop="image"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: Venemaal ilmusid müügile BUK-lastevoodid<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments" data-article="3873411">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872277"><a href="http://maailm.postimees.ee/3872277/colombia-teatas-relvarahu-pikendamisest-vasaksissidega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5953503t234h5bc7.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Colombia teatas relvarahu pikendamisest vasaksissidega</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872863"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/14/5956097t81hd0b5.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Terroristid tulistasid hinnatud Türgi kuurorti rakettidega</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873487"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5957713t89h082a.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873327"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/14/5957487t89he487.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Mehhiko annab narkoparun «El Chapo» USA-le välja<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments" data-article="3873327">2</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872505"><a href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/03/5792457t81h57ad.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Eestlased Tais: </span>riigis valitseb suur segadus, kardetakse tänavarahutusi<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi#comments" data-article="3872505">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Tai pealinnas Bangkokis elavate eestlaste sõnul valitseb riigis armastatud kuninga Bhumibol Adulyadej surma järel suur segadus ja teadmatus, meeleolud on nukrad ja kardetakse tänavarahutusi.</p></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872455"><a href="http://maailm.postimees.ee/3872455/tai-kroonprints-maha-vajiralongkorn-tekitab-tailastes-kahtlusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/14/5953715t89h1264.jpg"></span><h1 class="frontHeading" itemprop="name">Tai kroonprints Maha Vajiralongkorn tekitab tailastes kahtlusi</h1>
<p class="frontLead arrow" itemprop="description">Tailasi teeb nende riigi saatus murelikuks, sest nende palavalt armastatud kuningas Bhumibol Adulyadej suri eile, kuid kroonprints Maha Vajiralongkorn ei pruugi olla uueks kuningaks sobiv.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872381"><a href="http://maailm.postimees.ee/3872381/kes-on-koige-kauem-valitsenud-nuudismonarhid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/14/5953605t89h581a.jpg"></span><h1 class="frontHeading" itemprop="name">Kes on kõige kauem valitsenud nüüdismonarhid?</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873307"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/10/14/5957481t82hac54.jpg"></span><h1 class="frontHeading" itemprop="name">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873115"><a href="http://maailm.postimees.ee/3873115/dombrovskis-pehme-brexit-on-veel-laual" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/14/5956549t232h14a3.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Dombrovskis: </span>pehme Brexit on veel laual</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873247"><a href="http://maailm.postimees.ee/3873247/sveitsi-post-pakub-altkaemaksuks-muslit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/14/5957435t232h5167.jpg"></span><h1 class="frontHeading" itemprop="name">Šveitsi post pakub altkäemaksuks müslit</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873011"><a href="http://maailm.postimees.ee/3873011/klounimaskis-rundaja-pussitas-rootsis-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/14/5956353t81h292f.jpg"></span><h1 class="frontHeading" itemprop="name">Klounimaskis ründaja pussitas Rootsis meest</h1></a></article></section>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873079"><a href="http://maailm.postimees.ee/3873079/hondurase-voimud-uurivad-vaidetavat-presidendi-tapmise-plaani" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/10/14/5956493t113h8ad2.jpg"></span><h1 class="frontHeading" itemprop="name">Hondurase võimud uurivad väidetavat presidendi tapmise plaani</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872321"><a href="http://maailm.postimees.ee/3872321/soomes-asuuli-taotlenud-somaallaste-arv-on-jarsult-vahenenud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/10/14/5953565t113ha5de.jpg"></span><h1 class="frontHeading" itemprop="name">Soomes asüüli taotlenud somaallaste arv on järsult vähenenud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872599"><a href="http://maailm.postimees.ee/3872599/putin-kinnitas-vene-lennugrupi-alalise-baseerumise-suurias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/10/14/5954861t113hf8a9.jpg"></span><h1 class="frontHeading" itemprop="name">Putin kinnitas Vene lennugrupi alalise baseerumise Süürias<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872599/putin-kinnitas-vene-lennugrupi-alalise-baseerumise-suurias#comments" data-article="3872599">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872787"><a href="http://maailm.postimees.ee/3872787/saksamaal-kadunud-tudruku-sailmete-juurest-leiti-neonatsist-kriminaali-dna-d" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/10/14/5955985t89h3df4.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaal kadunud tüdruku säilmete juurest leiti neonatsist kriminaali DNA-d</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872955"><a href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/14/5956249t89h0e57.jpg"></span><h1 class="frontHeading" itemprop="name">Endised tuumaametnikud: Trumpi kätte ei tohiks tuumanuppu anda<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda#comments" data-article="3872955">3</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3857215"><a href="http://maailm.postimees.ee/3857215/jaanus-piirsalu-kesk-aasia-blogi-aralskis-kunagise-araali-mere-kaldal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/10/14/5955727t82hcbae.jpg"></span><p class="frontAdditional" data-article="3857215">Täiendatud 12.10.</p>
<h1 class="frontHeading" itemprop="name">Jaanus Piirsalu Kesk-Aasia blogi: Aralskis, kunagise Araali mere kaldal</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872571"><a href="http://maailm.postimees.ee/3872571/vilniuses-algas-teine-vaba-venemaa-foorum" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/10/14/5953867t232ha861.jpg"></span><h1 class="frontHeading" itemprop="name">Vilniuses algas teine Vaba Venemaa foorum</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872857"><a href="http://maailm.postimees.ee/3872857/linkevi-ius-feigini-mittelubamine-vilniuse-foorumile-on-tagakiusamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/14/5956087t232h1bea.jpg"></span><h1 class="frontHeading" itemprop="name">Linkevičius: Feigini mittelubamine Vilniuse foorumile on tagakiusamine</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872671"><a href="http://maailm.postimees.ee/3872671/turgis-korraldatakse-referendum-presidendi-voimu-laiendamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/10/14/5955509t82h8bf9.jpg"></span><h1 class="frontHeading" itemprop="name">Türgis korraldatakse referendum presidendi võimu laiendamiseks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872635"><a href="http://maailm.postimees.ee/3872635/aleppo-massuliste-linnaosasid-tabas-uus-ohurunnakute-laine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/14/5955333t232h53cf.jpg"></span><h1 class="frontHeading" itemprop="name">Aleppo mässuliste linnaosasid tabas uus õhurünnakute laine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872805"><a href="http://maailm.postimees.ee/3872805/turgi-voimud-tahavad-vahistada-veel-189-kohtunikku-ja-prokurori" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/14/5956003t232hda8b.jpg"></span><h1 class="frontHeading" itemprop="name">Türgi võimud tahavad vahistada veel 189 kohtunikku ja prokuröri</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872509"><a href="http://maailm.postimees.ee/3872509/politsei-vahistas-lapse-ebaysse-muuki-pannud-saksa-paari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/10/14/5953803t89h1efe.jpg"></span><h1 class="frontHeading" itemprop="name">Politsei vahistas lapse eBay`sse müüki pannud Saksa paari</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872605"><a href="http://maailm.postimees.ee/3872605/hispaanias-avastati-14-000-aastat-vanad-koopamaalingud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/14/5954865t89h3916.jpg"></span><h1 class="frontHeading" itemprop="name">Hispaanias avastati 14 000 aastat vanad koopamaalingud<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872605/hispaanias-avastati-14-000-aastat-vanad-koopamaalingud#comments" data-article="3872605">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872451"><a href="http://maailm.postimees.ee/3872451/usa-luure-venemaa-kasutab-wikileaksi-informatsiooni-vahendajana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/14/5953723t89hde77.jpg"></span><h1 class="frontHeading" itemprop="name">USA luure: Venemaa kasutab WikiLeaksi informatsiooni vahendajana<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872451/usa-luure-venemaa-kasutab-wikileaksi-informatsiooni-vahendajana#comments" data-article="3872451">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872337"><a href="http://maailm.postimees.ee/3872337/uro-peasekretar-kulastab-orkaanist-laastatud-haitit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/14/5953577t89h2c83.jpg"></span><h1 class="frontHeading" itemprop="name">ÜRO peasekretär külastab orkaanist laastatud Haitit</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872323"><a href="http://maailm.postimees.ee/3872323/michelle-obama-donald-trump-kaitub-nagu-seksuaalkiskja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/10/14/5953519t82h1670.jpg"></span><h1 class="frontHeading" itemprop="name">Michelle Obama: Donald Trump käitub nagu seksuaalkiskja<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872323/michelle-obama-donald-trump-kaitub-nagu-seksuaalkiskja#comments" data-article="3872323">2</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872305"><a href="http://maailm.postimees.ee/3872305/donald-trump-juunior-asus-oma-isa-kaitsma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/10/14/5953517t232hee2e.jpg"></span><h1 class="frontHeading" itemprop="name">Donald Trump juunior asus oma isa kaitsma<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3872305/donald-trump-juunior-asus-oma-isa-kaitsma#comments" data-article="3872305">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872373"><a href="http://maailm.postimees.ee/3872373/trumpi-toetajad-kutsuvad-ules-naiste-haaleoigust-kaotama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/14/5953633t232hd3ac.jpg"></span><h1 class="frontHeading" itemprop="name">Trumpi toetajad kutsuvad üles naiste hääleõigust kaotama</h1></a></article></span></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="123"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp58012f2693638"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693638"); });</script></div><div class="dfp_ad" id="dfp58012f26936a8"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26936a8"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://maailm.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">21:09</div><div class="heading"><a href="http://maailm.postimees.ee/3873711/bulgaaria-taastas-kommunismikuritegude-aegumistahtaja">Bulgaaria taastas kommunismikuritegude aegumistähtaja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:46</div><div class="heading"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a> <a class="com" href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni#comments">(2)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:16</div><div class="heading"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:01</div><div class="heading"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">17:50</div><div class="heading"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:19</div><div class="heading"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a> <a class="com" href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a> <a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments">(2)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873247/sveitsi-post-pakub-altkaemaksuks-muslit">Šveitsi post pakub altkäemaksuks müslit</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:19</div><div class="heading"><a href="http://maailm.postimees.ee/3873115/dombrovskis-pehme-brexit-on-veel-laual">Dombrovskis: pehme Brexit on veel laual</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873079/hondurase-voimud-uurivad-vaidetavat-presidendi-tapmise-plaani">Hondurase võimud uurivad väidetavat presidendi tapmise plaani</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:28</div><div class="heading"><a href="http://maailm.postimees.ee/3873011/klounimaskis-rundaja-pussitas-rootsis-meest">Klounimaskis ründaja pussitas Rootsis meest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:55</div><div class="heading"><a href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi">Eestlased Tais: riigis valitseb suur segadus, kardetakse tänavarahutusi</a> <a class="com" href="http://maailm.postimees.ee/3872505/eestlased-tais-riigis-valitseb-suur-segadus-kardetakse-tanavarahutusi#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:53</div><div class="heading"><a href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda">Endised tuumaametnikud: Trumpi kätte ei tohiks tuumanuppu anda</a> <a class="com" href="http://maailm.postimees.ee/3872955/endised-tuumaametnikud-trumpi-katte-ei-tohiks-tuumanuppu-anda#comments">(3)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">13:24</div><div class="heading"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega">Terroristid tulistasid hinnatud Türgi kuurorti rakettidega</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:19</div><div class="heading"><a href="http://maailm.postimees.ee/3872857/linkevi-ius-feigini-mittelubamine-vilniuse-foorumile-on-tagakiusamine">Linkevičius: Feigini mittelubamine Vilniuse foorumile on tagakiusamine</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:51</div><div class="heading"><a href="http://maailm.postimees.ee/3872805/turgi-voimud-tahavad-vahistada-veel-189-kohtunikku-ja-prokurori">Türgi võimud tahavad vahistada veel 189 kohtunikku ja prokuröri</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:48</div><div class="heading"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel">Päevapilt: Eesti kunst teadusajakirja Nature kaanel</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:44</div><div class="heading"><a href="http://maailm.postimees.ee/3872787/saksamaal-kadunud-tudruku-sailmete-juurest-leiti-neonatsist-kriminaali-dna-d">Saksamaal kadunud tüdruku säilmete juurest leiti neonatsist kriminaali DNA-d</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://maailm.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp58012f2693725"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693725"); });</script></div><div class="frontPlace" data-section="2293"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869897"><a href="http://pluss.postimees.ee/3869897/makedooniat-ootab-detsembri-alguses-toehetk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/12/5948227t90h8f2e.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">Makedooniat ootab detsembri alguses tõehetk</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870605"><a href="http://pluss.postimees.ee/3870605/saksamaa-lopetab-eli-migrantide-toetustega-poputamise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5949269t91h858b.jpg" alt="" class="image" itemprop="image" width="152" height="94"></span><h1 class="frontHeading" itemprop="name">Saksamaa lõpetab ELi migrantide lahke toetamise</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870633"><a href="http://pluss.postimees.ee/3870633/saksamaal-runnakut-plaaninud-suurlast-aitasid-tabada-kaasmaalased" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5949281t91he7d5.jpg" alt="" class="image" itemprop="image" width="152" height="94"></span><h1 class="frontHeading" itemprop="name">Saksamaal rünnakut plaaninud süürlast aitasid tabada kaasmaalased</h1></a></article></span>
</div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870093"><a href="http://pluss.postimees.ee/3870093/persoon-mees-kes-hulgas-donald-trumpi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/12/5948701t90h7a08.jpg" alt="" class="image" itemprop="image" width="312" height="143"></span><h1 class="frontHeading" itemprop="name">Persoon: mees, kes hülgas Donald Trumpi </h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868571"><a href="http://pluss.postimees.ee/3868571/usbekistanis-kaotas-sunnitaja-lapse-sest-arst-oli-pollul-tool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/11/5944759t91h824a.jpg" alt="" class="image" itemprop="image" width="152" height="94"></span><h1 class="frontHeading" itemprop="name">Usbekistanis kaotas sünnitaja lapse, sest arst oli põllul tööl</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863233"><a href="http://pluss.postimees.ee/3863233/uhendriike-terroriseerib-pahatahtlike-klounide-laine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/06/5927251t91hc9ed.jpg" alt="" class="image" itemprop="image" width="152" height="94"></span><h1 class="frontHeading" itemprop="name">Ühendriike terroriseerib pahatahtlike klounide laine<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3863233/uhendriike-terroriseerib-pahatahtlike-klounide-laine#comments" data-article="3863233">3</span>
</h1></a></article></span>
</div></section></div></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><!-- gallup veeruArt --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://majandus24.postimees.ee/rubriik/521">Välismajandus<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/08/12/5714751t90h043a.jpg" alt="Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3872597/soome-pank-nimetas-olli-rehni-ja-marja-nykaneni-noukogu-liikmeteks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/07/01/3158843t91hd09e.jpg" alt="Soome Pank nimetas Olli Rehni ja Marja Nykäneni nõukogu liikmeteks" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3872597/soome-pank-nimetas-olli-rehni-ja-marja-nykaneni-noukogu-liikmeteks">Soome Pank nimetas Olli Rehni ja Marja Nykäneni nõukogu liikmeteks</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3872363/prantsuse-minister-usa-pangad-vahendavad-tegevust-suurbritannias" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/10/06/3408629t91h8dc6.jpg" alt="Prantsuse minister: USA pangad vähendavad tegevust Suurbritannias" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3872363/prantsuse-minister-usa-pangad-vahendavad-tegevust-suurbritannias">Prantsuse minister: USA pangad vähendavad tegevust Suurbritannias</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://majandus24.postimees.ee/3871941/el-kaebas-edasi-wto-otsuse-airbusi-suhtes">EL kaebas edasi WTO otsuse Airbusi suhtes</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välismajandus 521 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957413t90h1f43.png" alt="Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske">Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956525t91h383d.png" alt="Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest">Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956055t91hd68f.jpg" alt="Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga">Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga</a><a class="com" href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5952605t90haced.jpg" alt="Sri Lanka omapärane loodus on matkahuviliste paradiis" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952177t91h7cce.jpg" alt="Türgis avastati 2400 aasta vanune hauakamber" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber">Türgis avastati 2400 aasta vanune hauakamber</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5955989t91h03eb.jpg" alt="Austriasse ehitatakse maailma suurim puidust pilvelõhkuja" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a></div><div class="item even"><a href="http://maailm.postimees.ee/3872787/saksamaal-kadunud-tudruku-sailmete-juurest-leiti-neonatsist-kriminaali-dna-d">Saksamaal kadunud tüdruku säilmete juurest leiti neonatsist kriminaali DNA-d</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega">Terroristid tulistasid hinnatud Türgi kuurorti rakettidega</a></div><div class="item even"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a><a class="com" href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni#comments">(2)</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://maailm.postimees.ee/3866225/uuring-venemaa-ei-voitle-is-i-vastu-vaid-toetab-assadi">Uuring: Venemaa ei võitle IS-i vastu, vaid toetab Assadi</a><a class="com" href="http://maailm.postimees.ee/3866225/uuring-venemaa-ei-voitle-is-i-vastu-vaid-toetab-assadi#comments">(27)</a></div><div class="item even"><a href="http://maailm.postimees.ee/3868963/putin-kiitis-heaks-punaarmeest-tehtud-propagandafilmi">Putin kiitis heaks Punaarmeest tehtud propagandafilmi </a><a class="com" href="http://maailm.postimees.ee/3868963/putin-kiitis-heaks-punaarmeest-tehtud-propagandafilmi#comments">(14)</a></div><div class="item odd"><a href="http://maailm.postimees.ee/3867753/rootsi-iskanderite-kalingradi-paigutamine-on-provokatsioon">Rootsi: Iskanderite Kalingradi paigutamine on provokatsioon</a><a class="com" href="http://maailm.postimees.ee/3867753/rootsi-iskanderite-kalingradi-paigutamine-on-provokatsioon#comments">(14)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://maailm.postimees.ee/teema/aleppo" class="keywordsItems keywordStep_0">Aleppo</a><a href="http://maailm.postimees.ee/teema/donald_trump" class="keywordsItems keywordStep_0">donald trump</a><a href="http://maailm.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_0">Euroopa</a><a href="http://maailm.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_1">Euroopa Liit</a><a href="http://maailm.postimees.ee/teema/hiina" class="keywordsItems keywordStep_1">Hiina</a><a href="http://maailm.postimees.ee/teema/hispaania" class="keywordsItems keywordStep_1">Hispaania</a><a href="http://maailm.postimees.ee/teema/islamiriik" class="keywordsItems keywordStep_2">Islamiriik</a><a href="http://maailm.postimees.ee/teema/leedu" class="keywordsItems keywordStep_2">Leedu</a><a href="http://maailm.postimees.ee/teema/meedia" class="keywordsItems keywordStep_2">meedia</a><a href="http://maailm.postimees.ee/teema/nato" class="keywordsItems keywordStep_2">NATO</a><a href="http://maailm.postimees.ee/teema/orkaan" class="keywordsItems keywordStep_2">orkaan</a><a href="http://maailm.postimees.ee/teema/politsei" class="keywordsItems keywordStep_2">Politsei</a><a href="http://maailm.postimees.ee/teema/prantsusmaa" class="keywordsItems keywordStep_2">Prantsusmaa</a><a href="http://maailm.postimees.ee/teema/president" class="keywordsItems keywordStep_2">president</a><a href="http://maailm.postimees.ee/teema/rootsi" class="keywordsItems keywordStep_2">Rootsi</a><a href="http://maailm.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_2">Saksamaa</a><a href="http://maailm.postimees.ee/teema/suurbritannia" class="keywordsItems keywordStep_2">Suurbritannia</a><a href="http://maailm.postimees.ee/teema/s%C3%BC%C3%BCria" class="keywordsItems keywordStep_3">Süüria</a><a href="http://maailm.postimees.ee/teema/terrorism" class="keywordsItems keywordStep_3">terrorism</a><a href="http://maailm.postimees.ee/teema/trump" class="keywordsItems keywordStep_3">Trump</a><a href="http://maailm.postimees.ee/teema/t%C3%BCrgi" class="keywordsItems keywordStep_3">Türgi</a><a href="http://maailm.postimees.ee/teema/ukraina" class="keywordsItems keywordStep_3">Ukraina</a><a href="http://maailm.postimees.ee/teema/ungari" class="keywordsItems keywordStep_3">Ungari</a><a href="http://maailm.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://maailm.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a><a href="http://maailm.postimees.ee/teema/%C3%BCro" class="keywordsItems keywordStep_3">Ühinenud Rahvaste Organisatsioon</a></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div> <!-- PM Lugemissoovitus --><div class="dfp_ad" id="dfp58012f26937b5"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26937b5"); });</script></div><div class="dfp_ad" id="dfp58012f269384b"><script>googletag.cmd.push(function() { googletag.display("dfp58012f269384b"); });</script></div><div class="dfp_ad" id="dfp58012f26938c0"><script>googletag.cmd.push(function() { googletag.display("dfp58012f26938c0"); });</script></div><div class="dfp_ad" id="dfp58012f2693931"><script>googletag.cmd.push(function() { googletag.display("dfp58012f2693931"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/09/5812301t91h99e8.jpg" alt="Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a><a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21:48</div><div class="heading"><a href="http://www.postimees.ee/3873735/politoloog-uue-partei-asutamine-on-keerulisem-kui-mone-aasta-eest">Politoloog: uue partei asutamine on keerulisem kui mõne aasta eest</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">21:31</div><div class="heading"><a href="http://www.postimees.ee/3873727/laulupeo-ja-tantsupeo-ideede-ning-juhtide-konkursile-laekus-8-tood">Laulupeo ja tantsupeo ideede ning juhtide konkursile laekus 8 tööd</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20:37</div><div class="heading"><a href="http://www.postimees.ee/3873707/riik-kaalub-parnu-lennujaama-renoveerimist">Riik kaalub Pärnu lennujaama renoveerimist</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (4)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957863t91h2f10.png" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> <a class="com" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus24 517 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/09/02/4445337t90h205f.jpg" alt="Kaarel Tarand: ütleme Parts, mõtleme taristut" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut">Kaarel Tarand: ütleme Parts, mõtleme taristut</a><a class="com" href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t91h688d.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a><a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> <a class="com" href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kultuur.postimees.ee/rubriik/2187">Kultuur<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955987t91h32f0.jpg" alt="Päevapilt: Eesti kunst teadusajakirja Nature kaanel" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872793/paevapilt-eesti-kunst-teadusajakirja-nature-kaanel">Päevapilt: Eesti kunst teadusajakirja Nature kaanel</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5957699t91h156e.jpg" alt="Artishoki Biennaal. Kohtuvad Eplik ja Soans " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3873021/artishoki-biennaal-kohtuvad-eplik-ja-soans">Artishoki Biennaal. Kohtuvad Eplik ja Soans </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:24</div><div class="heading"><a href="http://kultuur.postimees.ee/3873061/lauristini-raamatus-saab-kokku-suguvosa-lugu-ja-eesti-ajalugu">Lauristini raamatus saab kokku suguvõsa lugu ja Eesti ajalugu </a> <a class="com" href="http://kultuur.postimees.ee/3873061/lauristini-raamatus-saab-kokku-suguvosa-lugu-ja-eesti-ajalugu#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:57</div><div class="heading"><a href="http://kultuur.postimees.ee/3873069/vaata-reklaamklippe-poffil-voistleb-13-debuutfilmi">Vaata reklaamklippe: PÖFFil võistleb 13 debüütfilmi </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:49</div><div class="heading"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:27</div><div class="heading"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 2187 --><section class="textSection mixedSection"><span class="sectionBorder color_elu24"></span><header><a href="http://elu24.postimees.ee/rubriik/16">Kirev elu<span class="showMore">Kõik<span class="whiteArrow color_elu24"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957467t90h9f5f.jpg" alt="Moelooja Vivienne Westwood: nii Clinton kui Trump on saast" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast">Moelooja Vivienne Westwood: nii Clinton kui Trump on saast</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957255t91h5b12.jpg" alt="Kui kuum võib olla «põrgus»?" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus">Kui kuum võib olla «põrgus»?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3873093/vaata-videot-metsakutsu-rapib-tantsurahvast-nordeasse-tulema" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/11/5944957t91hd86c.jpg" alt="Vaata videot! Metsakutsu räpib tantsurahvast Nordeasse tulema" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873093/vaata-videot-metsakutsu-rapib-tantsurahvast-nordeasse-tulema">Vaata videot! Metsakutsu räpib tantsurahvast Nordeasse tulema</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:56</div><div class="heading"><a href="http://elu24.postimees.ee/3873063/sisemise-tugevuse-leidnud-alena-jargnes-veet-manole-ameerikast-eestisse">Sisemise tugevuse leidnud Alena järgnes Veet Manole Ameerikast Eestisse</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 Kurioosum 16 --><section><span class="sectionBorder"></span><header><a href="http://maailm.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 123,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Valuutakursid</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,909 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,112 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,103 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,014 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,1002">USD</option><option value="0,8991">GBP</option><option value="9,7068">SEK</option><option value="69,2807">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,1002" selected>USD</option><option value="0,8991">GBP</option><option value="9,7068">SEK</option><option value="69,2807">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">Kursid seisuga: 14.10.2016</div><div class="currencyLink">Kõik valuutad</div></div></a></section><section class="googleSection"><header>Postimehe google+ leht</header><div id="googleContainer"><div class="g-plus" data-width="312" data-height="131" data-href="https://plus.google.com/+postimees"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); window.___gcfg = {lang: 'et',parsetags: 'onload'}; })();</script></div></section><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/postimees" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min.lt</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank" rel="nofollow">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank" rel="nofollow">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank" rel="nofollow">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank" rel="nofollow">Nordea</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank" rel="nofollow">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank" rel="nofollow">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank" rel="nofollow">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank" rel="nofollow">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank" rel="nofollow">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank" rel="nofollow">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank" rel="nofollow">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank" rel="nofollow">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank" rel="nofollow">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank" rel="nofollow">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank" rel="nofollow">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank" rel="nofollow">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank" rel="nofollow">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank" rel="nofollow">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank" rel="nofollow">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank" rel="nofollow">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank" rel="nofollow">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank" rel="nofollow">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank" rel="nofollow">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank" rel="nofollow">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank" rel="nofollow">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Maailm');ga('set', 'contentGroup3', 'Maailm');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'd1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'AFP-BNS';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
