<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f8.pmo.ee/XBzNaWw6E3DwEPFUKmyjxkO9WPg=/640x480/filters:focal(1157x433:5766x3927)/nginx/o/2017/06/25/6816603t1h15af.jpg"><meta property="og:title" content="KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas"><meta property="og:url" content="http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Esmaspäeval, 17. juunil tegi Türgi peaminister Binali Yıldırım tähtsa visiidi Ateenasse, kus ta kohtus oma Kreeka ametivenna Alexis Tsiprasega. Kreeka-Türgi tippkohtumise jaoks ebatavaliselt –  tavaliselt pühendutakse neil igikestvatele kahepoolsetele vaidlustele – olid jutuks ka teised teemad. "><meta property="og:type" content="article"><meta name="description" content="Esmaspäeval, 17. juunil tegi Türgi peaminister Binali Yıldırım tähtsa visiidi Ateenasse, kus ta kohtus oma Kreeka ametivenna Alexis Tsiprasega. Kreeka-Türgi tippkohtumise jaoks ebatavaliselt –  tavaliselt pühendutakse neil igikestvatele kahepoolsetele vaidlustele – olid jutuks ka teised teemad. "><meta name="keywords" content="Kreeka, migrandid, Türgi"><meta name="cXenseParse:recs:publishtime" content="2017-06-25T23:59:00+03:00"><meta property="article:modified_time" content="2017-06-25T16:05:04+03:00"><meta name="cXenseParse:articleid" content="4157245"><meta name="cXenseParse:taxonomy" content="maailm/uudised"><meta property="article:section" content="Uudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas"><link rel="alternate" href="http://m.postimees.ee/section/2277/4157245"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/123/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/123/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/123/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/123/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/123/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/123/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/123/safari-pinned-tab.svg" color="#4dade9"><title>KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas - Maailm - Postimees.ee</title><link href="/public/dist/app-71199a3d04e0ec0c58af.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://maailm.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Maailm</div></a><div class="header__date">esmaspäev, 26. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://maailm.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Maailm</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://maailm.postimees.ee/section/2277" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Uudised</span></a><a href="http://maailm.postimees.ee/section/2279" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Päeva pilt</span></a><a href="http://maailm.postimees.ee/section/2281" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Vana kuld</span></a><a href="http://maailm.postimees.ee/section/2283" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ukraina kriis</span></a><a href="http://maailm.postimees.ee/section/2285" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Huvitavat</span></a><a href="http://maailm.postimees.ee/section/2287" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kurioosum</span></a><a href="http://maailm.postimees.ee/section/2289" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galeriid</span></a><a href="http://maailm.postimees.ee/section/2291" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Videod</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="123" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="flex flex--align-items-center"><img src="/public/img/logos/postimees160.svg" height="37" alt="Postimees 160"> <span class="subscription-label">Juubeli puhul loe seda lugu tasuta!</span></div><div class="spacer spacer--xlarge"></div><h1 class="article-headline" itemprop="headline name">KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f10.pmo.ee/j_o6clk57PW55a9dvSwgCcpQlvk=/130x130/smart/nginx/o/2016/12/05/6147461t1h5030.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Vassilis Nedos, Ateena</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-k9gbtsb2n0"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-k9gbtsb2n0"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas&url=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas&body=Tervitus,%20loe%20siit%3A%20http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">25. juuni 2017 23:59</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/OuipZCbj0CToa2KE-roFDHE8KUI=/900x485/filters:focal(1157x433:5766x3927)/nginx/o/2017/06/25/6816603t1h15af.jpg" srcset="//f8.pmo.ee/OuipZCbj0CToa2KE-roFDHE8KUI=/900x485/filters:focal(1157x433:5766x3927)/nginx/o/2017/06/25/6816603t1h15af.jpg, //f8.pmo.ee/ad_w_4DrcNrIjnq9jRkdU0Ljw8Q=/1800x970/filters:focal(1157x433:5766x3927)/nginx/o/2017/06/25/6816603t1h15af.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6816603"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Afganistanist pärit Nasrull Fabyabi Lesbose saarel oma koduuksel. Ta ei ole saarel kaugeltki ainuke endalaadne.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: LOUISA GOULIAMAKI/AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6816603" data-src="//f8.pmo.ee/ehTo68hrL0u2TCJJs1YE4aJPHp0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/25/6816603t1h15af.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Esmaspäeval, 17. juunil tegi Türgi peaminister Binali Yıldırım tähtsa visiidi Ateenasse, kus ta kohtus oma Kreeka ametivenna Alexis Tsiprasega. Kreeka-Türgi tippkohtumise jaoks ebatavaliselt –  tavaliselt pühendutakse neil igikestvatele kahepoolsetele vaidlustele – olid jutuks ka teised teemad.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-6cy2yzps3s" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-u64kgabi8l" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Päevakorras ei olnud mitte ainult ülehomme Šveitsis toimuv Küprose Rahvusvaheline Konverents ja jutuks tuli hoopis põgenike ja migrantide probleem.</p><p>Põgenike teema ja selle tagajärjed mõlemas riigis on ehk lähendanud Kreekat nii Türgile kui ka teistele Euroopa riikidele – eriti Poolale, Ungarile ja Tšehhile. Viimased keelduvad migrante oma territooriumile vastu võtmast, hoolimata juba tunamullusest Euroopa Komisjoni sellekohasest otsusest.</p><p>Pärast komisjoni hiljutist määrust seisab neil kolmel riigil ees seaduserikkumise uurimine, kuna nad keelduvad Kreekas ja Itaalias lõksus olevate migrantide ja põgenike ümberpaigutamiseks koostööst Euroopa Liidu võimudega.</p><p>Juba ümberasumisprotsessis on õige mitu murekohta.</p><p>Esialgne eesmärk oli ümber asustada 66 000 Süüria, Iraagi ja Eritrea päritolu pagulast ja migranti nendest paikadest, kus nad Euroopasse saabusid – Kreekast ja Itaaliast. Sihtkohaks kõik Euroopa Liidu liikmesmaad, lähtudes nende suhtelisest suurusest ja proportsionaalsuse põhimõttest. Kõik see peaks saama teoks 2017. aasta lõpuks, mil olukord üle vaadatakse.</p><p>Ehkki ümberpaigutamine on mõnevõrra hoogustunud, hakkab 2017. aasta esimene pool juba lõppema ja Põhja-Euroopa riikidesse on kolitud kõigest 15 000 põgenikku. Juba algusest peale oli Varssavi hoiak ääretult negatiivne, samasuguse hoiaku võtsid aegamisi ka Praha ja Budapest.</p><p>Kreeka valitsus ei suhtu mõistagi erilise entusiasmiga põhimõttesse, mida järgivad kolm neljandikku Visegradi grupist – erandiks vaid Slovakkia. Ent Anteena ei taha laskuda nende riikidega tõelisse poliitilisse vaidlusse.</p><p>Kreeka valitsusallikad ütlevad Postimehele, et Euroopa Komisjon on ainuke organisatsioon, millel on võimu avaldada survet sõnakuulmatutele partneritele. Igal juhul ei piirdu probleem nende sõnul vaid Kreekaga, sest suure osa ümberasumiste eesmärk on kergendada ka Itaalia seisukorda.</p><p>Sellegipoolest tekitab Ateenas tõsist hirmu hoopis uute põgenike sissevoolu võimalik suurenemine, mis võiks viia samasuguste valikuteni ka teised Ida-Euroopa maad.</p><p>Peab märkima, et Kreekast teistesse euroliidu maadesse suunatavate migrantide problemaatika kõrval – mis on tekkinud puhtalt poliitilistel motiividel – leidub ka mõningaid rõõmustavaid näiteid. Olemas on programmid, mida toetavad ja rahastavad Euroopa Liidu välised riigid, nagu Norra ja Island.</p><p>Need toetavad üksi rändavate alaealiste ümberasustamist turvalisematesse kohtadesse – mitte tingimata väljapoole Kreekat. Programmidel on väga hea mõju arvukatele lastele, kes ei ela enam sõjaohus või ei lähe kaduma võõral maal, kus neil pole sugulasi või kedagi, kes nende eest hoolt kannaks.</p><p>Kogu see Euroopa Liidu sisene arutelu paneb taas raskuspunkti Kreekale – kuna Egeuse mere idaosas asuvad saared (eriti Chios ja Lesbos) seisavad uuesti silmitsi Ida-Türgi rannikult teele asuvate migrantide ja põgenike vooluga. Lesbose, Samose, Kosi ja Lerose saartel on 14 500 põgenikku, viimase kümne päeva jooksul on meritsi saabunud veel 750. Võrreldes tunamulluse suve ja sügisega on arvud kahanenud, kuid endiselt püsivad probleemid varjupaigataotluste süsteemiga.</p><p>Isegi juhul, kui taotluse lükkab tagasi teise astme kohalik kohus, võtab Türgisse naasmise korraldamine aega vähemalt seitse päeva. Kuni Türgisse saatmiseni peab neid inimesi kohustuslikus korras vahi all hoidma.</p><p>Kuna kõige suurem laager, mis suudab oma asukatel silma peal hoida, asub Lesbosel, saadetakse enamik põgenikke sinna. Isegi need, kes jõudsid teistele saartele. Kreeka politsei on Chiosel küsinud juba vähemalt kolm aakrit maad juurde, eemal juba asustatud aladest. Tahetakse ehitada järjekordne ajutine kinnipidamiskeskus (kasutatakse terminit «pagenduseelne keskus»), mis aitaks leevendada survet Lesbosele.</p><p>Kahjuks pole see niisama lihtne ja näib, et ettevõtmist saboteerib mitu institutsiooni – näiteks metsandusministeerium. Mõni päev tagasi valiti maalapp ehituseks välja, kuid ministeerium ei lubanud seal töid alustada, väites, et tegemist on metsaga ja sinna hooneid rajada ei tohi.</p><p>Peale sääraste tüüpiliste bürokraatlike murede teevad elu keerulisemaks ka erakorralised juhtumid. 12. juunil raputas Lesbost ja Chiost maavärin magnituudiga 6,1 , mis hävitas nii taristut kui ka hooneid ümberkaudsetes külades ja väikelinnades.</p><p>Maavärin ei mõjutanud niivõrd isegi mitte pagulasasundusi, pigem lisas veelgi survet riigiaparatuurile, mis töötab juba niigi viimse piiri peal. Kui see piiri pole juba ületatud…</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/1209/kreeka" class="article-terms__term section-font-color" rel="tag">Kreeka</a> <a href="http://www.postimees.ee/term/14801/migrandid" class="article-terms__term section-font-color" rel="tag">migrandid</a> <a href="http://www.postimees.ee/term/9515/turgi" class="article-terms__term section-font-color" rel="tag">Türgi</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-5arwyjamfy" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=KOHALIK%20VAADE%3A%20Kreeka%20pingutab%20pagulastega%2C%20veri%20ninast%20v%C3%A4ljas&url=http://maailm.postimees.ee/4157245/kohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=KOHALIK%20VAADE%3A%20Kreeka%20pingutab%20pagulastega%2C%20veri%20ninast%20v%C3%A4ljas&body=http%3A%2F%2Fmaailm.postimees.ee%2F4157245%2Fkohalik-vaade-kreeka-pingutab-pagulastega-veri-ninast-valjas" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-tp0k47348m" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-944kskvb9g" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-06-25T23:59:00+03:00" article="4157245" root-section="123" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4157245" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-q2af5nj34d" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="123" current-article-id="4157245"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-wsoygqf9ow" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="123" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="123" current-article-id="4157245"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-29d9wuybu7" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/262" id="dfp-q34un0x20k" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="123" title="Viimased uudised" title-url="http://maailm.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-wslk5yjr8o" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-5s0svb4lgx" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-q8tnz09dau" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="123" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="123" current-article-id="4157245"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-s77ges3jg4" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4157245;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4157245",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"123,2277",language:"et"}},window.ads.targeting.author.push("Vassilis Nedos, Ateena"),window.ads.targeting.term.push("Kreeka"),window.ads.targeting.term.push("migrandid"),window.ads.targeting.term.push("Türgi"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"maailm.postimees.ee"}),window.dataLayer.push({articleAuthor:"Vassilis Nedos, Ateena",articleEditorialTeam:"Postimees",articleLength:597,articleCategory:"Maailm;Välismaa;Uudised",articleLanguage:"et",articleId:4157245,articleTitle:"KOHALIK VAADE: Kreeka pingutab pagulastega, veri ninast väljas",domain:"maailm.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Maailm",_sf_async_config.authors="";var gemiusUID="d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 123"}),window.lotameDataLayer.push({"int":"Total Site Traffic : maailm.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2277"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"})</script><script type="text/javascript" src="/public/dist/bundle-71199a3d04e0ec0c58af.js"></script><script async src="https://api.pmo.ee/stats/article/4157245.js" async defer="defer"></script></body></html>