<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="og:image" content="https://f10.pmo.ee/a_AQYWZTOLo1AuK9z4KwePbeuy4=/1200x630/smart/nginx/o/2018/02/26/7642517t1h230e.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Video: Austraalias peeti esimene mulletifestival"><meta property="og:url" content="https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Väikeses Kurri Kurri kaevanduslinnas korraldati nädalavahetusel festival, mis pühendati vastuolulisele soengule, mille kohta mulletikandjad ise ütlevad, et tegu ei ole lõikuse vaid elustiiliga."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Väikeses Kurri Kurri kaevanduslinnas korraldati nädalavahetusel festival, mis pühendati vastuolulisele soengule, mille kohta mulletikandjad ise ütlevad, et tegu ei ole lõikuse vaid elustiiliga."><meta name="keywords" content="Austraalia, mullet"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T16:15:41+02:00"><meta property="article:modified_time" content="2018-02-26T16:15:41+02:00"><meta name="cXenseParse:articleid" content="4422411"><meta name="cXenseParse:taxonomy" content="maailm/uudised"><link rel="canonical" href="https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival"><link rel="alternate" href="https://m.postimees.ee/section/123/4422411"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Video: Austraalias peeti esimene mulletifestival - Uudised - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Kui me õpime rahapesu ja korruptsiooniga võitlemist Venemaalt, siis ei usu ma selle efektiivsusesse. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee/section/2277">Uudised</a></li><li class="breadcrumb-item">Video: Austraalias peeti esimene mulletifestival</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Austraalias peeti esimene mulletifestival</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">The Guardian/PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Video: Austraalias peeti esimene mulletifestival&url=https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Austraalias peeti esimene mulletifestival&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/4422411/video-austraalias-peeti-esimene-mulletifestival/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 16:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7642517)" src="//f10.pmo.ee/-UhLE-xUfTWZYgQnFxaItIyPwQs=/685x410/smart/nginx/o/2018/02/26/7642517t1h230e.png" srcset="//f10.pmo.ee/-UhLE-xUfTWZYgQnFxaItIyPwQs=/685x410/smart/nginx/o/2018/02/26/7642517t1h230e.png, //f10.pmo.ee/NgtQBDc35Wp2YwR4FYvsdMHFjn8=/1370x820/smart/nginx/o/2018/02/26/7642517t1h230e.png 2x"><figure-fullscreen :image-id="7642517" image-url="//f10.pmo.ee/WWoh2sDgam44Vvd6sQPbaGhNzlY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7642517t1h230e.png"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ekraanitõmmis videost.</p><p class="figure__caption--name" itemprop="creator">FOTO: Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Väikeses Kurri Kurri kaevanduslinnas korraldati nädalavahetusel festival, mis pühendati vastuolulisele soengule, mille kohta mulletikandjad ise ütlevad, et tegu ei ole lõikuse vaid elustiiliga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ngyhevr01d" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sx4pqxryht" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>New South Walesi 6000 elanikuga kaevanduslinn Kurri Kurri oli otsinud võimalust, kuidas sarnaselt teiste väikelinnadega turiste meelitada. Parkes korraldab 1993. aastast Elvise festivali, Trundle`is osutus menukaks 2012. aastal alguse saanud ABBA festival.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohalik juuksur ja Chelmsfordi hotelli omanik Laura Johnson tuli nii mõttele pühendada festival Austraalia kõige vastakamaid arvamusi tekitanud soengule – mulletile.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-video" data-lang="en"><p dir="ltr" lang="en">"The mullet -- it's the easiest haircut to have. Business at the front, party at the back," says Lloyd Martin, a contestant in Australia's inaugural festival celebrating the vintage style<a href="https://t.co/JiQH1ZQ36a" target="_blank">https://t.co/JiQH1ZQ36a</a> <a href="https://t.co/YuX0XnDSnQ" target="_blank">pic.twitter.com/YuX0XnDSnQ</a></p>— AFP news agency (@AFP) <a href="https://twitter.com/AFP/status/967464911428177921?ref_src=twsrc%5Etfw" target="_blank">February 24, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>«Meie linnas on nii palju mulleteid, samuti minu perekonnas. Mu äial oli mullet 60 aastat,» märkis mõtte kaasautor Sarah Bedford.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hotelli õlleaias toimunud üritusel hinnati mulleteid erinevates kategooriates: noored, mehed, naised. Viimases kategoorias oli ainult üks osaleja ja temagi vaid 11 kuu vanune.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naiste vähese esindatuse tegid aga tasa erineva vanuse ja mulleti astmega mehed, kes kõnede ja kohalviibimisega palavalt vihatud ja armastatud soengut au sees hoidsid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokku osales üritusel 154 võistlejat, kellest mõned olid kohale sõitnud isegi riigi teisest otsast.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/938/austraalia">Austraalia</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/208104/mullet">mullet</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422411"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422411" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422411" :comment-count="0" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qx8c3wvzwk" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tus79at1d4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-texmpu0ay9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gV6hUkVDaCRBRLaSqPO6cJYhDjo=/1000x435/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg" data-lazy-src-x2="//f10.pmo.ee/C0zzL9tBE3uqn7DAyTsFt2UOrew=/2000x870/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia abivajajad pöörduvad paremäärmuslaste poole</span> </a><a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3-hM4kZjv-CjZz1vQQm4Ui9JKko=/335x190/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg" data-lazy-src-x2="//f11.pmo.ee/tAWRhorgg5mOikOP42rpoifh_NE=/670x380/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Mehhiko kolme kummituse vahel</span> </a><a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pxRHsur6LjTKUvYeb3IB10FVHdE=/335x190/smart/nginx/o/2018/02/26/7641283t1h169f.jpg" data-lazy-src-x2="//f7.pmo.ee/qnQ7p9reQj5aZN3FcECc5QL5rIY=/670x380/smart/nginx/o/2018/02/26/7641283t1h169f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Venemaa eraarmee sõdurid kokkupõrkest USA vägedega: «Saime kuradi kõvasti kere peale»</span> <span class="list-article__additional-headline">Kopõtin: Wagneri rühmituse hävimist soovib mitu huvigruppi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">72 </span></a><a href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/z4ndBEsMbMKvnoGZ3nZ26E0GhtE=/685x350/filters:focal(794x136:1347x846)/nginx/o/2018/02/26/7643321t1h1125.png" data-lazy-src-x2="//f12.pmo.ee/ArLh0jaE_CPG2RbkxfLdvuEQU6g=/1370x700/filters:focal(794x136:1347x846)/nginx/o/2018/02/26/7643321t1h1125.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wagneri värbaja videotunnistus: venelased müüvad end ise Süüriasse hakklihaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tvmXmpM9R_GjsupUIHcHafdctYE=/335x190/filters:focal(746x363:4273x3427)/nginx/o/2018/02/26/7642779t1hd0c3.jpg" data-lazy-src-x2="//f11.pmo.ee/DSx1DAE9XaOJQEvr6-XTZH4rXHM=/670x380/filters:focal(746x363:4273x3427)/nginx/o/2018/02/26/7642779t1hd0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasega abiellunud venelane pääses pedofiiliasüüdistusest</span> </a><a href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Oz8YjwHHvSYMFBrk2Uxbc6BNDKg=/335x190/filters:focal(823x138:2654x2180)/nginx/o/2018/02/26/7642723t1h84d4.jpg" data-lazy-src-x2="//f9.pmo.ee/cbWBwEUxylmguBoNlCYLTNmNj2c=/670x380/filters:focal(823x138:2654x2180)/nginx/o/2018/02/26/7642723t1h84d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krimmis peeti kinni kolm Pussy Rioti liiget</span> <span class="list-article__additional-headline">Täiendatud 18.09</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KK_A8cRW3zhfDw2EX5WZ0qGRScU=/685x350/filters:focal(646x302:3420x2919)/nginx/o/2018/02/26/7642669t1h7ec9.jpg" data-lazy-src-x2="//f10.pmo.ee/zD5jdUf-v7mJ3d1jhEmGeszKNoo=/1370x700/filters:focal(646x302:3420x2919)/nginx/o/2018/02/26/7642669t1h7ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ghoutas kahtlustatakse uut keemiarünnakut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3KMimU2XbJyRTiyTfKGjHfq1pqo=/335x190/filters:focal(147x141:1550x1242)/nginx/o/2018/02/26/7642535t1h4b32.jpg" data-lazy-src-x2="//f10.pmo.ee/rnZpnCIYThOatXMiGR2Z7DFrXlA=/670x380/filters:focal(147x141:1550x1242)/nginx/o/2018/02/26/7642535t1h4b32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued Türgi väed sisenesid Afrini enklaavi</span> </a><a href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JN_F4O6IetxHsq7vmO4e6HKMk_8=/335x190/filters:focal(763x605:3854x2753)/nginx/o/2018/02/26/7642207t1h4d4a.jpg" data-lazy-src-x2="//f10.pmo.ee/Me7_WTJbMPPbIpBXVKxb7upiDWo=/670x380/filters:focal(763x605:3854x2753)/nginx/o/2018/02/26/7642207t1h4d4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi peaminister sattus lumetormis liiklusõnnetusse</span> </a><a href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VL2JDKWC8feG6xsKrIFUFIFQFMw=/685x350/filters:focal(517x178:3268x1625)/nginx/o/2018/02/26/7642033t1h290e.jpg" data-lazy-src-x2="//f8.pmo.ee/oSQ5OT_PMrFcBcZ3XEL7QFjblgw=/1370x700/filters:focal(517x178:3268x1625)/nginx/o/2018/02/26/7642033t1h290e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO ja EL nõuavad Süüria relvarahu viivitamatut täitmist</span> </a><a href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6daep1bjn1" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ahchwtos9" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422817/meedia-paapua-uus-guineas-noudis-maavarin-30-inimelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3ncm5Qs_f5eRdQoJn5abNRY2RFU=/1000x435/smart/nginx/o/2018/02/27/7643941t1h2b37.jpg" data-lazy-src-x2="//f7.pmo.ee/y_7pl-KhsF4DJSDymezfPLM2Aq4=/2000x870/smart/nginx/o/2018/02/27/7643941t1h2b37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4422817/meedia-paapua-uus-guineas-noudis-maavarin-30-inimelu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Paapua Uus-Guineas nõudis maavärin 30 inimelu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422817/meedia-paapua-uus-guineas-noudis-maavarin-30-inimelu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4422817/meedia-paapua-uus-guineas-noudis-maavarin-30-inimelu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422813/trump-oleksin-isegi-relvata-florida-koolimajja-jooksnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HKVWBWBsp0UxINpnK1It3gTKoQ4=/335x190/smart/nginx/o/2018/02/27/7643893t1h236c.jpg" data-lazy-src-x2="//f7.pmo.ee/-ot9-O5YITKiiEpyG0Q4JGBc50s=/670x380/smart/nginx/o/2018/02/27/7643893t1h236c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4422813/trump-oleksin-isegi-relvata-florida-koolimajja-jooksnud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: oleksin isegi relvata Florida koolimajja jooksnud</span> </a><a href="https://maailm.postimees.ee/4422813/trump-oleksin-isegi-relvata-florida-koolimajja-jooksnud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JpRqJN6FvtaW_JXCRwBjUkhmHp8=/335x190/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg" data-lazy-src-x2="//f10.pmo.ee/PMJRBW9Jf8bYuJ9yV466RHftpvY=/670x380/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia abivajajad pöörduvad paremäärmuslaste poole</span> </a><a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kWSujRNV3bXFWVnG89a6RbUM-5o=/685x350/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg" data-lazy-src-x2="//f11.pmo.ee/y0u-IK8vZAkgsnvzZIkoKWwz3Bc=/1370x700/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Mehhiko kolme kummituse vahel</span> </a><a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pxRHsur6LjTKUvYeb3IB10FVHdE=/335x190/smart/nginx/o/2018/02/26/7641283t1h169f.jpg" data-lazy-src-x2="//f7.pmo.ee/qnQ7p9reQj5aZN3FcECc5QL5rIY=/670x380/smart/nginx/o/2018/02/26/7641283t1h169f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Venemaa eraarmee sõdurid kokkupõrkest USA vägedega: «Saime kuradi kõvasti kere peale»</span> <span class="list-article__additional-headline">Kopõtin: Wagneri rühmituse hävimist soovib mitu huvigruppi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">72 </span></a><a href="https://maailm.postimees.ee/4421967/kuula-venemaa-eraarmee-sodurid-kokkuporkest-usa-vagedega-saime-kuradi-kovasti-kere-peale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6IWR2LcftO_OMFw6Vti2S1ynXa0=/335x190/filters:focal(794x136:1347x846)/nginx/o/2018/02/26/7643321t1h1125.png" data-lazy-src-x2="//f12.pmo.ee/ZKXJqLHXMyoHWv5hMIL7KgV8ZYU=/670x380/filters:focal(794x136:1347x846)/nginx/o/2018/02/26/7643321t1h1125.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wagneri värbaja videotunnistus: venelased müüvad end ise Süüriasse hakklihaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4422663/wagneri-varbaja-videotunnistus-venelased-muuvad-end-ise-suuriasse-hakklihaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dC3ItduqJQ9CYk3FcVuySW-0xNs=/685x350/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg" data-lazy-src-x2="//f11.pmo.ee/kNSXDPQ0j0_1rff71Srd3mBy7Dg=/1370x700/smart/nginx/o/2018/02/26/7642533t1h33e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur graafik: 65 aastat DNA kaksikheeliksi avastamisest. Vaata, kuidas geeniteadus on arenenud</span> </a><a href="https://heureka.postimees.ee/4422429/suur-graafik-65-aastat-dna-kaksikheeliksi-avastamisest-vaata-kuidas-geeniteadus-on-arenenud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tvmXmpM9R_GjsupUIHcHafdctYE=/335x190/filters:focal(746x363:4273x3427)/nginx/o/2018/02/26/7642779t1hd0c3.jpg" data-lazy-src-x2="//f11.pmo.ee/DSx1DAE9XaOJQEvr6-XTZH4rXHM=/670x380/filters:focal(746x363:4273x3427)/nginx/o/2018/02/26/7642779t1hd0c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasega abiellunud venelane pääses pedofiiliasüüdistusest</span> </a><a href="https://maailm.postimees.ee/4422581/opilasega-abiellunud-venelane-paases-pedofiiliasuudistusest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Oz8YjwHHvSYMFBrk2Uxbc6BNDKg=/335x190/filters:focal(823x138:2654x2180)/nginx/o/2018/02/26/7642723t1h84d4.jpg" data-lazy-src-x2="//f9.pmo.ee/cbWBwEUxylmguBoNlCYLTNmNj2c=/670x380/filters:focal(823x138:2654x2180)/nginx/o/2018/02/26/7642723t1h84d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krimmis peeti kinni kolm Pussy Rioti liiget</span> <span class="list-article__additional-headline">Täiendatud 18.09</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4422517/krimmis-peeti-kinni-kolm-pussy-rioti-liiget" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KK_A8cRW3zhfDw2EX5WZ0qGRScU=/685x350/filters:focal(646x302:3420x2919)/nginx/o/2018/02/26/7642669t1h7ec9.jpg" data-lazy-src-x2="//f10.pmo.ee/zD5jdUf-v7mJ3d1jhEmGeszKNoo=/1370x700/filters:focal(646x302:3420x2919)/nginx/o/2018/02/26/7642669t1h7ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ghoutas kahtlustatakse uut keemiarünnakut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4422499/ghoutas-kahtlustatakse-uut-keemiarunnakut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-leykp2ua2p" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4mza0odtt7" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4422441/wc-paberi-ostupaanika-taiwanis-riiulid-olid-tuhjaks-ostetud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EVVZBb0zPozoERpD5UqG3F3-lig=/685x350/smart/nginx/o/2018/02/26/7642541t1hbf5d.jpg" data-lazy-src-x2="//f9.pmo.ee/FLTHwqDyd6jeif_lntyNWOPouRU=/1370x700/smart/nginx/o/2018/02/26/7642541t1hbf5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4422441/wc-paberi-ostupaanika-taiwanis-riiulid-olid-tuhjaks-ostetud" itemprop="url"><span class="list-article__headline" itemprop="headline name">WC-paberi ostupaanika Taiwanis: riiulid olid tühjaks ostetud</span> </a><a href="https://tarbija24.postimees.ee/4422441/wc-paberi-ostupaanika-taiwanis-riiulid-olid-tuhjaks-ostetud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3KMimU2XbJyRTiyTfKGjHfq1pqo=/335x190/filters:focal(147x141:1550x1242)/nginx/o/2018/02/26/7642535t1h4b32.jpg" data-lazy-src-x2="//f10.pmo.ee/rnZpnCIYThOatXMiGR2Z7DFrXlA=/670x380/filters:focal(147x141:1550x1242)/nginx/o/2018/02/26/7642535t1h4b32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued Türgi väed sisenesid Afrini enklaavi</span> </a><a href="https://maailm.postimees.ee/4422435/uued-turgi-vaed-sisenesid-afrini-enklaavi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dl8WdHzsPoGJqCJyZYtWQcX-f_E=/335x190/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg" data-lazy-src-x2="//f8.pmo.ee/COuAGlUwr9Pf779aXmWktIyXa2A=/670x380/filters:focal(1978x861:2452x1310)/nginx/o/2018/02/26/7642457t1h497e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müstiline sõit - CERNi teadlased plaanivad antiaine autoreisile saata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4422365/mustiline-soit-cerni-teadlased-plaanivad-antiaine-autoreisile-saata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8bBhvTyxGIuf8hfgk27ndQ9ZD1I=/685x350/filters:focal(763x605:3854x2753)/nginx/o/2018/02/26/7642207t1h4d4a.jpg" data-lazy-src-x2="//f10.pmo.ee/wvlaEC6IZM6R46dQswZa1l4EUhU=/1370x700/filters:focal(763x605:3854x2753)/nginx/o/2018/02/26/7642207t1h4d4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi peaminister sattus lumetormis liiklusõnnetusse</span> </a><a href="https://maailm.postimees.ee/4422345/rootsi-peaminister-sattus-lumetormis-liiklusonnetusse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/v5Ti1uHsQ-A20F19Dd2pdWXQhCE=/335x190/filters:focal(517x178:3268x1625)/nginx/o/2018/02/26/7642033t1h290e.jpg" data-lazy-src-x2="//f8.pmo.ee/DWEiFQIonuGjZVuFA8Wq5u8w8sw=/670x380/filters:focal(517x178:3268x1625)/nginx/o/2018/02/26/7642033t1h290e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO ja EL nõuavad Süüria relvarahu viivitamatut täitmist</span> </a><a href="https://maailm.postimees.ee/4422257/uro-ja-el-nouavad-suuria-relvarahu-viivitamatut-taitmist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422245/vatikan-vastab-seestumiste-arvu-kasvule-eksortsistide-koolitamisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/A4CEjDKWvfr-CBrWKad5rj2YAHs=/335x190/filters:focal(994x236:2439x1834)/nginx/o/2018/02/26/7642027t1hf701.jpg" data-lazy-src-x2="//f8.pmo.ee/FoxVgZKNtgIeUZV7JPUCtn4HCMw=/670x380/filters:focal(994x236:2439x1834)/nginx/o/2018/02/26/7642027t1hf701.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422245/vatikan-vastab-seestumiste-arvu-kasvule-eksortsistide-koolitamisega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vatikan vastab seestumiste arvu kasvule eksortsistide koolitamisega</span> </a><a href="https://maailm.postimees.ee/4422245/vatikan-vastab-seestumiste-arvu-kasvule-eksortsistide-koolitamisega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422171/sobing-vostotsnoi-kosmodroomi-ehitusel-paadis-nelja-vanglakaristusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AO_vPzyVyXDnfo6DYfr-IFi7RNE=/685x350/filters:focal(1116x305:2476x2096)/nginx/o/2018/02/26/7641827t1h5ba9.jpg" data-lazy-src-x2="//f9.pmo.ee/SJF7dqiqqozOmAmPHF16WlFPOno=/1370x700/filters:focal(1116x305:2476x2096)/nginx/o/2018/02/26/7641827t1h5ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422171/sobing-vostotsnoi-kosmodroomi-ehitusel-paadis-nelja-vanglakaristusega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sobing Vostotšnõi kosmodroomi ehitusel päädis nelja vanglakaristusega</span> </a><a href="https://maailm.postimees.ee/4422171/sobing-vostotsnoi-kosmodroomi-ehitusel-paadis-nelja-vanglakaristusega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422097/nastja-robka-peeti-tais-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZhPnPLsMBveWXmHATzcyPp5Iu5Q=/335x190/filters:focal(123x68:263x200)/nginx/o/2018/02/15/7584857t1h59db.jpg" data-lazy-src-x2="//f9.pmo.ee/YCIFhSrKSMm6Q8PYSCMKXniK2Nc=/670x380/filters:focal(123x68:263x200)/nginx/o/2018/02/15/7584857t1h59db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422097/nastja-robka-peeti-tais-kinni" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nastja Rõbka peeti Tais kinni</span> <span class="list-article__additional-headline">Täiendatud 15.04</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4422097/nastja-robka-peeti-tais-kinni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4422097/nastja-robka-peeti-tais-kinni" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422053/euroopat-tabanud-kulmalaine-on-noudnud-seitse-ohvrit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RLc3F_8t0wVbjo1vP_wJgCrS7gQ=/335x190/filters:focal(721x878:3603x2831)/nginx/o/2018/02/26/7641453t1h5e50.jpg" data-lazy-src-x2="//f7.pmo.ee/5e9hK9Demp5OgQuSjuH5rkNxmtc=/670x380/filters:focal(721x878:3603x2831)/nginx/o/2018/02/26/7641453t1h5e50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422053/euroopat-tabanud-kulmalaine-on-noudnud-seitse-ohvrit" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopat tabanud külmalaine on nõudnud seitse ohvrit</span> </a><a href="https://maailm.postimees.ee/4422053/euroopat-tabanud-kulmalaine-on-noudnud-seitse-ohvrit" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422013/slovakkias-tapeti-uuriv-ajakirjanik-ja-tema-elukaaslane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sn4VtYXuXBTCSS8CvjSQ7_KNphI=/685x350/smart/nginx/o/2018/02/26/7641301t1hecda.jpg" data-lazy-src-x2="//f8.pmo.ee/k_CvcoY5PNp0zJa12goHLtw-ixk=/1370x700/smart/nginx/o/2018/02/26/7641301t1hecda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4422013/slovakkias-tapeti-uuriv-ajakirjanik-ja-tema-elukaaslane" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slovakkias tapeti uuriv ajakirjanik ja tema elukaaslane</span> </a><a href="https://maailm.postimees.ee/4422013/slovakkias-tapeti-uuriv-ajakirjanik-ja-tema-elukaaslane" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-md02q9z3s4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i32lw9rkpo" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-tgdt79o33w" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-v8d69pur7b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-j839y4zkja" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"color":"#4dade9","highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2277,"type":"section","name":"Uudised","description":"Uudiseid maailmast. Loe lähemalt","keywords":["maailm","riik","rahvas","pealinn","sõda","kodakondsus"],"slug":"maailm\/uudised","language":"et","domain":"maailm.postimees.ee","meta":{"analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"titleBar":"Maailm - Postimees.ee","ads":{"bpack":"608"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":8}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>