<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/OlRNR93X6thOwH0xVVxBGnGMWu0=/1200x630/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit"><meta property="og:url" content="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Vladimir Putini piiramatute volitustega valitsemine muutub ühe paradoksaalsemaks, sest Venemaa suuruse taastajana rahuldab ta kõiki, kuid võimude konkreetne tegevus igapäevaelu korraldamisel ei rahulda enam mitte kedagi, ütles üheks Kremli ja Venemaa kindralstaabi lemmikfilosoofiks peetav eurasist Aleksandr Dugin intervjuus Postimehele."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta name="description" content="Vladimir Putini piiramatute volitustega valitsemine muutub ühe paradoksaalsemaks, sest Venemaa suuruse taastajana rahuldab ta kõiki, kuid võimude konkreetne tegevus igapäevaelu korraldamisel ei rahulda enam mitte kedagi, ütles üheks Kremli ja Venemaa kindralstaabi lemmikfilosoofiks peetav eurasist Aleksandr Dugin intervjuus Postimehele."><meta name="keywords" content="aleksandr dugin, Donbass, Euroopa Liit, Krimm, novorossija, Nõukogu Liit, Ukraina, Valgevene, Venemaa, Vladimir Putin"><meta name="cXenseParse:recs:publishtime" content="2018-03-27T23:59:14+03:00"><meta property="article:modified_time" content="2018-03-27T19:56:25+03:00"><meta name="cXenseParse:articleid" content="4452487"><meta name="cXenseParse:taxonomy" content="maailm"><link rel="canonical" href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit"><link rel="alternate" href="https://m.postimees.ee/section/123/4452487"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f2bfbda3eff4ee4469f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 28. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__text">Mitte terrorism, vaid riikidevaheline konkurents on nüüd USA riikliku julgeoleku põhiline mure. </a><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__author section-border-color"><span class="slab section-font-color">James Mattis</span></a></div><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__image"><img src="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg" srcset="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg, //f11.pmo.ee/N8_G4vPZnpwZVJzAkB7YwT_H48I=/144x144/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Pgv9HKRxBzWU37pvvWLttj8-CxI=/40x40/smart/nginx/o/2014/09/11/3339801t1h838b.jpg" srcset="//f12.pmo.ee/Pgv9HKRxBzWU37pvvWLttj8-CxI=/40x40/smart/nginx/o/2014/09/11/3339801t1h838b.jpg, //f12.pmo.ee/1b0NbZLsJDxCtPnWQYRTHqaIyvo=/80x80/smart/nginx/o/2014/09/11/3339801t1h838b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaanus Piirsalu</span><span class="article-authors__info">Moskva</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit&url=https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. märts 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Putini sise- ja majanduspoliitika on läbikukkunud, kuid teda valitakse siiski.</li><li class="article-bullets__bullet section-bg-color-before">Putin on nagu jumal, aga see võib kergesti farsiks või paranoiaks muutuda.</li><li class="article-bullets__bullet section-bg-color-before">Praegu on küsimus selles, kumb vajub enne kokku, kas lääs või Venemaa.</li><li class="article-bullets__bullet section-bg-color-before">Tuleviku osas teadmatuses Putini ajastu langus on vältimatu.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7730973" image-url="//f9.pmo.ee/Py3Ho8cFqpDDiGxcgQYBayf9Czo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/27/7730973t1hffd3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7730973)" src="//f9.pmo.ee/auuDVdzh3RZ0PwNG6fcZp1js9UA=/685x410/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg" srcset="//f9.pmo.ee/auuDVdzh3RZ0PwNG6fcZp1js9UA=/685x410/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg, //f9.pmo.ee/GWPZ3srqxJ2J5dssu_OEN9TwZ8k=/1370x820/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vene president Vladimir Putin Punasel väljakul kõnet pidamas. Dugini hinnangul ei tea Putin ka ise, mida ta kuue aasta pärast teeb, kuid Putini ajastu langus on vältimatu.</p><p class="figure__caption--name" itemprop="creator">FOTO: ALEKSANDR ZEMLJANITŠENKO/AP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vladimir Putini piiramatute volitustega valitsemine muutub ühe paradoksaalsemaks, sest Venemaa suuruse taastajana rahuldab ta kõiki, kuid võimude konkreetne tegevus igapäevaelu korraldamisel ei rahulda enam mitte kedagi, ütles üheks Kremli ja Venemaa kindralstaabi lemmikfilosoofiks peetav eurasist Aleksandr Dugin intervjuus Postimehele.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5wl56ic973" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t6v7wbkj8a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Milleks sai Putin mandaadi 76-protsendilise toetusega?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõigeks! Rahvas ütles, et üldiselt teda kõik rahuldab. Kuna Putin enne valimisi midagi arusaadavat [oma programmist] ei rääkinud, siis otsustati tema tegude ja üldise psühholoogia järgi riigis. See rahuldab kõiki, eriti Putini tegevus siis, kui riiki ähvardavad välised ohud. Rahvas andis talle praktiliselt carte blanche´i teha ükskõik, mida ta tahab. Ei mingeid poliitilisi piiranguid.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Rahvas põlgab ja vihkab võimu hingepõhjani ning arvab, et see koosneb eranditult - lihtsalt eranditult - värdjatest. See on vene teadvuse paradoks! Tsaar on hea, aga bojaarid on halvad. Või konkreetselt: Putin on hea, aga kõik mis tema nimel tehakse, ei kõlba kuhugi. See on väga venelik.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4452487%2Fkremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" article-headline="Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit" article-id="4452487" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4452487%2Fkremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4452487%2Fkremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/438274/aleksandr-dugin">aleksandr dugin</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/434756/donbass">Donbass</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14427/krimm">Krimm</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/438674/novorossija">novorossija</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/539307/noukogu-liit">Nõukogu Liit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8497/ukraina">Ukraina</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2579/valgevene">Valgevene</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2883/venemaa">Venemaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/979/vladimir-putin">Vladimir Putin</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452487"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452487" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452487" :comment-count="0" article-url="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v2r9t2gz1f" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1wyeee7wtc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yp5ldtezkw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452889/maailma-riigid-ja-uhendused-on-valja-saatnud-151-vene-diplomaati" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fncygviRM7Dk7d-vMvoOPU4Vjbw=/1000x435/smart/nginx/o/2018/03/20/7704987t1h23fb.jpg" data-lazy-src-x2="//f11.pmo.ee/WfZdrYxb55JdrHf70w3nftJ3zd4=/2000x870/smart/nginx/o/2018/03/20/7704987t1h23fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452889/maailma-riigid-ja-uhendused-on-valja-saatnud-151-vene-diplomaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma riigid ja ühendused on välja saatnud 151 Vene diplomaati</span> </a><a href="https://maailm.postimees.ee/4452889/maailma-riigid-ja-uhendused-on-valja-saatnud-151-vene-diplomaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452303/lein-ja-viha-toid-tuhanded-venemaalased-tanavale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1me_v6YHlXUwVH1hJ2bBto9WNUw=/335x190/smart/nginx/o/2018/03/27/7730559t1hbccb.jpg" data-lazy-src-x2="//f8.pmo.ee/AU8GpzkyNgXSwgzWN400zeQM_xA=/670x380/smart/nginx/o/2018/03/27/7730559t1hbccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452303/lein-ja-viha-toid-tuhanded-venemaalased-tanavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lein ja viha tõid tuhanded venemaalased tänavale</span> </a><a href="https://maailm.postimees.ee/4452303/lein-ja-viha-toid-tuhanded-venemaalased-tanavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452747/jaanus-piirsalu-terve-venemaa-leinab-tulle-jaanud-lapsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jRjqBKLgNVFcOyf9nr3ye4_xZiI=/335x190/smart/nginx/o/2018/03/27/7731373t1ha8cc.jpg" data-lazy-src-x2="//f10.pmo.ee/d629Nb1onL_ajtmATCNOmA9b1TE=/670x380/smart/nginx/o/2018/03/27/7731373t1ha8cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452747/jaanus-piirsalu-terve-venemaa-leinab-tulle-jaanud-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Piirsalu: terve Venemaa leinab tulle jäänud lapsi</span> </a><a href="https://maailm.postimees.ee/4452747/jaanus-piirsalu-terve-venemaa-leinab-tulle-jaanud-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452749/nato-astus-venemaa-karistamisel-sammu-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t38s5UI2ntHqu8WlkiGjy95CtTA=/685x350/smart/nginx/o/2018/03/27/7731371t1h6c42.jpg" data-lazy-src-x2="//f9.pmo.ee/tSERNWbkmaFPy95Wo_EyLhInvdw=/1370x700/smart/nginx/o/2018/03/27/7731371t1h6c42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452749/nato-astus-venemaa-karistamisel-sammu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO astus Venemaa karistamisel sammu edasi</span> </a><a href="https://maailm.postimees.ee/4452749/nato-astus-venemaa-karistamisel-sammu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452883/ecuadori-ja-colombia-piiril-rooviti-kaks-ajakirjanikku-ja-nende-juht" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eqUYrdcvhvwgWv6SGycX1ccx6mQ=/335x190/smart/nginx/o/2018/03/27/7731673t1ha419.jpg" data-lazy-src-x2="//f9.pmo.ee/fquN4AVDb_KY1cT3Efuy3MXopEE=/670x380/smart/nginx/o/2018/03/27/7731673t1ha419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452883/ecuadori-ja-colombia-piiril-rooviti-kaks-ajakirjanikku-ja-nende-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ecuadori ja Colombia piiril rööviti kaks ajakirjanikku ja nende juht</span> </a><a href="https://maailm.postimees.ee/4452883/ecuadori-ja-colombia-piiril-rooviti-kaks-ajakirjanikku-ja-nende-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452877/hiina-valisministri-visiit-venemaale-lukati-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vTRLUA7Svsx54qEAiTNdmgye0dc=/335x190/filters:focal(1393x563:3874x3401)/nginx/o/2017/03/22/6478935t1h368c.jpg" data-lazy-src-x2="//f11.pmo.ee/j-R3EHuABp6akYJkU-vuneVzZO0=/670x380/filters:focal(1393x563:3874x3401)/nginx/o/2017/03/22/6478935t1h368c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452877/hiina-valisministri-visiit-venemaale-lukati-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina välisministri visiit Venemaale lükati edasi</span> </a><a href="https://maailm.postimees.ee/4452877/hiina-valisministri-visiit-venemaale-lukati-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452873/mattis-keemiarunnak-inglismaal-oli-sisuliselt-kremli-morvakatse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1XL2RuTAx0AfXDFpoHv61BOCfkk=/685x350/filters:focal(1032x81:2328x1591)/nginx/o/2018/03/11/7678485t1he7f5.jpg" data-lazy-src-x2="//f11.pmo.ee/L1tujTyvn_R0pWqaE1Aavbwfp5U=/1370x700/filters:focal(1032x81:2328x1591)/nginx/o/2018/03/11/7678485t1he7f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452873/mattis-keemiarunnak-inglismaal-oli-sisuliselt-kremli-morvakatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mattis: keemiarünnak Inglismaal oli sisuliselt Kremli mõrvakatse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452873/mattis-keemiarunnak-inglismaal-oli-sisuliselt-kremli-morvakatse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4452873/mattis-keemiarunnak-inglismaal-oli-sisuliselt-kremli-morvakatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oDVwE4oSJOIM3825BB1zpeXpa6U=/335x190/smart/nginx/o/2018/03/27/7731459t1h70f0.jpg" data-lazy-src-x2="//f8.pmo.ee/MihA1IesV57cjpsvxrg83xjG1dc=/670x380/smart/nginx/o/2018/03/27/7731459t1h70f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Moskvas toimub sanktsioneerimata miiting Kemerovo tragöödia ohvrite mälestuseks</span> </a><a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NfJzFWh5i3_k004nvW4Lj89KK1U=/335x190/smart/nginx/o/2018/03/25/7726887t1hef9a.jpg" data-lazy-src-x2="//f11.pmo.ee/wH6XBFRJZvfTR_Ger30VRQ6VoJA=/670x380/smart/nginx/o/2018/03/25/7726887t1hef9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May avaldas Putinile kaastunnet</span> </a><a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lEEMJ1AlN5AnoaOmZxYys1YFvDM=/685x350/smart/nginx/o/2018/03/27/7731261t1h7829.jpg" data-lazy-src-x2="//f7.pmo.ee/-hKuNEE1FhYbXT1_vSmLPJXgLk8=/1370x700/smart/nginx/o/2018/03/27/7731261t1h7829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo põleng: mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cwn344vhha" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-irofhdnoq2" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452707/vabariiklasest-endine-kohtunik-usa-relvaseadus-on-18-sajandi-reliikvia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aYsR2BqpLstAp318Xe5xIHfFqzw=/685x350/filters:focal(677x411:2868x2367)/nginx/o/2018/03/27/7731259t1h156b.jpg" data-lazy-src-x2="//f8.pmo.ee/oU1QeZKCXT50W95R1yVO_t6W2aM=/1370x700/filters:focal(677x411:2868x2367)/nginx/o/2018/03/27/7731259t1h156b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452707/vabariiklasest-endine-kohtunik-usa-relvaseadus-on-18-sajandi-reliikvia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariiklasest endine kohtunik: USA relvaseadus on 18. sajandi reliikvia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452707/vabariiklasest-endine-kohtunik-usa-relvaseadus-on-18-sajandi-reliikvia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4452707/vabariiklasest-endine-kohtunik-usa-relvaseadus-on-18-sajandi-reliikvia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452677/serblased-lahkusid-kosovo-valitsusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6gyQnb0IjlSdWIpMXCZ0_4ySpxY=/335x190/filters:focal(1145x253:2560x1922)/nginx/o/2018/03/27/7731241t1h0ce0.jpg" data-lazy-src-x2="//f12.pmo.ee/x6A6rAU3OElBGkxNhSc4m9EFxPg=/670x380/filters:focal(1145x253:2560x1922)/nginx/o/2018/03/27/7731241t1h0ce0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452677/serblased-lahkusid-kosovo-valitsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serblased lahkusid Kosovo valitsusest</span> </a><a href="https://maailm.postimees.ee/4452677/serblased-lahkusid-kosovo-valitsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4452283/esimesed-radarifotod-hiinlaste-kontrolli-kaotanud-kosmosejaam-kukub-veel-selle-nadala-jooksul-maale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6zBxGIs8D0KFJS79qXyfUHnjalY=/335x190/filters:focal(262x270:804x707)/nginx/o/2018/03/27/7730621t1hee96.jpg" data-lazy-src-x2="//f8.pmo.ee/oATKq9e9Notc2R36sU5iEC1VUrE=/670x380/filters:focal(262x270:804x707)/nginx/o/2018/03/27/7730621t1hee96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4452283/esimesed-radarifotod-hiinlaste-kontrolli-kaotanud-kosmosejaam-kukub-veel-selle-nadala-jooksul-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed radarifotod: hiinlaste kontrolli kaotanud kosmosejaam kukub veel selle nädala jooksul Maale</span> </a><a href="https://heureka.postimees.ee/4452283/esimesed-radarifotod-hiinlaste-kontrolli-kaotanud-kosmosejaam-kukub-veel-selle-nadala-jooksul-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/z8HKai4Z4-ip_raHiNom_HqVL4I=/685x350/filters:focal(323x453:3411x2410)/nginx/o/2018/03/27/7731121t1h41ab.jpg" data-lazy-src-x2="//f9.pmo.ee/N_FBdGurkhOpkf2sOrzXKh0rw6o=/1370x700/filters:focal(323x453:3411x2410)/nginx/o/2018/03/27/7731121t1h41ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: sissevaade põlenud Kemerovo ostukeskusesse</span> </a><a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452583/puigdemonti-juhatas-voimude-katte-telefoni-gps-seade" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LIW1IZpbrZEd5uiwvk-z4JTmDHQ=/335x190/filters:focal(976x349:2716x1898)/nginx/o/2018/03/27/7731077t1h71fb.jpg" data-lazy-src-x2="//f9.pmo.ee/M8qakl0JO-H9_YTb33Jo_IwN4_Y=/670x380/filters:focal(976x349:2716x1898)/nginx/o/2018/03/27/7731077t1h71fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452583/puigdemonti-juhatas-voimude-katte-telefoni-gps-seade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puigdemonti juhatas võimude kätte telefoni GPS-seade</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452583/puigdemonti-juhatas-voimude-katte-telefoni-gps-seade/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4452583/puigdemonti-juhatas-voimude-katte-telefoni-gps-seade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452539/video-kemerovo-asekuberner-palus-polvili-andestust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5lvEV6UinCt0qf7f5UT4iJTJ-h0=/335x190/filters:focal(366x57:3059x1541)/nginx/o/2018/03/27/7731019t1h4ff1.jpg" data-lazy-src-x2="//f7.pmo.ee/Uuda_ayVCFcLViT1VVZF9SNafto=/670x380/filters:focal(366x57:3059x1541)/nginx/o/2018/03/27/7731019t1h4ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452539/video-kemerovo-asekuberner-palus-polvili-andestust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kemerovo asekuberner palus põlvili andestust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452539/video-kemerovo-asekuberner-palus-polvili-andestust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4452539/video-kemerovo-asekuberner-palus-polvili-andestust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452433/turgi-kohus-keeldus-spionaazis-suudistatud-kreeka-sodureid-vabastamast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RgfMuKtdv4_Af5gvKRMU8Akla-Q=/685x350/smart/nginx/o/2018/03/27/7730913t1hed90.jpg" data-lazy-src-x2="//f7.pmo.ee/FuUUMAJeiw5AbvkMcFhz0OkMemY=/1370x700/smart/nginx/o/2018/03/27/7730913t1hed90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452433/turgi-kohus-keeldus-spionaazis-suudistatud-kreeka-sodureid-vabastamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi kohus keeldus spionaažis süüdistatud Kreeka sõdureid vabastamast</span> </a><a href="https://maailm.postimees.ee/4452433/turgi-kohus-keeldus-spionaazis-suudistatud-kreeka-sodureid-vabastamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452415/kas-kim-jong-un-tegi-salastatud-visiidi-pekingisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lfcljeNp81i9TuAvGOxtySpQuns=/335x190/filters:focal(492x399:2940x1826)/nginx/o/2018/03/27/7730755t1hcd6c.jpg" data-lazy-src-x2="//f8.pmo.ee/J5y0benBzzhYNxA3B-FlBqUkR10=/670x380/filters:focal(492x399:2940x1826)/nginx/o/2018/03/27/7730755t1hcd6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452415/kas-kim-jong-un-tegi-salastatud-visiidi-pekingisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Kim Jong-un tegi salastatud visiidi Pekingisse?</span> </a><a href="https://maailm.postimees.ee/4452415/kas-kim-jong-un-tegi-salastatud-visiidi-pekingisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452345/tsehhi-valitsus-puuab-end-kindlustada-czexiti-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dGhx2mnfP-hjUGV0kpgeBsRfFQM=/335x190/filters:focal(905x353:1269x704)/nginx/o/2018/03/27/7730681t1h937d.jpg" data-lazy-src-x2="//f11.pmo.ee/YmHaCUhFdQapZ1RWFFbDNh8zzzE=/670x380/filters:focal(905x353:1269x704)/nginx/o/2018/03/27/7730681t1h937d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452345/tsehhi-valitsus-puuab-end-kindlustada-czexiti-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi valitsus püüab end kindlustada Czexiti vastu</span> </a><a href="https://maailm.postimees.ee/4452345/tsehhi-valitsus-puuab-end-kindlustada-czexiti-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452341/nafta-hind-pea-nelja-aasta-korgeim" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Lp0gyeUvxaci8Di_aA5ochciX6s=/685x350/smart/nginx/o/2018/03/27/7731067t1hfe3c.jpg" data-lazy-src-x2="//f8.pmo.ee/EMaHuCmpcHpV6foDayIZtvORc-Q=/1370x700/smart/nginx/o/2018/03/27/7731067t1hfe3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452341/nafta-hind-pea-nelja-aasta-korgeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hind pea nelja aasta kõrgeim</span> </a><a href="https://leht.postimees.ee/4452341/nafta-hind-pea-nelja-aasta-korgeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zsbujbkgd" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u6s0x0kk4g" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ll5ud-Pc8cg6x3LYxGL4iRj5rnw=/1000x435/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg" data-lazy-src-x2="//f8.pmo.ee/R3e7VPHKaJnfzD0DOEYOD9K0uvw=/2000x870/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravita jäänud laps suri aidsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VBD5ucM17kCnCo9HItbQinEDNiY=/335x190/smart/nginx/o/2018/03/27/7731233t1he20f.jpg" data-lazy-src-x2="//f9.pmo.ee/7oj7yWC2ZEAOmpoqevsECZ42h4w=/670x380/smart/nginx/o/2018/03/27/7731233t1he20f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anatoli Kanajev siirdub kinnisvaraärisse</span> </a><a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TWl2wAyUwv-QXsMB9yEJAgA-XJ4=/335x190/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg" data-lazy-src-x2="//f10.pmo.ee/gYhQFRS0KO5j-NAf2niC2hE--nA=/670x380/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinna kesklinnas sattus avariisse eravärvi politseisõiduk</span> <span class="list-article__additional-headline">Täiendatud kl 23.57!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg" srcset="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg, //f8.pmo.ee/gRA57HSQf60hxNsDZesYaMlY6r0=/460x260/smart/nginx/o/2018/03/27/7731721t1h6318.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kdVycWQo70fK6a_ybbjr427-ROw=/685x350/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg" data-lazy-src-x2="//f12.pmo.ee/O530hXgzhxVnXZ1KrfJMXJE4EQM=/1370x700/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Veinmann: Kersti Kreismann sattus autoõnnetusse</span> <span class="list-article__additional-headline">Martin Veinmann selgitas, mis juhtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PBv9ITxFF2MDDAYMDVFeYIfS2Yc=/335x190/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png" data-lazy-src-x2="//f9.pmo.ee/cmNiSeHo1Wcfh40XaMNLlFAmOYU=/670x380/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Produtsent: «Kodutunne» jätkab uue saatejuhiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" itemprop="url">Intensiivravis viibiva Signe Lahteini juurde ei lasta veel ka lähedasi</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3bqusk6Ny9UHYRRcQvG_zx3anSk=/335x190/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" data-lazy-src-x2="//f10.pmo.ee/7Hy0DNscaVxodfwffrnLwtkeWs0=/670x380/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania põrmustas Argentiina suisa viie väravaga!</span> </a><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" srcset="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg, //f10.pmo.ee/gWoi81qEvOOl42qp2duvp6M1EyI=/460x260/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:13:04</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jU3YrphkupYUiI2qOolr6KA6wY4=/685x350/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg" data-lazy-src-x2="//f9.pmo.ee/4jUKKIyc2mTpsvzThhL6dR8bgmg=/1370x700/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää volikogu tülitseb Sangaste lossi pärast</span> </a><a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sw4aN49OuOe8f8V5lTjx6tRU_Og=/335x190/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg" data-lazy-src-x2="//f7.pmo.ee/c-PsrA8nqI3vffLrcTL7TdvxzhE=/670x380/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia lõpetas Saksamaa 22-mängulise kaotuseta seeria, Inglismaa ja Itaalia leppisid viiki</span> <span class="list-article__additional-headline">Eesti U21 tegi Hispaania vastu soliidse esituse!</span> </a><a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PpMuyAhNiQeExS8CjZqBwZ_0ipY=/335x190/smart/nginx/o/2018/03/27/7731261t1h7829.jpg" data-lazy-src-x2="//f7.pmo.ee/QH4AYIWDq6TEXBsb4aaOPOmedX4=/670x380/smart/nginx/o/2018/03/27/7731261t1h7829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo põleng: mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" itemprop="url">May avaldas Putinile kaastunnet</a></li><li><a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url">Galerii ja video: sissevaade põlenud Kemerovo ostukeskusesse</a></li><li><a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" itemprop="url">Fotod: Moskvas toimub sanktsioneerimata miiting Kemerovo tragöödia ohvrite mälestuseks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/l0RDQjCKEnDDR3zlOA856GaErls=/685x350/filters:focal(1499x2783:1948x3249)/nginx/o/2018/03/27/7731069t1hd534.jpg" data-lazy-src-x2="//f7.pmo.ee/YdI9fVKpbbCJF3lY4aDC5Qi3rEY=/1370x700/filters:focal(1499x2783:1948x3249)/nginx/o/2018/03/27/7731069t1hd534.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur sõda hambaaukude pärast! Aga augud on ju tühiasi, sõnab Eesti esihambaarst</span> </a><a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7wmyqq8kp3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ykgycza9ii" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lv2gamwejx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-anqd9ou1vt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wa0maos2qr" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f2bfbda3eff4ee4469f2.js"></script></body></html>