<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/vLNpIhbEaU1r-2sl2Sm3ejUbyrQ=/1200x630/smart/nginx/o/2018/04/13/7779487t1h7e5b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked"><meta property="og:url" content="https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Gaza-Iisraeli piiril puhkesid täna taas kokkupõrked pärast seda, kui mitu tuhat palestiinlast kogunes kolmandat reedet järjest juudiriigi piiritara juurde meelt avaldama."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Gaza-Iisraeli piiril puhkesid täna taas kokkupõrked pärast seda, kui mitu tuhat palestiinlast kogunes kolmandat reedet järjest juudiriigi piiritara juurde meelt avaldama."><meta name="keywords" content="Gaza, Iisrael, konflikt, konfliktid, palestiina, relvakonflikt"><meta name="cXenseParse:recs:publishtime" content="2018-04-13T15:18:24+03:00"><meta property="article:modified_time" content="2018-04-13T15:18:24+03:00"><meta name="cXenseParse:articleid" content="4470207"><meta name="cXenseParse:taxonomy" content="maailm/uudised"><link rel="canonical" href="https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked"><link rel="alternate" href="https://m.postimees.ee/section/123/4470207"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked - Uudised - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 13. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Populistlik parempoolne poliitika tegeleb rohkem tsirkuse kui leivaga ja Orbán on tsirkuse tegemises väga hea. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee/section/2277">Uudised</a></li><li class="breadcrumb-item">Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP/BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked&url=https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pildid: Gaza-Iisraeli piiril puhkesid taas verised kokkupõrked&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">13. aprill 2018, 15:18</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="122559"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Gaza-Iisraeli piiril puhkesid täna taas kokkupõrked pärast seda, kui mitu tuhat palestiinlast kogunes kolmandat reedet järjest juudiriigi piiritara juurde meelt avaldama.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ebd57o38y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y2v0qfftnd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahel varasemal reedel sai kokkupõrgetes Iisraeli sõduritega surma ühtekokku 33 protestijat ja vigastada mitusada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Proteste alustati 30. märtsil ja need on väljakutseks Iisraelile, kes rahvusvahelisest kriitikast hoolimata on otsustanud tõrjuda meeleavaldajaid lahinglaskemoonaga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Juba hommikul kogunes mitmel pool Gaza sektori piirile tuhandeid inimesi ja kohe tekkisid vähemalt kahes kohas ka esimesed kokkupõrked kividega loopivate palestiinlaste ja Iisraeli sõdurite vahel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gaza tervishoiuministeeriumi teatel sai vähemalt kaheksa palestiinlast vigastada, ühel on kuulihaav peas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kannatada said peamiselt Gaza linnast idas protestivad palestiinlased, kuid kaks inimest sai viga ka Gaza keskosas Al-Bureiji lähedal. Suuremat rahvamassi on piirile oodata pärastlõunal, kui iganädalased palvused läbi saavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Protestidega avaldatakse toetust Palestiina põgenike naasmisele aladele, kust nad 1948. aastal Iisraeli riigi loomisega kaasnenud sõja ajal põgenesid või välja saadeti, ja need peaksid kulmineeruma enne Iisraeli riigi rajamise 70. aastapäeva mai keskpaigas.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12507/gaza">Gaza</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/264/iisrael">Iisrael</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15106/konflikt">konflikt</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20199/konfliktid">konfliktid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12173/palestiina">palestiina</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15861/relvakonflikt">relvakonflikt</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4470207"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4470207" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4470207" :comment-count="0" article-url="https://maailm.postimees.ee/4470207/pildid-gaza-iisraeli-piiril-puhkesid-taas-verised-kokkuporked"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m4cwer1fxr" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lifna9vn2u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b83s289row" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470377/putin-hoiatas-macroni-provokatiivse-tegevuse-eest-suurias" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/k9Lk7PR7vD_RET-ZXesfN6m63_Q=/1000x435/filters:focal(586x136:2664x1487)/nginx/o/2018/04/13/7779905t1h28a5.jpg" data-lazy-src-x2="//f10.pmo.ee/SWo-hRK0ywAD3X1BXK9rppeW0ss=/2000x870/filters:focal(586x136:2664x1487)/nginx/o/2018/04/13/7779905t1h28a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470377/putin-hoiatas-macroni-provokatiivse-tegevuse-eest-suurias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin hoiatas Macroni provokatiivse tegevuse eest Süürias</span> </a><a href="https://maailm.postimees.ee/4470377/putin-hoiatas-macroni-provokatiivse-tegevuse-eest-suurias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470319/trump-tahab-endise-fbi-juhi-valetamise-eest-kohtu-alla-anda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IhVcBB_T1c_B5zvVg8UfurWSsAk=/335x190/filters:focal(1240x246:3192x2203)/nginx/o/2018/04/13/7779815t1h8d57.jpg" data-lazy-src-x2="//f11.pmo.ee/6pt5BoNIeT1QZ2E6fxmk3vpUQW4=/670x380/filters:focal(1240x246:3192x2203)/nginx/o/2018/04/13/7779815t1h8d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470319/trump-tahab-endise-fbi-juhi-valetamise-eest-kohtu-alla-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump tahab endise FBI juhi valetamise eest kohtu alla anda</span> </a><a href="https://maailm.postimees.ee/4470319/trump-tahab-endise-fbi-juhi-valetamise-eest-kohtu-alla-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470287/briti-nounik-venemaa-luuras-skripalide-jarele-vahemalt-viis-aastat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_PJ9RRRfgON0B51mD1uvcZvYFEg=/335x190/filters:focal(329x351:2398x2218)/nginx/o/2018/04/13/7779673t1he7ee.jpg" data-lazy-src-x2="//f7.pmo.ee/UV1I5whTydTIVI42MqTDNCoip38=/670x380/filters:focal(329x351:2398x2218)/nginx/o/2018/04/13/7779673t1he7ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470287/briti-nounik-venemaa-luuras-skripalide-jarele-vahemalt-viis-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti nõunik: Venemaa luuras Skripalide järele vähemalt viis aastat</span> <span class="list-article__additional-headline">Venemaa katsetas Novitšoki toimet ukselinkidel.</span> </a><a href="https://maailm.postimees.ee/4470287/briti-nounik-venemaa-luuras-skripalide-jarele-vahemalt-viis-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470263/sbu-venemaa-kavatseb-sugisel-vaed-ukrainasse-viia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iUUg9FC9UvjoTTLGddZ4WGbQHBE=/685x350/filters:focal(1213x46:2507x1336)/nginx/o/2018/04/13/7779603t1h216c.jpg" data-lazy-src-x2="//f9.pmo.ee/-y1wqW6P6pyyiisVURmHuEfmlqE=/1370x700/filters:focal(1213x46:2507x1336)/nginx/o/2018/04/13/7779603t1h216c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470263/sbu-venemaa-kavatseb-sugisel-vaed-ukrainasse-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SBU: Venemaa kavatseb sügisel väed Ukrainasse viia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4470263/sbu-venemaa-kavatseb-sugisel-vaed-ukrainasse-viia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4470263/sbu-venemaa-kavatseb-sugisel-vaed-ukrainasse-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470243/hispaania-andis-saksamaale-uut-infot-puigdemonti-valjaandmiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/eggcr4wniXjJj4Ka37cvzCC0-60=/335x190/filters:focal(2765x134:3911x1333)/nginx/o/2018/04/13/7779593t1hd53f.jpg" data-lazy-src-x2="//f11.pmo.ee/8o8h8UN8VeJTyq-YolUp_1JcbPI=/670x380/filters:focal(2765x134:3911x1333)/nginx/o/2018/04/13/7779593t1hd53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470243/hispaania-andis-saksamaale-uut-infot-puigdemonti-valjaandmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania andis Saksamaale uut infot Puigdemonti väljaandmiseks</span> </a><a href="https://maailm.postimees.ee/4470243/hispaania-andis-saksamaale-uut-infot-puigdemonti-valjaandmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BgSIrW-q-1wJs_euXfGdpmDz56E=/335x190/smart/nginx/o/2018/04/13/7779409t1h3738.jpg" data-lazy-src-x2="//f8.pmo.ee/sfVfrWZwRKT8lM09dod5xCn_JXM=/670x380/smart/nginx/o/2018/04/13/7779409t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ja liitlased koondavad Süüria lähedale võimsa löögirusika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470031/lavrov-douma-keemiarunnaku-korraldas-uhe-riigi-salateenistus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ztlTK_NA8HzUadscx4nUSIHSYiY=/685x350/smart/nginx/o/2018/04/13/7779113t1h0c03.jpg" data-lazy-src-x2="//f7.pmo.ee/4CFfwcqETbUOAkyffJgL767eYKE=/1370x700/smart/nginx/o/2018/04/13/7779113t1h0c03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470031/lavrov-douma-keemiarunnaku-korraldas-uhe-riigi-salateenistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov: Douma keemiarünnaku korraldas ühe riigi salateenistus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4470031/lavrov-douma-keemiarunnaku-korraldas-uhe-riigi-salateenistus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://maailm.postimees.ee/4470031/lavrov-douma-keemiarunnaku-korraldas-uhe-riigi-salateenistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469965/tuhanded-islamivoitlejad-lahkusid-perekondadega-doumast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Y3hEuZu0hZw8NeLiYlkxQnaN2UQ=/335x190/filters:focal(885x728:4755x3469)/nginx/o/2018/04/13/7778995t1hde16.jpg" data-lazy-src-x2="//f7.pmo.ee/PMLql0P1LtWMsET_P0AhBzg1hqA=/670x380/filters:focal(885x728:4755x3469)/nginx/o/2018/04/13/7778995t1hde16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469965/tuhanded-islamivoitlejad-lahkusid-perekondadega-doumast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhanded islamivõitlejad lahkusid perekondadega Doumast</span> </a><a href="https://maailm.postimees.ee/4469965/tuhanded-islamivoitlejad-lahkusid-perekondadega-doumast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jT7blfA6uB_Liwuw2xB2H5iSrYg=/335x190/smart/nginx/o/2018/04/13/7778925t1h562d.jpg" data-lazy-src-x2="//f9.pmo.ee/LLzcz4xCGiblniNeETSArAilq9Y=/670x380/smart/nginx/o/2018/04/13/7778925t1h562d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge Ukraina ametnik: Venemaa koondab Ukraina piirile suurt maaväge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469903/kalurid-leidsid-kreeka-havituslenduri-surnukeha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/XemXyNlydy5mHd9wnabHe0B1EKA=/685x350/smart/nginx/o/2018/04/13/7778909t1h9ebe.jpg" data-lazy-src-x2="//f11.pmo.ee/bq2BOFhWlO74J_VJAFeRtQwTf-4=/1370x700/smart/nginx/o/2018/04/13/7778909t1h9ebe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469903/kalurid-leidsid-kreeka-havituslenduri-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalurid leidsid Kreeka hävituslenduri surnukeha</span> </a><a href="https://maailm.postimees.ee/4469903/kalurid-leidsid-kreeka-havituslenduri-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-flwfogrpm5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-89b9jrnswo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469775/fbi-eksjuhi-raamat-trump-kardab-et-venemaal-on-video-tema-korval-urineerivatest-prostituutidest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/exPkU_0oblbazYDrkwYHZ_eVtAk=/685x350/smart/nginx/o/2018/04/13/7778629t1hdda4.jpg" data-lazy-src-x2="//f8.pmo.ee/D2rAGkRul3LiSUU5-hz6mEz2r0A=/1370x700/smart/nginx/o/2018/04/13/7778629t1hdda4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469775/fbi-eksjuhi-raamat-trump-kardab-et-venemaal-on-video-tema-korval-urineerivatest-prostituutidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FBI eksjuhi raamat: Trump kardab, et Venemaal on video tema kõrval urineerivatest prostituutidest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469775/fbi-eksjuhi-raamat-trump-kardab-et-venemaal-on-video-tema-korval-urineerivatest-prostituutidest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4469775/fbi-eksjuhi-raamat-trump-kardab-et-venemaal-on-video-tema-korval-urineerivatest-prostituutidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469863/vene-kohus-peatas-ligipaasu-fsb-le-andmete-edastamisest-keeldunud-sonumirakendusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Vi3E6hyM0uGBgglv5kGu-8La4pc=/335x190/smart/nginx/o/2018/04/13/7778809t1hb9b8.jpg" data-lazy-src-x2="//f8.pmo.ee/r7X9MerHQbPv9STelXBfCgZVVRg=/670x380/smart/nginx/o/2018/04/13/7778809t1hb9b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469863/vene-kohus-peatas-ligipaasu-fsb-le-andmete-edastamisest-keeldunud-sonumirakendusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene kohus peatas ligipääsu FSB-le andmete edastamisest keeldunud sõnumirakendusele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469863/vene-kohus-peatas-ligipaasu-fsb-le-andmete-edastamisest-keeldunud-sonumirakendusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4469863/vene-kohus-peatas-ligipaasu-fsb-le-andmete-edastamisest-keeldunud-sonumirakendusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469857/venelased-ei-noustu-kremliga-oligarhid-on-endiselt-alles" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pXTBOOumG0UjJUvHudzab0aqjPE=/335x190/smart/nginx/o/2018/04/13/7778795t1h1b72.jpg" data-lazy-src-x2="//f8.pmo.ee/e3KQEWPnW6O5id83VDt3ZenDKe8=/670x380/smart/nginx/o/2018/04/13/7778795t1h1b72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469857/venelased-ei-noustu-kremliga-oligarhid-on-endiselt-alles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased ei nõustu Kremliga: oligarhid on endiselt alles</span> </a><a href="https://maailm.postimees.ee/4469857/venelased-ei-noustu-kremliga-oligarhid-on-endiselt-alles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469811/saksa-politsei-tappis-pagaritookojas-maratsenud-mehe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SC3qQfsyBKMjofRszzG0oH7rxOw=/685x350/smart/nginx/o/2018/04/13/7778739t1hddbe.jpg" data-lazy-src-x2="//f8.pmo.ee/Q-4JV-iTHo-vN93QWw0sLK-J11o=/1370x700/smart/nginx/o/2018/04/13/7778739t1hddbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469811/saksa-politsei-tappis-pagaritookojas-maratsenud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei tappis pagaritöökojas märatsenud mehe</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469811/saksa-politsei-tappis-pagaritookojas-maratsenud-mehe/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4469811/saksa-politsei-tappis-pagaritookojas-maratsenud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469797/kadorov-putini-ametiaega-tuleb-pikendada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qoimWZZXS4TFATA-GpDmpwS1Lts=/335x190/smart/nginx/o/2018/04/13/7778667t1h41ad.jpg" data-lazy-src-x2="//f9.pmo.ee/OqDYtyelDD99RwiydeBVGBOY8cw=/670x380/smart/nginx/o/2018/04/13/7778667t1h41ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469797/kadorov-putini-ametiaega-tuleb-pikendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadõrov: Putini ametiaega tuleb pikendada</span> </a><a href="https://maailm.postimees.ee/4469797/kadorov-putini-ametiaega-tuleb-pikendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469687/venemaa-usa-ohurunnakud-voivad-soja-algatada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YT04jciKNhDd_ay1-ZqPM3LEnTk=/335x190/smart/nginx/o/2018/04/13/7778535t1h8141.jpg" data-lazy-src-x2="//f8.pmo.ee/nskcI_FvhWnL3aDa0-iLSiNOUvo=/670x380/smart/nginx/o/2018/04/13/7778535t1h8141.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469687/venemaa-usa-ohurunnakud-voivad-soja-algatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa: USA õhurünnakud võivad sõja algatada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469687/venemaa-usa-ohurunnakud-voivad-soja-algatada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://maailm.postimees.ee/4469687/venemaa-usa-ohurunnakud-voivad-soja-algatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469555/suur-galerii-vaata-millised-on-maailma-parimad-pressifotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IME3IWQr4JzyE-ahCaoIzpJHeNA=/685x350/smart/nginx/o/2018/04/13/7778123t1h8730.jpg" data-lazy-src-x2="//f10.pmo.ee/O9TS_wCAafqlLSB3ZQSbaoWGJAM=/1370x700/smart/nginx/o/2018/04/13/7778123t1h8730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469555/suur-galerii-vaata-millised-on-maailma-parimad-pressifotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: Vaata, millised on maailma parimad pressifotod</span> <span class="list-article__additional-headline">Maailma parimaid pressifotosid saab suvel Eestis näha. </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469555/suur-galerii-vaata-millised-on-maailma-parimad-pressifotod/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4469555/suur-galerii-vaata-millised-on-maailma-parimad-pressifotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4469555/suur-galerii-vaata-millised-on-maailma-parimad-pressifotod" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/hiI8UxivSJ-WTYHRE6Mnmrw001Y=/230x130/smart/nginx/o/2018/04/13/7778057t1ha2c4.jpg" srcset="//f8.pmo.ee/hiI8UxivSJ-WTYHRE6Mnmrw001Y=/230x130/smart/nginx/o/2018/04/13/7778057t1ha2c4.jpg, //f8.pmo.ee/54_v2559drKYRqRcDHwZCaMen7M=/460x260/smart/nginx/o/2018/04/13/7778057t1ha2c4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469569/venemaa-sojavaekopter-kukkus-laanemerre" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/t1zZrHGmAhz79RP1IvMRnE4-r40=/335x190/filters:focal(1395x270:3131x1622)/nginx/o/2018/04/13/7778443t1habac.jpg" data-lazy-src-x2="//f8.pmo.ee/nUtBn0-HObe_XZKRS-iuoye1GvY=/670x380/filters:focal(1395x270:3131x1622)/nginx/o/2018/04/13/7778443t1habac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469569/venemaa-sojavaekopter-kukkus-laanemerre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa sõjaväekopter kukkus Läänemerre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469569/venemaa-sojavaekopter-kukkus-laanemerre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://maailm.postimees.ee/4469569/venemaa-sojavaekopter-kukkus-laanemerre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469125/trump-astus-suuria-kusimuses-sammu-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sK4OtZR_44LYoC_r_EzhfmucSnY=/335x190/filters:focal(685x305:1472x1253)/nginx/o/2018/04/12/7776899t1hfb33.jpg" data-lazy-src-x2="//f7.pmo.ee/53eos66F6WWB4U4UNdmXRR_mrTM=/670x380/filters:focal(685x305:1472x1253)/nginx/o/2018/04/12/7776899t1hfb33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469125/trump-astus-suuria-kusimuses-sammu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump astus Süüria küsimuses sammu tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469125/trump-astus-suuria-kusimuses-sammu-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4469125/trump-astus-suuria-kusimuses-sammu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4462735/kas-trumpi-uks-lahedasemaid-liitlasi-voib-olla-valge-maja-suurim-lekitaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/eAAHoJ9vJUFW_mfEyY1PyyiSEhw=/685x350/filters:focal(2619x801:3592x2116)/nginx/o/2018/04/06/7757311t1hf39d.jpg" data-lazy-src-x2="//f11.pmo.ee/CVhJICSA8yq7fHiXQe7iGvqBNi8=/1370x700/filters:focal(2619x801:3592x2116)/nginx/o/2018/04/06/7757311t1hf39d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4462735/kas-trumpi-uks-lahedasemaid-liitlasi-voib-olla-valge-maja-suurim-lekitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Trumpi üks lähedasemaid liitlasi võib olla Valge Maja suurim lekitaja?</span> </a><a href="https://maailm.postimees.ee/4462735/kas-trumpi-uks-lahedasemaid-liitlasi-voib-olla-valge-maja-suurim-lekitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tz197zgve4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-biptcik4dc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PTjVlb3UPw6XLN8W43RCJYID11Y=/1000x435/smart/nginx/o/2018/04/13/7779409t1h3738.jpg" data-lazy-src-x2="//f8.pmo.ee/JKnpgv9BolbQ-1fPHx3vq5em9_0=/2000x870/smart/nginx/o/2018/04/13/7779409t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ja liitlased koondavad Süüria lähedale võimsa löögirusika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://maailm.postimees.ee/4470165/usa-ja-liitlased-koondavad-suuria-lahedale-voimsa-loogirusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4470185/austraalias-suri-autoonnetusse-sattunud-eesti-noormees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_d9zQ2lokDrWvTxcBFcp6WyNpss=/335x190/filters:focal(305x576:3338x3112)/nginx/o/2018/04/13/7779483t1h3d74.jpg" data-lazy-src-x2="//f7.pmo.ee/5QbhBV5L73kTyEZNrOFZ1af--jY=/670x380/filters:focal(305x576:3338x3112)/nginx/o/2018/04/13/7779483t1h3d74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4470185/austraalias-suri-autoonnetusse-sattunud-eesti-noormees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalias suri autoõnnetusse sattunud Eesti noormees</span> </a><a href="https://www.postimees.ee/4470185/austraalias-suri-autoonnetusse-sattunud-eesti-noormees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4462801/austraalias-hukkus-farmis-tootanud-eesti-noormees" itemprop="url">Austraalias hukkus farmis töötanud Eesti noormees</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4470293/jurgen-klopp-klavan-tundis-lihases-valu-ja-homme-ei-mangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/W7BAsSBdbQl3bO_C_7shPsxIkm0=/335x190/smart/nginx/o/2018/03/31/7738885t1hd740.jpg" data-lazy-src-x2="//f9.pmo.ee/Y05PImjF-fMS3ePbxBI33EjS2ww=/670x380/smart/nginx/o/2018/03/31/7738885t1hd740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4470293/jurgen-klopp-klavan-tundis-lihases-valu-ja-homme-ei-mangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Klopp: Klavan tundis lihases valu ja homme ei mängi</span> </a><a href="https://sport.postimees.ee/4470293/jurgen-klopp-klavan-tundis-lihases-valu-ja-homme-ei-mangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/G1s2d-X3QTq2G1OSyh8gXjPMAzY=/685x350/smart/nginx/o/2018/04/05/7753367t1hfab0.jpg" data-lazy-src-x2="//f7.pmo.ee/vD_gOQ_PVU6PtnjAznBpm9fZORQ=/1370x700/smart/nginx/o/2018/04/05/7753367t1hfab0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge Ukraina ametnik: Venemaa koondab Ukraina piirile suurt maaväge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4469921/korge-ukraina-ametnik-venemaa-koondab-ukraina-piirile-suurt-maavage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4470263/sbu-venemaa-kavatseb-sugisel-vaed-ukrainasse-viia" itemprop="url">SBU: Venemaa kavatseb sügisel väed Ukrainasse viia</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/daS-dbL5AXh7QrYrpUvL6LQ3HYA=/335x190/filters:focal(355x80:551x128)/nginx/o/2017/06/04/6746243t1h1251.jpg" data-lazy-src-x2="//f9.pmo.ee/uCu7Lm8hS2u1uchJ91rlxziD5P4=/670x380/filters:focal(355x80:551x128)/nginx/o/2017/06/04/6746243t1h1251.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel on oodata värskendavat vihmasabinat</span> </a><a href="https://www.postimees.ee/4470275/nadalavahetusel-on-oodata-varskendavat-vihmasabinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4469979/siim-kallas-asus-hanno-pevkuri-vastaste-leeri-me-ei-vaja-pugejaid-ja-tuhikargajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/msLsFT9OcVA7kLs2YN21BPuwClA=/335x190/filters:focal(234x26:1661x608)/nginx/o/2018/04/13/7779109t1hca6a.png" data-lazy-src-x2="//f12.pmo.ee/ywHsg_fmEdz_hwCy1FGcPpo2i6M=/670x380/filters:focal(234x26:1661x608)/nginx/o/2018/04/13/7779109t1hca6a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4469979/siim-kallas-asus-hanno-pevkuri-vastaste-leeri-me-ei-vaja-pugejaid-ja-tuhikargajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallas asus Hanno Pevkuri vastaste leeri: me ei vaja pugejaid ja tühikargajaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4469979/siim-kallas-asus-hanno-pevkuri-vastaste-leeri-me-ei-vaja-pugejaid-ja-tuhikargajaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://poliitika.postimees.ee/4469979/siim-kallas-asus-hanno-pevkuri-vastaste-leeri-me-ei-vaja-pugejaid-ja-tuhikargajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4470123/rail-balticu-juht-asjade-areng-on-kumne-protsendi-kaugusel-punktist-kust-pole-enam-nagunii-tagasiteed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OinryoGi7WgSDP5QbikfIlNm7iY=/685x350/filters:focal(626x34:1932x598)/nginx/o/2018/04/13/7779327t1hdb0e.jpg" data-lazy-src-x2="//f10.pmo.ee/gjlgQH0rRPvnaKXNBu_-sQ9EAZ0=/1370x700/filters:focal(626x34:1932x598)/nginx/o/2018/04/13/7779327t1hdb0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4470123/rail-balticu-juht-asjade-areng-on-kumne-protsendi-kaugusel-punktist-kust-pole-enam-nagunii-tagasiteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu juht: asjade areng on kümne protsendi kaugusel punktist, kust pole enam nagunii tagasiteed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4470123/rail-balticu-juht-asjade-areng-on-kumne-protsendi-kaugusel-punktist-kust-pole-enam-nagunii-tagasiteed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4470123/rail-balticu-juht-asjade-areng-on-kumne-protsendi-kaugusel-punktist-kust-pole-enam-nagunii-tagasiteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4470011/fotod-22-igapaeva-asja-ja-millised-nad-kunagi-valja-nagid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2oCOZiFQvTYh-xy_l3gY4GgT5yI=/335x190/filters:focal(160x33:514x318)/nginx/o/2018/04/13/7779011t1hc383.jpg" data-lazy-src-x2="//f11.pmo.ee/PNpe9DQ87SgGYR4CdnRTKhMv308=/670x380/filters:focal(160x33:514x318)/nginx/o/2018/04/13/7779011t1hc383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4470011/fotod-22-igapaeva-asja-ja-millised-nad-kunagi-valja-nagid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: 22 igapäeva asja ja millised nad kunagi välja nägid</span> </a><a href="https://tarbija24.postimees.ee/4470011/fotod-22-igapaeva-asja-ja-millised-nad-kunagi-valja-nagid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4469783/reali-valditi-klavan-ja-liverpool-said-teada-meistrite-liiga-poolfinaalivastase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/s_ZskFQmR_msgTWTNQUON2P7NZA=/335x190/smart/nginx/o/2018/04/13/7778661t1h80c2.jpg" data-lazy-src-x2="//f10.pmo.ee/1Oya5u9R7EhgxY8avHzKYWdUH5E=/670x380/smart/nginx/o/2018/04/13/7778661t1h80c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4469783/reali-valditi-klavan-ja-liverpool-said-teada-meistrite-liiga-poolfinaalivastase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reali välditi! Klavan ja Liverpool said teada Meistrite liiga poolfinaalivastase</span> <span class="list-article__additional-headline">Euroopa liigas surmapaar</span> </a><a href="https://sport.postimees.ee/4469783/reali-valditi-klavan-ja-liverpool-said-teada-meistrite-liiga-poolfinaalivastase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4470065/hoiatus-kelmid-votavad-ruuterite-abil-eesti-firmade-nimel-sms-laene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZvRCz-mpuIHv5C1-Bfnb2hPULNE=/685x350/smart/nginx/o/2018/04/13/7779181t1ha587.jpg" data-lazy-src-x2="//f12.pmo.ee/uCfFXLbVCFlYhyZK0DtPdw5fhdQ=/1370x700/smart/nginx/o/2018/04/13/7779181t1ha587.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4470065/hoiatus-kelmid-votavad-ruuterite-abil-eesti-firmade-nimel-sms-laene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus! Kelmid võtavad ruuterite abil Eesti firmade nimel SMS-laene</span> </a><a href="https://tehnika.postimees.ee/4470065/hoiatus-kelmid-votavad-ruuterite-abil-eesti-firmade-nimel-sms-laene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a9n69zzh2i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5v9383hj6z" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wjc4617nvm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4zy5xy5i0v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lf0cvskmfi" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2277,"type":"section","name":"Uudised","description":"Uudiseid maailmast. Loe lähemalt","keywords":["maailm","riik","rahvas","pealinn","sõda","kodakondsus"],"slug":"maailm\/uudised","language":"et","domain":"maailm.postimees.ee","meta":{"analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599"},"ads":{"bpack":"608"},"color":"#4dade9","highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3319,"sub":123,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","ads":{"bpack":"608"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":8}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>