<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/96sz0G2B7sU2AnHrrAkBnfF1p_o=/1200x630/smart/nginx/o/2018/06/11/7895742t1hf9da.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Singapuri kohtumine kui déjà-vu"><meta property="og:url" content="https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="USA president Donald Trump ja Põhja-Korea liider Kim Jong-un kohtuvad täna Singapuris. Põhja-Korea meedia teatel on Kimil plaan rääkida tuumarelvadest ja kestvast rahust Korea poolsaarel. Trumpil on kombeks oma kavatsusi viimasel minutil muuta, kuid ilmselt annab tooni nädalavahetusel pingeliselt lõppenud G7 kohtumine. Arvatakse, et Trump ei saa lubada järjest kahte nurjunud kohtumist, sest see võiks seada kahtluse alla tema võimekuse juhina."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="USA president Donald Trump ja Põhja-Korea liider Kim Jong-un kohtuvad täna Singapuris. Põhja-Korea meedia teatel on Kimil plaan rääkida tuumarelvadest ja kestvast rahust Korea poolsaarel. Trumpil on kombeks oma kavatsusi viimasel minutil muuta, kuid ilmselt annab tooni nädalavahetusel pingeliselt lõppenud G7 kohtumine. Arvatakse, et Trump ei saa lubada järjest kahte nurjunud kohtumist, sest see võiks seada kahtluse alla tema võimekuse juhina."><meta name="keywords" content="Põhja-Korea, donald trump, kim jong-un, Ameerika Ühendriigid, Singapur, tuumarelv"><link rel="canonical" href="https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu"><link rel="alternate" href="https://m.postimees.ee/section/123/4502750"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Singapuri kohtumine kui déjà-vu - Uudised - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b28814d5f3d75ee01565.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123 article-4502750"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 12.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__text">Mitte terrorism, vaid riikidevaheline konkurents on nüüd USA riikliku julgeoleku põhiline mure. </a><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__author section-border-color"><span class="slab section-font-color">James Mattis</span></a></div><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__image"><img src="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg" srcset="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg, //f11.pmo.ee/N8_G4vPZnpwZVJzAkB7YwT_H48I=/144x144/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee/section/2277">Uudised</a></li><li class="breadcrumb-item">Singapuri kohtumine kui déjà-vu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Singapuri kohtumine kui déjà-vu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111365" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/G2FBhmzQHgk537jIHy_3UxWTuls=/40x40/filters:focal(272x299:3361x4205)/nginx/o/2018/05/28/7868768t1h11bc.jpg" srcset="//f11.pmo.ee/G2FBhmzQHgk537jIHy_3UxWTuls=/40x40/filters:focal(272x299:3361x4205)/nginx/o/2018/05/28/7868768t1h11bc.jpg, //f11.pmo.ee/cgy4ZT0pH_lFKp8sckM3E-IIIzE=/80x80/filters:focal(272x299:3361x4205)/nginx/o/2018/05/28/7868768t1h11bc.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merili Arjakas</span> </span><span class="article-authors__position" itemprop="jobTitle">Suvereporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Singapuri kohtumine kui déjà-vu&url=https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Singapuri kohtumine kui déjà-vu&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">12. juuni 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7895742" image-url="//f10.pmo.ee/Vdo_WNpLwgVNuh9I76WDb71Z0to=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/11/7895742t1hf9da.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7895742)" src="//f10.pmo.ee/F8aoplD0xRjNF2ui9BRUgjOQqmg=/685x410/smart/nginx/o/2018/06/11/7895742t1hf9da.jpg" srcset="//f10.pmo.ee/F8aoplD0xRjNF2ui9BRUgjOQqmg=/685x410/smart/nginx/o/2018/06/11/7895742t1hf9da.jpg, //f10.pmo.ee/0-VkpdEe5TsY5LQEijO7SXBPOKs=/1370x820/smart/nginx/o/2018/06/11/7895742t1hf9da.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Singapuri õllebaaris pakutakse tippkohtumisele pühendatud kokteili Bromance, mis on Korea päritolu Asahi tumeda õlle, Ameerika päritolu dieetkoola, tekiila ja Koreas tuntud alkohoolse joogi soju segu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Yichuan Cao/SIPA/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">USA president Donald Trump ja Põhja-Korea liider Kim Jong-un kohtuvad täna Singapuris.</li><li class="article-bullets__bullet section-bg-color-before">Trump usub, et tal õnnestub veenda Kimi loobuma kõigist tuumarelvadest.</li><li class="article-bullets__bullet section-bg-color-before">Põhja-Korea tuumaprogrammi üle on läbirääkimisi peetud 1992. aastast.</li><li class="article-bullets__bullet section-bg-color-before">Kim Jong-un täitis riigi rajajast vanaisa ja tema mantlipärijast poja eesmärgi.</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA president Donald Trump ja Põhja-Korea liider Kim Jong-un kohtuvad täna Singapuris. Põhja-Korea meedia teatel on Kimil plaan rääkida tuumarelvadest ja kestvast rahust Korea poolsaarel. Trumpil on kombeks oma kavatsusi viimasel minutil muuta, kuid ilmselt annab tooni nädalavahetusel pingeliselt lõppenud G7 kohtumine. Arvatakse, et Trump ei saa lubada järjest kahte nurjunud kohtumist, sest see võiks seada kahtluse alla tema võimekuse juhina.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-034jcp00uu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-um6uf4krl2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ühendriikide president on avaldanud veendumust, et tal õnnestub veenda Kimi loobuma kõigist tuumarelvadest. Kuigi usutakse, et Põhja-Korea on valmis andma kergekäelisi lubadusi saavutamaks sanktsioonide leevendamist või tühistamist ja USA sõjaväelise rolli vähenemist Kagu-Aasias, pole sugugi kindel, et Pyongyang ka neid lubadusi täidab. Samuti on võimalik, et Trump ja Kim ei jõua üldse kokkuleppele ning regioonis võib lahvatada vägivaldne konflikt.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4502750%2Fsingapuri-kohtumine-kui-deja-vu" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">0 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/MinuMeedia_juuni18" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu" article-headline="Singapuri kohtumine kui déjà-vu" article-id="4502750" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4502750%2Fsingapuri-kohtumine-kui-deja-vu" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fmaailm.postimees.ee%2F4502750%2Fsingapuri-kohtumine-kui-deja-vu" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4502750"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11991/pohja-korea">Põhja-Korea</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34128/kim-jong-un">kim jong-un</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3482/singapur">Singapur</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13748/tuumarelv">tuumarelv</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4502750"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4502750" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4502750" :comment-count="0" article-url="https://maailm.postimees.ee/4502750/singapuri-kohtumine-kui-deja-vu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gui0gxj5l5" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502760/kasekamp-trump-kohtleb-sopru-kui-vaenlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pBYccZW18imSUaUCkG-dAKqgmAU=/smart/nginx/o/2018/06/11/7895758t1h9162.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4502760/kasekamp-trump-kohtleb-sopru-kui-vaenlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasekamp: Trump kohtleb sõpru kui vaenlasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502760/kasekamp-trump-kohtleb-sopru-kui-vaenlasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4502760/kasekamp-trump-kohtleb-sopru-kui-vaenlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502737/holland-tahab-luua-uut-hansa-liitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QLxMa9j7ZB2YuQbQ5NggTGualfQ=/smart/nginx/o/2018/06/11/7895689t1ha9e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4502737/holland-tahab-luua-uut-hansa-liitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland tahab luua uut Hansa Liitu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502737/holland-tahab-luua-uut-hansa-liitu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4502737/holland-tahab-luua-uut-hansa-liitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502732/raju-minevikuga-printsist-sai-vaarikas-kuningas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uH8wDCzUYYZJY67-CVZDqjppKpE=/smart/nginx/o/2018/06/11/7895679t1h5e09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4502732/raju-minevikuga-printsist-sai-vaarikas-kuningas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju minevikuga printsist sai väärikas kuningas</span> </a><a href="https://maailm.postimees.ee/4502732/raju-minevikuga-printsist-sai-vaarikas-kuningas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0OeIjK4YJOKIqYv8IK-MaiJgaXs=/filters:focal(1253x1222:3838x3419)/nginx/o/2018/06/11/7895259t1h9bac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: USA lubab Kimile enneolematuid julgeolekutagatisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-17z3lam5kh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/j38AifY7LBvzzxzxKz44z8nj3pk=/1000x435/smart/nginx/o/2018/06/11/7895766t1hfa1f.jpg" data-lazy-src-x2="//f12.pmo.ee/J0T6hUJKE_gImN7s6Q1AI0OjGxw=/2000x870/smart/nginx/o/2018/06/11/7895766t1hfa1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaare-Toobali skeemid toovad Keskerakonnale hiigelnõude</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502764/savisaare-toobali-skeemid-toovad-keskerakonnale-hiigelnoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/j8fa30S3fdTgLB_E_f8Biw4vXHg=/335x190/filters:focal(1112x138:5348x3130)/nginx/o/2018/06/11/7894957t1hb18a.jpg" data-lazy-src-x2="//f12.pmo.ee/pjCq3L_rjK_Moh4KWWO58S_nvwU=/670x380/filters:focal(1112x138:5348x3130)/nginx/o/2018/06/11/7894957t1hb18a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: USA lubab Kimile enneolematuid julgeolekutagatisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://maailm.postimees.ee/4502346/blogi-usa-lubab-kimile-enneolematuid-julgeolekutagatisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/H-oy1Z2kA-42JvbahM40sMTtA-k=/335x190/smart/nginx/o/2018/03/16/7693045t1h65fd.jpg" data-lazy-src-x2="//f12.pmo.ee/3--0beSxLQlfxMY4IzcQHk00Loo=/670x380/smart/nginx/o/2018/03/16/7693045t1h65fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid tõmbavad andmekaitsemäärusele pidurit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502746/sotsid-ei-toeta-andmekaitsemaaruse-rangemat-piirangut-ajakirjandusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QScWeu2Np-irbLaOjxsSdbqrGXs=/685x350/smart/nginx/o/2018/06/11/7895544t1h72df.png" data-lazy-src-x2="//f8.pmo.ee/cetADMIjVQe_YuPYQ857A3Qs-80=/1370x700/smart/nginx/o/2018/06/11/7895544t1h72df.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vikipalu metsapõleng on levinud 160 hektarile</span> <span class="list-article__additional-headline">Täiendatud kell 21.05!</span> </a><a href="https://www.postimees.ee/4502391/fotod-vikipalu-metsapoleng-on-levinud-160-hektarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4lV9cN25Ixhl1AMQg4_4pVGbRFo=/335x190/smart/nginx/o/2018/05/17/7848761t1hc540.jpg" data-lazy-src-x2="//f10.pmo.ee/C0nEPMhsyBqOqHg3SPzhA0grMps=/670x380/smart/nginx/o/2018/05/17/7848761t1hc540.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus tühistas oma kasutütart seksuaalselt väärkohelnud mehe karistuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://www.postimees.ee/4502725/riigikohus-tuhistas-oma-kasututart-seksuaalselt-vaarkohelnud-mehe-karistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O_mp1OklempYXoI09ay-WHR9Iec=/335x190/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" data-lazy-src-x2="//f12.pmo.ee/5FRhTj0xM2fp3_9ASaMP13EGS5M=/670x380/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Järvamaal tatsab ringi autolt löögi saanud emakaru</span> </a><a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/4502551/jarvamaal-tatsab-ringi-autolt-loogi-saanud-emakaru" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg" srcset="//f12.pmo.ee/5o4vmPOdgT0NsACO0WpgGZbKJzI=/230x130/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg, //f12.pmo.ee/DoYtUqM3fyNbn90EUGmt5--Opgk=/460x260/filters:focal(0x0:1611x1003)/nginx/o/2018/04/23/7804888t1h062f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zsgJeTBfmsL4s2hlKKs8fJfZg1M=/685x350/filters:focal(464x91:1707x1410)/nginx/o/2018/06/11/7895753t1heef9.jpg" data-lazy-src-x2="//f7.pmo.ee/XS_XjSaD--gGHjwXYa6F-FOyifk=/1370x700/filters:focal(464x91:1707x1410)/nginx/o/2018/06/11/7895753t1heef9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringus selgus, et MMil võivad kohtunikud näidata oodatust rohkem kaarte</span> </a><a href="https://sport.postimees.ee/4502757/uuringus-selgus-et-mmil-voivad-kohtunikud-naidata-oodatust-rohkem-kaarte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/H_pJ5qliViMKgMpCAoSZ4RG8XnM=/335x190/smart/nginx/o/2018/06/11/7895666t1h34e0.jpg" data-lazy-src-x2="//f10.pmo.ee/ClqGGyVeBBJXSGhOvDxXaYUTMUg=/670x380/smart/nginx/o/2018/06/11/7895666t1h34e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik õnnetus: juht püüdis kinni jalgrattaga vastu tema autot sõitnud ja õhulennu teinud tüdruku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4502728/onnelik-onnetus-juht-puudis-kinni-jalgrattaga-vastu-tema-autot-soitnud-ja-ohulennu-teinud-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1zXnl9Tizh85638B-fjjGbfdsyM=/335x190/filters:focal(13x172:1432x980)/nginx/o/2018/04/15/7788347t1hf3dd.jpg" data-lazy-src-x2="//f7.pmo.ee/8nQhQkqG4YHGkRMU71XBzPeD4zk=/670x380/filters:focal(13x172:1432x980)/nginx/o/2018/04/15/7788347t1hf3dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur: advokaat Turk eksib, kui väidab, et sõna «ülekaalukas» ei sisaldu ELi määruses</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4502761/pevkur-advokaat-turk-eksib-kui-vaidab-et-sona-ulekaalukas-ei-sisaldu-maaruses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4502679/karmen-turk-alusetu-jauramine" itemprop="url">Karmen Turk: alusetu jauramine?</a></li><li><a href="https://poliitika.postimees.ee/4502476/rein-lang-mulle-jaab-see-husteeria-arusaamatuks" itemprop="url">Rein Lang: mulle jääb see hüsteeria arusaamatuks</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5mjWpKRF25YoFkUEoa9-f9KHpxg=/685x350/filters:focal(692x346:4520x2694)/nginx/o/2018/06/11/7895285t1h8407.jpg" data-lazy-src-x2="//f9.pmo.ee/NaTEgXnrTAhJJnUm8d-gJn5-vQ0=/1370x700/filters:focal(692x346:4520x2694)/nginx/o/2018/06/11/7895285t1h8407.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarst päevitamisest: väikelaps jäägu päikse eest varju ning hapukoor külmikusse</span> </a><a href="https://tervis.postimees.ee/4502503/nahaarst-paevitamisest-vaikelaps-jaagu-paikse-eest-varju-ning-hapukoor-kulmikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-owa51uhobc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r3im3y3t42" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pvdtk98ej0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-i5yizz8eb6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lzfxiaouqh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"608"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2277,"type":"section","name":"Uudised","description":"Uudiseid maailmast. Loe lähemalt","keywords":["maailm","riik","rahvas","pealinn","sõda","kodakondsus"],"slug":"maailm\/uudised","language":"et","domain":"maailm.postimees.ee","meta":{"analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"608"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","ads":{"bpack":"608"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b28814d5f3d75ee01565.js"></script></body></html>