<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/wwH70oQ2gIYnfsJY6rK5IElJIbY=/1200x630/smart/nginx/o/2018/07/25/11034313t1hdbab.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi"><meta property="og:url" content="https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Rootsi valitsus kutsus seoses maastikupõlengutega kolmapäevaks kokku kriisinõukogu erakorralise istungi, teatas ajaleht Dagens Nyheter."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta name="description" content="Rootsi valitsus kutsus seoses maastikupõlengutega kolmapäevaks kokku kriisinõukogu erakorralise istungi, teatas ajaleht Dagens Nyheter."><meta name="keywords" content="dagens nyheter, Eesti, etv, kulupõleng, Läti, Martin Lambing, metsapõleng, Poola, Prantsusmaa, põleng, põlengud, põlenguoht, Päästeamet, rabapõleng, Saksamaa, surmaõnnetus, suurpõleng, Taani, tuleõnnetus, õnnetus, õnnetuskoht"><link rel="canonical" href="https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi"><link rel="alternate" href="https://m.postimees.ee/section/123/5910788"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123 article-5910788"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">K, 25.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__text">Meil ei ole Poolaga mingit sõda. Me arutame asju Poola valitsusega. </a><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__author section-border-color"><span class="slab section-font-color">Jean-Claude Juncker</span></a></div><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__image"><img src="//f10.pmo.ee/6jiDJJVcd9P2OaqccI1Kvdb63nY=/72x72/smart/nginx/o/2018/01/16/7487459t1h7959.jpg" srcset="//f10.pmo.ee/6jiDJJVcd9P2OaqccI1Kvdb63nY=/72x72/smart/nginx/o/2018/01/16/7487459t1h7959.jpg, //f10.pmo.ee/PxUcJjZObZtBqUd9XcxkkjwSpcg=/144x144/smart/nginx/o/2018/01/16/7487459t1h7959.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/70640" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">STT-BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi&url=https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Rootsi valitsus kutsus kokku kriisinõukogu erakorralise istungi&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. juuli 2018, 4:40</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11034313" image-url="//f7.pmo.ee/UV27FP-utnnGdYrxpmRwX9k6j00=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/25/11034313t1hdbab.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11034313)" src="//f7.pmo.ee/hAVXqlSNKcC4qaM1JN_kbLoOuik=/685x410/smart/nginx/o/2018/07/25/11034313t1hdbab.jpg" srcset="//f7.pmo.ee/hAVXqlSNKcC4qaM1JN_kbLoOuik=/685x410/smart/nginx/o/2018/07/25/11034313t1hdbab.jpg, //f7.pmo.ee/0O-F-uLG0jhGfBM0BIRpVuyTk2I=/1370x820/smart/nginx/o/2018/07/25/11034313t1hdbab.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Itaalia kustutuslennuk Rootsis.</p><p class="figure__caption--name" itemprop="creator">FOTO: TT NEWS AGENCY / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rootsi valitsus kutsus seoses maastikupõlengutega kolmapäevaks kokku kriisinõukogu erakorralise istungi, teatas ajaleht Dagens Nyheter.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-trf6zvdayj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pqahbd4kko" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11034314" image-url="//f9.pmo.ee/B0ayHONhrv31cxoqKJI3FBkO0bQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/25/11034314t1h396a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11034314)" src="//f9.pmo.ee/su0cDdq6drRP6eBaI-uci6eE668=/685x410/smart/nginx/o/2018/07/25/11034314t1h396a.jpg" srcset="//f9.pmo.ee/su0cDdq6drRP6eBaI-uci6eE668=/685x410/smart/nginx/o/2018/07/25/11034314t1h396a.jpg, //f9.pmo.ee/QrV3S4-uYDASxH5Z5gY2ULOstGM=/1370x820/smart/nginx/o/2018/07/25/11034314t1h396a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Põlenud mets Angras.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mats Andersson/TT / TT NEWS AGENCY</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ajalehele teatas otsusest siseminister Morgan Johanssoni sekretär.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kriisinõukogusse kuuluvad teiste seas politseijuhid, kaitsejõudude ülem, tsiviilvalmisoleku eest vastutava ameti juhataja ja muud kõrged ametnikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rootsis lõõmas teisipäevaõhtuse seisuga 38 erinevat maastikupõlengut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eriti suur on tuleoht Lõuna-Rootsis, kus lähipäeval on oodata kuni 35 soojakraadi, ütles MSB operatsioonijuht Britta Ramberg. Vihmalootust ilmaennustused ei anna. Ramberg hoiatas, et iga tuletegijat ootab karistus. Rootsis ei ole mai algusest saadik peaaegu üldse vihma sadanud, vähesed sademed olid vaid juuni keskel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kustutustöödel osaleb peale kohalike kaks prantslaste ja kaks itaallaste kustutuslennukit ning viis sakslaste ja kaheksa norralaste helikopterit. Kustutustöödel osaleb päästetöötajaid Saksamaalt, Prantsusmaalt, Poolast ja Taanist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Metsapõlengute käes vaevlevad riigid on küsinud Euroopa Liidult abi ja Eesti päästeamet on naaberriikidele oma abi pakkunud, kuid päästjate sõnul ei tohi me samas unustada, et ka meil endal on praegu metsades suur tuleoht, edastas teisipäeval ETV uudistesaade "Aktuaalne kaamera".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti päästeametil on nii Läti kui ka Rootsi ametitega kahepoolne abistamise kokkulepe.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päästeameti päästetöö osakonna juhataja Martin Lambingi sõnul on Eesti oma naabritega kontaktis olnud. Hetkel on teada, et Läti vajaks eelkõige abiks helikopterit.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/133911/dagens-nyheter">dagens nyheter</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/907/etv">etv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14015/kulupoleng">kulupõleng</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/912/lati">Läti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/543445/martin-lambing">Martin Lambing</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15325/metsapoleng">metsapõleng</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/410/poola">Poola</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2706/prantsusmaa">Prantsusmaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3153/poleng">põleng</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/26948/polengud">põlengud</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/558986/polenguoht">põlenguoht</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11986/paasteamet">Päästeamet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/57918/rabapoleng">rabapõleng</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1865/saksamaa">Saksamaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/481681/surmaonnetus">surmaõnnetus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/37936/suurpoleng">suurpõleng</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3428/taani">Taani</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28564/tuleonnetus">tuleõnnetus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2942/onnetus">õnnetus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/37238/onnetuskoht">õnnetuskoht</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5910788" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5910788" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5910788" :comment-count="0" article-url="https://maailm.postimees.ee/5910788/rootsi-valitsus-kutsus-kokku-kriisinoukogu-erakorralise-istungi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ta3at9do3w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hbauvgh2ou" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910725/liibanon-tervitab-puudeid-tagada-suuria-pogenike-naasmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cw2pKP1Fpx_9XB7u1N_8_l22JFY=/2000x870/smart/nginx/o/2018/07/25/11034310t1h4c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910725/liibanon-tervitab-puudeid-tagada-suuria-pogenike-naasmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liibanon tervitab püüdeid tagada Süüria põgenike naasmine</span> </a><a href="https://maailm.postimees.ee/5910725/liibanon-tervitab-puudeid-tagada-suuria-pogenike-naasmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910651/mehhiko-kaguosas-tapeti-ajakirjanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4kMK8bS80THdRwcJfp2t6iYl5v4=/648x366/smart/nginx/o/2018/07/25/11034308t1hef87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910651/mehhiko-kaguosas-tapeti-ajakirjanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko kaguosas tapeti ajakirjanik</span> </a><a href="https://maailm.postimees.ee/5910651/mehhiko-kaguosas-tapeti-ajakirjanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910600/uhendriikides-sai-haagiselamupolengus-surma-kolm-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fzpYAVpQiz3LBuodVwnFaoGDAd4=/648x366/smart/nginx/o/2018/07/25/11034305t1h359d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910600/uhendriikides-sai-haagiselamupolengus-surma-kolm-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendriikides sai haagiselamupõlengus surma kolm last </span></a><a href="https://maailm.postimees.ee/5910600/uhendriikides-sai-haagiselamupolengus-surma-kolm-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910234/kreeka-polenguohvrite-arv-uha-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6uLpFgloR8zOahaG2KnzIPW60UY=/648x366/smart/nginx/o/2018/07/24/11034163t1ha509.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5910234/kreeka-polenguohvrite-arv-uha-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka põlenguohvrite arv üha kasvab</span> </a><a href="https://maailm.postimees.ee/5910234/kreeka-polenguohvrite-arv-uha-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-390hx8fm71" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910230/kohalik-vaade-miks-on-vene-jouk-slovakkias-teretulnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BH8A4VbvbaarbayvTR2XckEq5Uo=/1000x435/smart/nginx/o/2018/07/24/11034159t1h6622.jpg" data-lazy-src-x2="//f12.pmo.ee/YUb8RNc1QMUPpj_33s0rzvLXMmA=/2000x870/smart/nginx/o/2018/07/24/11034159t1h6622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5910230/kohalik-vaade-miks-on-vene-jouk-slovakkias-teretulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Miks on Vene jõuk Slovakkias teretulnud?</span> </a><a href="https://maailm.postimees.ee/5910230/kohalik-vaade-miks-on-vene-jouk-slovakkias-teretulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910225/vabakaiguvangide-valikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zzXcZkUUYp0GpGvf3nit6mGYwMY=/335x190/smart/nginx/o/2018/07/24/11034153t1hf9c5.jpg" data-lazy-src-x2="//f12.pmo.ee/jODnLRLmNGew1NgQa-2ucYoUhwc=/670x380/smart/nginx/o/2018/07/24/11034153t1hf9c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5910225/vabakaiguvangide-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabakäiguvangide valikud</span> </a><a href="https://maailm.postimees.ee/5910225/vabakaiguvangide-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910440/egiptus-teatas-13-islamisti-tapmisest-siinail" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/W-xuYTDiPwLTl0B6r_BmqVHCiLM=/335x190/filters:focal(104x368:455x578)/nginx/o/2018/04/01/7741379t1h527b.jpg" data-lazy-src-x2="//f7.pmo.ee/oiZX364hp5WPLhz7P5szO2uUAZg=/670x380/filters:focal(104x368:455x578)/nginx/o/2018/04/01/7741379t1h527b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910440/egiptus-teatas-13-islamisti-tapmisest-siinail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egiptus teatas 13 islamisti tapmisest Siinail</span> </a><a href="https://maailm.postimees.ee/5910440/egiptus-teatas-13-islamisti-tapmisest-siinail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910394/katar-ja-usa-asuvad-al-udeidi-ohuvaebaasi-laiendama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/c2w9bvoZppHbCTpVqSGOOiHxrlk=/685x350/smart/nginx/o/2018/07/24/11034252t1h3ad5.jpg" data-lazy-src-x2="//f8.pmo.ee/K0na8v6E8DMTDqo6KfhFNa72bdc=/1370x700/smart/nginx/o/2018/07/24/11034252t1h3ad5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910394/katar-ja-usa-asuvad-al-udeidi-ohuvaebaasi-laiendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katar ja USA asuvad Al-Udeidi õhuväebaasi laiendama</span> </a><a href="https://maailm.postimees.ee/5910394/katar-ja-usa-asuvad-al-udeidi-ohuvaebaasi-laiendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1IEUtSLVpNwum2F7rZF0J6BOrQQ=/335x190/smart/nginx/o/2016/03/01/5109013t1h354e.jpg" data-lazy-src-x2="//f9.pmo.ee/8KwVyfCfp5guA7NWxKDWg2pGobw=/670x380/smart/nginx/o/2016/03/01/5109013t1h354e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene lubab välisturistidel 30 päeva viisavabalt riigis viibida</span> </a><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/40e0WpEMZpMicQLmlzbSP8D-Ab8=/335x190/filters:focal(1934x190:2992x2241)/nginx/o/2018/07/24/11034091t1ha033.jpg" data-lazy-src-x2="//f11.pmo.ee/imL6qj87UIHgRnU0e2LaIobaPYQ=/670x380/filters:focal(1934x190:2992x2241)/nginx/o/2018/07/24/11034091t1ha033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa häkkeritel on võimekus lülitada USAs elekter välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909803/suur-osa-venemaa-teenitud-ekspordituludest-on-kuhugi-ara-kadunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/feV89g8BMECRLLksYVlFPKTCpf0=/685x350/filters:focal(937x202:3699x1384)/nginx/o/2018/07/24/11033580t1h24e9.jpg" data-lazy-src-x2="//f11.pmo.ee/oOxNdQsBw4jSlQkDDSsWwTA-MeA=/1370x700/filters:focal(937x202:3699x1384)/nginx/o/2018/07/24/11033580t1h24e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909803/suur-osa-venemaa-teenitud-ekspordituludest-on-kuhugi-ara-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur osa Venemaa teenitud ekspordituludest on kuhugi ära kadunud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909803/suur-osa-venemaa-teenitud-ekspordituludest-on-kuhugi-ara-kadunud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/5909803/suur-osa-venemaa-teenitud-ekspordituludest-on-kuhugi-ara-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/b1OPQ8oZYx5KOtAlzS5g_uvF_2s=/335x190/smart/nginx/o/2018/07/24/11033306t1h5d40.jpg" data-lazy-src-x2="//f7.pmo.ee/IN6YlDwXTdxMaJCpJo8g7Am0eWQ=/670x380/smart/nginx/o/2018/07/24/11033306t1h5d40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kreeka metsapõlengutes on hukkunud vähemalt 74 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 18:30</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910123/463-vanemat-saadeti-usast-valja-ilma-nende-lasteta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YT4vqGeBB8bPQLTvQ9Caj8spgzc=/335x190/filters:focal(1202x0:2442x1061)/nginx/o/2018/07/24/11034046t1h2c51.jpg" data-lazy-src-x2="//f10.pmo.ee/I3jOl8kY1LLpzO8dw-cHt6EJVfo=/670x380/filters:focal(1202x0:2442x1061)/nginx/o/2018/07/24/11034046t1h2c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5910123/463-vanemat-saadeti-usast-valja-ilma-nende-lasteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">463 vanemat saadeti USAst välja ilma nende lasteta</span> </a><a href="https://maailm.postimees.ee/5910123/463-vanemat-saadeti-usast-valja-ilma-nende-lasteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5909924/parempopulistlik-alternatiiv-saksamaale-tostab-pead" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qbzNMX-iWHgsk0PxQbH4eqox8qI=/685x350/smart/nginx/o/2018/07/24/11034004t1hfafd.jpg" data-lazy-src-x2="//f8.pmo.ee/8kFI3PUWP6evYqDtJitzZvu61N8=/1370x700/smart/nginx/o/2018/07/24/11034004t1hfafd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/5909924/parempopulistlik-alternatiiv-saksamaale-tostab-pead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempopulistlik Alternatiiv Saksamaale tõstab pead</span> </a><a href="https://maailm.postimees.ee/5909924/parempopulistlik-alternatiiv-saksamaale-tostab-pead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vrf541undo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ua755y9mrm" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-n90su37mpb" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-oag1ry5918" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lus6z2ocgf" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZooesCzH_BHQMtOjRxI9CRt6sGU=/1000x435/filters:focal(1143x122:4131x2993)/nginx/o/2017/02/03/6307507t1h4ca9.jpg" data-lazy-src-x2="//f9.pmo.ee/knnTheVmd8b-uXx0iNtmJDkvhok=/2000x870/filters:focal(1143x122:4131x2993)/nginx/o/2017/02/03/6307507t1h4ca9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mammutuuring näitab hariduse omandamise geneetilisi tegureid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://heureka.postimees.ee/5910408/mammutuuring-naitab-hariduse-omandamise-geneetilisi-tegureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cRGypaVU5nG6bRuJ3K7zaClrwt8=/335x190/filters:focal(2145x1148:3240x2482)/nginx/o/2017/07/31/6944943t1h8d17.jpg" data-lazy-src-x2="//f9.pmo.ee/h8Gk3KRTZGLcg5e9YPQNNg-L2e4=/670x380/filters:focal(2145x1148:3240x2482)/nginx/o/2017/07/31/6944943t1h8d17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak ning tema meeskonnakaaslased räägivad, kuidas Soome teedel olevate hüpetega toime tulla</span> </a><a href="https://sport.postimees.ee/5910327/video-tanak-ning-tema-meeskonnakaaslased-raagivad-kuidas-soome-teedel-olevate-hupetega-toime-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rj30OZHbopai9FJUsU2BYBYs-kI=/335x190/filters:focal(373x297:1643x1160)/nginx/o/2018/07/24/11034019t1h619c.jpg" data-lazy-src-x2="//f12.pmo.ee/5YaayKqN5_9YQ7noH8_kqqf2Hok=/670x380/filters:focal(373x297:1643x1160)/nginx/o/2018/07/24/11034019t1h619c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjaks tehtud transpordifirma uus juht: me ei alusta isegi nullist, vaid miinusest</span> </a><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5910055/noa-avas-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bF-KDs8l0R-en7gAdFA-s3Ovylo=/685x350/smart/nginx/o/2018/07/19/10920714t1h1341.jpg" data-lazy-src-x2="//f8.pmo.ee/BHV-flOpS7LD_VO-CG6mCp9zF14=/1370x700/smart/nginx/o/2018/07/19/10920714t1h1341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5910055/noa-avas-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOA avas taas uksed, kuigi endiselt on selgusetu, kuidas haigustekitaja restorani sattus</span> <span class="list-article__additional-headline">Täiendatud kell 21.00!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5910055/noa-avas-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/5910055/noa-avas-taas-uksed-kuigi-endiselt-on-selgusetu-kuidas-haigustekitaja-restorani-sattus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" itemprop="url">Noa restoranist alguse saanud salmonelloosipuhang laieneb: haigestunud on 33 inimest</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BDtjNgBmnOyHH6KmZ5tEb4r2Md8=/335x190/smart/nginx/o/2018/07/23/11032367t1he7f7.jpg" data-lazy-src-x2="//f9.pmo.ee/aLVi84ag6FgjZnapKwqX8ulD10U=/670x380/smart/nginx/o/2018/07/23/11032367t1he7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala fotograafi kaamera tabas kännul istuva aasta looma</span> <span class="list-article__additional-headline">Turovski: fotograafi kordaminek on tore ja haruldane</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/5908380/sakala-fotograafi-kaamera-tabas-kannul-istuva-aasta-looma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FPAfDl9BzKa9AHCwda46hdr68Us=/335x190/smart/nginx/o/2016/02/02/4997995t1h7afd.jpg" data-lazy-src-x2="//f10.pmo.ee/d3p7C4jEMqSIdPDHhyYfwho6XGs=/670x380/smart/nginx/o/2016/02/02/4997995t1h7afd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäiturite sõnul pole senised meetodid elatisvõlglaste vastu tõhusad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/5910255/kohtutaiturite-sonul-pole-senised-meetodid-elatisvolglaste-vastu-tohusad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3WRqKSxPqGaTdnLZZSznrgDtraw=/685x350/smart/nginx/o/2016/03/01/5109013t1h354e.jpg" data-lazy-src-x2="//f9.pmo.ee/JaKP_1weIrYaFL9GPXQqB4BBGRQ=/1370x700/smart/nginx/o/2016/03/01/5109013t1h354e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene lubab välisturistidel 30 päeva viisavabalt riigis viibida</span> </a><a href="https://maailm.postimees.ee/5910331/valgevene-lubab-valisturistidel-30-paeva-viisavabalt-riigis-viibida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-Uc6vXnC_M1dcnf3250l3wUlnXc=/335x190/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg" data-lazy-src-x2="//f12.pmo.ee/IXfIV-abf19wFgjc77C0J5LTXdI=/670x380/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sildna: mõistan, et ühel hetkel kannatus katkeb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23</span><div class="list-article__free-text" style="color: #a30012;">Vaiko Eplik: TMW ei maksa eesti muusika ekspordi «huvides» enamikule festivalil esinevatele artistidele</div></a><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ejg1bVHxIB53FXNhqrXAj6dHQyQ=/335x190/smart/nginx/o/2018/07/24/11034221t1h5b95.jpg" data-lazy-src-x2="//f11.pmo.ee/l0Pm7h6L6IzSviD2PiUeUjdOWpQ=/670x380/smart/nginx/o/2018/07/24/11034221t1h5b95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: sotsid, palun teid, ärge võtke IT-ministri koha täitmist kergelt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/5910335/aivar-pau-koige-tahtsam-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FQMsvQ8KewToyrUFdtga3mTOdjk=/685x350/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg" data-lazy-src-x2="//f9.pmo.ee/mLpq4S3rCPN7Cqe9PMZsWpz-6zA=/1370x700/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas mindi raha pärast tülli, üks mees peeti kinni</span> </a><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o1ed0vluti" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"ads":{"bpack":"608","dfp":"\/82349501\/608"},"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":2316}};
    window.section = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"ads":{"bpack":"608","dfp":"\/82349501\/608"},"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":2316}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>