<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/BZZq2xDTSiS3gFdVi1ZU5_AuGyE=/1200x630/filters:focal(7x18:2488x1275)/nginx/o/2018/08/19/11291404t1h86c3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Põhja-Korea süüdistab Trumpi vastaseid desarmeerimise takerdumises"><meta property="og:url" content="https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Põhja-Korea riigimeedia süüdistas laupäeval president Donald Trumpi poliitilisi vastaseid tuumadesarmeerimise takerdumises ja kannustas USA riigipead protsessiga julgelt edasi minema."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="kim jong-un"><meta property="article:tag" content="korea poolsaar"><meta property="article:tag" content="kõnelused"><meta property="article:tag" content="Põhja-Korea"><meta property="article:tag" content="Pyongyang"><meta property="article:tag" content="rahukõnelused"><meta property="article:tag" content="Singapur"><meta property="article:tag" content="tuumakõnelused"><meta property="article:tag" content="tuumalepe"><meta property="article:tag" content="tuumarelv"><meta property="article:tag" content="tuumarelvad"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="Washington"><meta name="article:published_time" content="2018-08-19T04:29:42+03:00"><meta name="article:modified_time" content="2018-08-19T04:29:42+03:00"><meta name="description" content="Põhja-Korea riigimeedia süüdistas laupäeval president Donald Trumpi poliitilisi vastaseid tuumadesarmeerimise takerdumises ja kannustas USA riigipead protsessiga julgelt edasi minema."><meta name="keywords" content="kim jong-un, korea poolsaar, kõnelused, Põhja-Korea, Pyongyang, rahukõnelused, Singapur, tuumakõnelused, tuumalepe, tuumarelv, tuumarelvad, Ameerika Ühendriigid, Washington"><link rel="canonical" href="https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises"><link rel="alternate" href="https://m.postimees.ee/section/123/6135875"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Põhja-Korea süüdistab Trumpi vastaseid desarmeerimise takerdumises - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123 article-6135875"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">P, 19.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Populistlik parempoolne poliitika tegeleb rohkem tsirkuse kui leivaga ja Orbán on tsirkuse tegemises väga hea. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="123"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Põhja-Korea süüdistab Trumpi vastaseid desarmeerimise takerdumises</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Põhja-Korea süüdistab Trumpi vastaseid desarmeerimise takerdumises</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100944" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP-AP-BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%B5hja-Korea%20s%C3%BC%C3%BCdistab%20Trumpi%20vastaseid%20desarmeerimise%20takerdumises&url=https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises?utm_source=maailm.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Põhja-Korea süüdistab Trumpi vastaseid desarmeerimise takerdumises&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">19. august 2018, 4:29</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11291404" image-url="//f12.pmo.ee/ocs4DqOYw_9p2eFt_iEJ3PvT4Ls=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/19/11291404t1h86c3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11291404)" src="//f12.pmo.ee/EhWa06jP-5P9xMk4m5GWoZw7w2w=/685x410/filters:focal(7x18:2488x1275)/nginx/o/2018/08/19/11291404t1h86c3.jpg" srcset="//f12.pmo.ee/EhWa06jP-5P9xMk4m5GWoZw7w2w=/685x410/filters:focal(7x18:2488x1275)/nginx/o/2018/08/19/11291404t1h86c3.jpg, //f12.pmo.ee/Hky1bGuR2X49s-7UdhczFCL4SSk=/1370x820/filters:focal(7x18:2488x1275)/nginx/o/2018/08/19/11291404t1h86c3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kim Jong-un Samjiyoni maakonnas.</p><p class="figure__caption--name" itemprop="creator">FOTO: KCNA VIA KNS / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põhja-Korea riigimeedia süüdistas laupäeval president Donald Trumpi poliitilisi vastaseid tuumadesarmeerimise takerdumises ja kannustas USA riigipead protsessiga julgelt edasi minema.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a4cb5ovy0c" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i8ate4hrri" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Trump ja Põhja-Korea liider Kim Jong-un sõlmisid juunis ajaloolisel Singapuri kohtumisel ebamäärase kokkuleppe Korea poolsaare tuumavabaks muutmiseks, kuid konkreetseid samme ei ole järgnenud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pyongyang on hiljem süüdistanud Washingtoni ühepoolsetes "bandiitlikes" nõudmistes tuumaarsenal täielikult, kontrollitavalt ja pöördumatult likvideerida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval kiitis aga Põhja-Korea tuntuim päevaleht Rodong Sinmun Trumpi kahe riigi suhete parandamise ja maailmarahu saavutamise püüete eest, mille kordaminek oleks "sajandi tegu".</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Paraku on tal liiga palju vastaseid," lisati artiklis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lehe väitel loobivad USA demokraadid ja isegi mõned vabariiklsed kitsastes parteipoliitilistes huvides Trumpile kaikaid kodaratesse ning presidendi suhtes vaenulik ajakirjandus õõnestab tema poliitikat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Korea ajalehe väitel on bürokraadid ja Trumpi nõunikud need, kes "räägivad ja tegutsevad presidendi tahte vastaselt, moonutavad fakte ning sulgevad tema silmad ja kõrvad, et juhtida ta valedele otsustele".</p></div><div class="article-body__item article-body__item--htmlElement"><p>USA ja Põhja-Korea suhetes tekkinud ummikseis "nõuab president Trumpilt julget otsust", lisab leht ja ärgitab ka välisminister Mike Pompeod tõrjuma vastaste spekulatsioone Pyongyangi kavatsuste asjus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljandat korda Põhja-Koread külastama valmistuv Pompeo ütles neljapäeval, et loodetavasti on varsti võimalik teha kokkuleppe täitmises suur samm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Korea liider Kim Jong-un süüdistas reedel "vaenulikke jõude" bandiitlikes sanktsioonides.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kim ütles Wonshani-Kalma turismipiirkonnas üht ehitusobjekti külastades, et "vaenulikud jõud püüavad lämmatada meie rahvast bandiitlike sanktsioonide ja blokaadi kaudu".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Korea on pärast tippkohtumist süüdistanud USA-d "gangsteri-laadsete" nõudmiste esitamises, et tuumadesarmeerimine oleks täielik, tõestatav ja pöördumatu.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34128/kim-jong-un">kim jong-un</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/134046/korea-poolsaar">korea poolsaar</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4970/konelused">kõnelused</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11991/pohja-korea">Põhja-Korea</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18323/pyongyang">Pyongyang</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/103974/rahukonelused">rahukõnelused</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3482/singapur">Singapur</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/45442/tuumakonelused">tuumakõnelused</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18148/tuumalepe">tuumalepe</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13748/tuumarelv">tuumarelv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/38237/tuumarelvad">tuumarelvad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2962/washington">Washington</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6135875" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6135875" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6135875" :comment-count="0" article-url="https://maailm.postimees.ee/6135875/pohja-korea-suudistab-trumpi-vastaseid-desarmeerimise-takerdumises"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qx2qf6sw6p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lg86m6vye6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135874/suurbritannia-autorunnaku-korraldajale-esitati-suudistus-morvakatsetes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r2-nNfgYwQ5_Fg-8mlegcgi1rdU=/2000x870/smart/nginx/o/2018/08/19/11291402t1hef36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6135874/suurbritannia-autorunnaku-korraldajale-esitati-suudistus-morvakatsetes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia autorünnaku korraldajale esitati süüdistus mõrvakatsetes</span> </a><a href="https://maailm.postimees.ee/6135874/suurbritannia-autorunnaku-korraldajale-esitati-suudistus-morvakatsetes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135873/guterres-annan-oli-uro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o-lwl0p8VVNZDHzitgAAWMUIHyY=/648x366/smart/nginx/o/2018/08/19/11291401t1h0ffb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6135873/guterres-annan-oli-uro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guterres: Annan oli ÜRO</span> </a><a href="https://maailm.postimees.ee/6135873/guterres-annan-oli-uro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135872/putini-sonul-peaks-euroopa-panustama-suuria-ulesehitustoosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4KmOEAR1t4yYHfouD6cyzTI1M6k=/648x366/smart/nginx/o/2018/08/19/11291270t1had6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6135872/putini-sonul-peaks-euroopa-panustama-suuria-ulesehitustoosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini sõnul peaks Euroopa panustama Süüria ülesehitustöösse</span> </a><a href="https://maailm.postimees.ee/6135872/putini-sonul-peaks-euroopa-panustama-suuria-ulesehitustoosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135780/egiptuse-president-karmistab-kontrolli-interneti-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p4oo5LoGOy9niBoiihv3ST78I5o=/648x366/smart/nginx/o/2018/08/18/11290508t1hbbc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6135780/egiptuse-president-karmistab-kontrolli-interneti-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egiptuse president karmistab kontrolli interneti üle</span> </a><a href="https://maailm.postimees.ee/6135780/egiptuse-president-karmistab-kontrolli-interneti-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mjanchjvzm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135765/erdogan-turgi-ei-lase-end-uhendriikidel-heidutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_0_bog_pK3kE2L5z6jKlA5z1k6w=/1000x435/smart/nginx/o/2018/08/18/11290403t1h87a3.jpg" data-lazy-src-x2="//f12.pmo.ee/BN03CWVg1E5Ja0HldKJ9GoKu1mM=/2000x870/smart/nginx/o/2018/08/18/11290403t1h87a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6135765/erdogan-turgi-ei-lase-end-uhendriikidel-heidutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan: Türgi ei lase end Ühendriikidel heidutada</span> </a><a href="https://maailm.postimees.ee/6135765/erdogan-turgi-ei-lase-end-uhendriikidel-heidutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135746/brexiti-eestkoneleja-farage-naaseb-may-plaaniga-voitlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yJuqxFdhSpcty2V7nc8g3qbxbtk=/335x190/smart/nginx/o/2018/08/18/11290347t1h7868.jpg" data-lazy-src-x2="//f12.pmo.ee/Ou8qWdXNW9Bz4EJ8C92_HkQz3aw=/670x380/smart/nginx/o/2018/08/18/11290347t1h7868.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6135746/brexiti-eestkoneleja-farage-naaseb-may-plaaniga-voitlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexiti eestkõneleja Farage naaseb May plaaniga võitlema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6135746/brexiti-eestkoneleja-farage-naaseb-may-plaaniga-voitlema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6135746/brexiti-eestkoneleja-farage-naaseb-may-plaaniga-voitlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135717/pildid-putin-saabus-austria-valisministri-pulma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fAjWVOhySD4sTk0cP-NXA4fkf0U=/335x190/smart/nginx/o/2018/08/18/11290161t1h7ea9.jpg" data-lazy-src-x2="//f12.pmo.ee/I4bfjboy9zvOAzJktrIlsctylIE=/670x380/smart/nginx/o/2018/08/18/11290161t1h7ea9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maailm.postimees.ee/6135717/pildid-putin-saabus-austria-valisministri-pulma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Putin saabus Austria välisministri pulma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6135717/pildid-putin-saabus-austria-valisministri-pulma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/6135717/pildid-putin-saabus-austria-valisministri-pulma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135702/sveits-ei-andnud-kodakondsust-kaesurumisest-keeldunud-moslemitele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uY5csduZ0GsRIy10OIW9N16m-iI=/685x350/smart/nginx/o/2018/08/18/11289978t1hc762.jpg" data-lazy-src-x2="//f8.pmo.ee/N8UG6n1_9SsiCXW5dMakOP8k3Wg=/1370x700/smart/nginx/o/2018/08/18/11289978t1hc762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6135702/sveits-ei-andnud-kodakondsust-kaesurumisest-keeldunud-moslemitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveits ei andnud kodakondsust käesurumisest keeldunud moslemitele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6135702/sveits-ei-andnud-kodakondsust-kaesurumisest-keeldunud-moslemitele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/6135702/sveits-ei-andnud-kodakondsust-kaesurumisest-keeldunud-moslemitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135679/valgevene-president-nimetas-ametisse-uue-peaministri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mRykwcWlVlm0pjuDcoz0TkscM90=/335x190/smart/nginx/o/2018/08/18/11289831t1h6c35.jpg" data-lazy-src-x2="//f8.pmo.ee/ut_2EvWgGNv4jtQ29KK0z9Nxvm0=/670x380/smart/nginx/o/2018/08/18/11289831t1h6c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6135679/valgevene-president-nimetas-ametisse-uue-peaministri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene president nimetas ametisse uue peaministri</span> </a><a href="https://maailm.postimees.ee/6135679/valgevene-president-nimetas-ametisse-uue-peaministri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135627/suri-endine-uro-peasekretar-kofi-annan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pHFIjITQoFkZ7cVhKqARgPexwOQ=/335x190/filters:focal(615x213:2132x1734)/nginx/o/2018/08/18/11289796t1h03df.jpg" data-lazy-src-x2="//f9.pmo.ee/hjhSLJO_7i1Oi6ZK8aHB3dY6VZM=/670x380/filters:focal(615x213:2132x1734)/nginx/o/2018/08/18/11289796t1h03df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6135627/suri-endine-uro-peasekretar-kofi-annan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri endine ÜRO peasekretär Kofi Annan</span> <span class="list-article__additional-headline">Täiendatud 14:21!</span> </a><a href="https://maailm.postimees.ee/6135627/suri-endine-uro-peasekretar-kofi-annan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135619/saksamaa-restoran-kehtestas-lastele-kulastuskeelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HdioVEWYDxwHDFZKPQTM-ti_8Js=/685x350/filters:focal(96x116:265x460)/nginx/o/2018/08/18/11289768t1hcea1.jpg" data-lazy-src-x2="//f12.pmo.ee/qsj_w5p8oUgRNCmXBc1WHIWpRok=/1370x700/filters:focal(96x116:265x460)/nginx/o/2018/08/18/11289768t1hcea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6135619/saksamaa-restoran-kehtestas-lastele-kulastuskeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa restoran kehtestas lastele külastuskeelu</span> </a><a href="https://maailm.postimees.ee/6135619/saksamaa-restoran-kehtestas-lastele-kulastuskeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135588/genova-sillavaringu-ohvrite-arv-tousis-42-ni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TZLemye6M5602nKN7cc4FwSexMU=/335x190/smart/nginx/o/2018/08/18/11289610t1h9674.jpg" data-lazy-src-x2="//f10.pmo.ee/eqzqQFoNh_xPkgaFpQRNzMIfIIM=/670x380/smart/nginx/o/2018/08/18/11289610t1h9674.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6135588/genova-sillavaringu-ohvrite-arv-tousis-42-ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genova sillavaringu ohvrite arv tõusis 42-ni</span> <span class="list-article__additional-headline">Täiendatud 12:50!</span> </a><a href="https://maailm.postimees.ee/6135588/genova-sillavaringu-ohvrite-arv-tousis-42-ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135580/40-jeemeni-koolilast-tapnud-pomm-valmistati-usas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tyfJI5vRMHa5vlrUboy5VzoTy4o=/335x190/filters:focal(208x661:1074x2194)/nginx/o/2018/08/18/11289557t1hb03d.jpg" data-lazy-src-x2="//f9.pmo.ee/8ds06txgNyKykfm42mA089QRU3A=/670x380/filters:focal(208x661:1074x2194)/nginx/o/2018/08/18/11289557t1hb03d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6135580/40-jeemeni-koolilast-tapnud-pomm-valmistati-usas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">40 Jeemeni koolilast tapnud pomm valmistati USAs</span> </a><a href="https://maailm.postimees.ee/6135580/40-jeemeni-koolilast-tapnud-pomm-valmistati-usas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6135594/poolas-hukkus-bussionnetuses-kolm-ukrainlast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QUEzkSYItROnw6CCEvxraZx85hU=/685x350/smart/nginx/o/2018/08/18/11289626t1h5333.jpg" data-lazy-src-x2="//f8.pmo.ee/5hI7fmCEGc3d_2-Ftev4nuQWM4c=/1370x700/smart/nginx/o/2018/08/18/11289626t1h5333.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6135594/poolas-hukkus-bussionnetuses-kolm-ukrainlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas hukkus bussiõnnetuses kolm ukrainlast</span> </a><a href="https://maailm.postimees.ee/6135594/poolas-hukkus-bussionnetuses-kolm-ukrainlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h8nojjxoa2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7jrc5rjkmd" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lzjzropxjk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-aohqegrfcc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-zab7nkmpl4" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6129466/blogi-tanak-laheb-saksa-ralli-viimasele-paevale-vastu-voimsa-edumaaga-tema-taga-kaib-toeline-madin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZkxkMT8CQjdH_azRiANBdBkmuRI=/1000x435/smart/nginx/o/2018/08/18/11290896t1h8e84.jpg" data-lazy-src-x2="//f12.pmo.ee/PEOqsA3ANNcKCR9d4HS9AbPGQDo=/2000x870/smart/nginx/o/2018/08/18/11290896t1h8e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6129466/blogi-tanak-laheb-saksa-ralli-viimasele-paevale-vastu-voimsa-edumaaga-tema-taga-kaib-toeline-madin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak läheb Saksa ralli viimasele päevale vastu võimsa edumaaga, tema taga käib tõeline madin</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6129466/blogi-tanak-laheb-saksa-ralli-viimasele-paevale-vastu-voimsa-edumaaga-tema-taga-kaib-toeline-madin/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://sport.postimees.ee/6129466/blogi-tanak-laheb-saksa-ralli-viimasele-paevale-vastu-voimsa-edumaaga-tema-taga-kaib-toeline-madin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6129466/blogi-tanak-laheb-saksa-ralli-viimasele-paevale-vastu-voimsa-edumaaga-tema-taga-kaib-toeline-madin" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259117"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135803/pm-saksamaal-kas-liider-tanak-asub-ka-punktikatsel-maksimumi-votma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/R1opHgaEozufQO6P0q3f06RBgFI=/335x190/smart/nginx/o/2018/08/18/11289509t1h6d4f.jpg" data-lazy-src-x2="//f10.pmo.ee/rKLkOlWN1gaaf-2HNx7b62jcn70=/670x380/smart/nginx/o/2018/08/18/11289509t1h6d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sport.postimees.ee/6135803/pm-saksamaal-kas-liider-tanak-asub-ka-punktikatsel-maksimumi-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Kas liider Tänak asub ka punktikatsel maksimumi võtma?</span> </a><a href="https://sport.postimees.ee/6135803/pm-saksamaal-kas-liider-tanak-asub-ka-punktikatsel-maksimumi-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135824/postimehe-video-ogieri-tarmukus-laks-kalliks-maksma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZHJQN0ku3HDCdVM1LGQy02z_1Qo=/335x190/smart/nginx/o/2018/08/18/11290841t1h8ea6.jpg" data-lazy-src-x2="//f10.pmo.ee/hCncRQXSGl0eZJBB1iGUyluwXqY=/670x380/smart/nginx/o/2018/08/18/11290841t1h8ea6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6135824/postimehe-video-ogieri-tarmukus-laks-kalliks-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Ogieri tarmukus läks kalliks maksma</span> <span class="list-article__additional-headline">Ogier: ega muud ei tahakski teha kui nutta!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6135824/postimehe-video-ogieri-tarmukus-laks-kalliks-maksma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6135824/postimehe-video-ogieri-tarmukus-laks-kalliks-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6135824/postimehe-video-ogieri-tarmukus-laks-kalliks-maksma" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/DQX4s2yCnhKE8g0tUuKygKlfx1w=/230x130/smart/nginx/o/2018/08/18/11290819t1h40e0.jpg" srcset="//f10.pmo.ee/DQX4s2yCnhKE8g0tUuKygKlfx1w=/230x130/smart/nginx/o/2018/08/18/11290819t1h40e0.jpg, //f10.pmo.ee/COUeNo8T0E25_DtqEfGhr3Kz--w=/460x260/smart/nginx/o/2018/08/18/11290819t1h40e0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135833/pm-saksamaal-lappi-loodab-puhapaeval-eestlaste-toetusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EGgeXp8KKC3h5gLhV7ha13w9O9U=/685x350/smart/nginx/o/2018/08/18/11289502t1h4bea.jpg" data-lazy-src-x2="//f9.pmo.ee/4uQnAmrBB3_1PKF3EUO2xBGpLyQ=/1370x700/smart/nginx/o/2018/08/18/11289502t1h4bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6135833/pm-saksamaal-lappi-loodab-puhapaeval-eestlaste-toetusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Lappi loodab pühapäeval eestlaste toetusele</span> </a><a href="https://sport.postimees.ee/6135833/pm-saksamaal-lappi-loodab-puhapaeval-eestlaste-toetusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135818/pm-saksamaal-kas-sordo-peab-kartma-hyundai-tiimikasklusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dJgV7XxO1kTq_ZJChsRFaqG8aAk=/335x190/smart/nginx/o/2018/08/18/11290787t1h80df.jpg" data-lazy-src-x2="//f7.pmo.ee/dbhHilpxTQTKHt3Y3Kd972X-dLM=/670x380/smart/nginx/o/2018/08/18/11290787t1h80df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6135818/pm-saksamaal-kas-sordo-peab-kartma-hyundai-tiimikasklusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Kas Sordo peab kartma Hyundai tiimikäsklusi?</span> </a><a href="https://sport.postimees.ee/6135818/pm-saksamaal-kas-sordo-peab-kartma-hyundai-tiimikasklusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6131680/elu24-otseblogi-weekendilt-poorane-festival-ule-elatud-parnu-lakub-haavu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1zSVbgNSZa-mNOnExCAdHpG034M=/335x190/smart/nginx/o/2018/08/18/11290759t1h1996.jpg" data-lazy-src-x2="//f11.pmo.ee/vH29JEFGUmf10LqQYp0CHXKTcxU=/670x380/smart/nginx/o/2018/08/18/11290759t1h1996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">218 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6131680/elu24-otseblogi-weekendilt-poorane-festival-ule-elatud-parnu-lakub-haavu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 OTSEBLOGI WEEKENDILT: Tantsumuusika megastaar Hardwell annab Weekendile vägeva lõppakordi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6131680/elu24-otseblogi-weekendilt-poorane-festival-ule-elatud-parnu-lakub-haavu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://elu24.postimees.ee/6131680/elu24-otseblogi-weekendilt-poorane-festival-ule-elatud-parnu-lakub-haavu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IOVa1U8o9QYOJHXfnaG-DTWYC4g=/685x350/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg" data-lazy-src-x2="//f11.pmo.ee/CaCthy9LaCDd7oHDqd5jdP2EJds=/1370x700/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordibioloog Kristjan Port: poiste rolli määrab see, mida tüdrukud neist tahavad</span> <span class="list-article__additional-headline">Video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg" srcset="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg, //f7.pmo.ee/y_f3ja_jvvjH8KR6mWmr62hoq8s=/460x260/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6087861/blogi-kirt-jatkas-viimasel-katsel-teemantliigas-vagevat-seeriat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wd_XlF6RUJaZ3NKdAEjN6TK-iSo=/335x190/filters:focal(452x194:2338x1707)/nginx/o/2018/07/15/9315580t1hee8b.jpg" data-lazy-src-x2="//f10.pmo.ee/I0NXeb0EXHBYOXSGSIoKsmB1Gug=/670x380/filters:focal(452x194:2338x1707)/nginx/o/2018/07/15/9315580t1hee8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://sport.postimees.ee/6087861/blogi-kirt-jatkas-viimasel-katsel-teemantliigas-vagevat-seeriat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kirt jätkas viimasel katsel Teemantliigas vägevat seeriat</span> <span class="list-article__additional-headline">Euroopa meister alistatud!</span> </a><a href="https://sport.postimees.ee/6087861/blogi-kirt-jatkas-viimasel-katsel-teemantliigas-vagevat-seeriat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6135663/virumaa-teataja-naitab-oojooksust-otseulekannet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Go1RWIob4oI4zeE_HtOStNzQWfs=/335x190/smart/nginx/o/2018/08/18/11289851t1hd7db.jpg" data-lazy-src-x2="//f10.pmo.ee/-Q1UVRLq3m5gG_xS0MqlUuL8Jn8=/670x380/smart/nginx/o/2018/08/18/11289851t1hd7db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:38:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://virumaateataja.postimees.ee/6135663/virumaa-teataja-naitab-oojooksust-otseulekannet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Teataja näitab ööjooksust otseülekannet</span> </a><a href="https://virumaateataja.postimees.ee/6135663/virumaa-teataja-naitab-oojooksust-otseulekannet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/6135663/virumaa-teataja-naitab-oojooksust-otseulekannet" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/NQNig23O0WRQX3om1Jvx5jHLptE=/230x130/smart/nginx/o/2018/08/15/11223854t1hebf1.jpg" srcset="//f11.pmo.ee/NQNig23O0WRQX3om1Jvx5jHLptE=/230x130/smart/nginx/o/2018/08/15/11223854t1hebf1.jpg, //f11.pmo.ee/2E0ly40y_P02YWr28w88UCtwKNw=/460x260/smart/nginx/o/2018/08/15/11223854t1hebf1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:38:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135753/fotod-festivali-kulastajad-otsivad-avalikult-narkootikume-ja-seksi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/79qv9u0PMA1wbra2_Cr1UIySq7Y=/685x350/smart/nginx/o/2018/06/28/7925883t1hb2b0.jpg" data-lazy-src-x2="//f7.pmo.ee/OYi70oGgqhbOH0wviW71ZBz8SnE=/1370x700/smart/nginx/o/2018/06/28/7925883t1hb2b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6135753/fotod-festivali-kulastajad-otsivad-avalikult-narkootikume-ja-seksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: festivali külastajad otsivad avalikult narkootikume ja seksi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6135753/fotod-festivali-kulastajad-otsivad-avalikult-narkootikume-ja-seksi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6135753/fotod-festivali-kulastajad-otsivad-avalikult-narkootikume-ja-seksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wiixqef4vj" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sidebar":123,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":2316}};
    window.section = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sidebar":123,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":2316}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>