<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/y7suRn1gp4qO7cXjAHgZqbitVWo=/1200x630/smart/nginx/o/2018/09/03/11377242t1h31ca.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ungari kuurort ägab tööjõupuuduses"><meta property="og:url" content="https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Oma kutsuva türkiissinise vee, valge liivaranna, maalilise mägimaastiku ja kuurortlinnadega on Ungari Balatoni järve äärsel turistidele palju pakkuda. Kuid tööjõupuudus, mida teravdab madal palk ja riigi immigratsioonivastane poliitika, teeb järve ümbritseva turismiäri keeruliseks."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Ungari"><meta property="article:tag" content="Viktor Orbán"><meta property="article:tag" content="immigratsioon"><meta property="article:tag" content="tööjõupuudus"><meta property="article:tag" content="balaton"><meta name="article:published_time" content="2018-09-04T00:01:00+03:00"><meta name="article:modified_time" content="2018-09-03T19:14:04+03:00"><meta name="description" content="Oma kutsuva türkiissinise vee, valge liivaranna, maalilise mägimaastiku ja kuurortlinnadega on Ungari Balatoni järve äärsel turistidele palju pakkuda. Kuid tööjõupuudus, mida teravdab madal palk ja riigi immigratsioonivastane poliitika, teeb järve ümbritseva turismiäri keeruliseks."><meta name="keywords" content="Ungari, Viktor Orbán, immigratsioon, tööjõupuudus, balaton"><link rel="canonical" href="https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses"><link rel="alternate" href="https://m.postimees.ee/section/123/6247747"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Ungari kuurort ägab tööjõupuuduses - Uudised - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-123 article-6247747"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">T, 4.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__text">11 aastat on mööda läinud, aga ikkagi on Bulgaaria kõige suurema korruptsiooniprobleemiga riik Euroopas. </a><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__author section-border-color"><span class="slab section-font-color">Ska Keller</span></a></div><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__image"><img src="//f10.pmo.ee/WbbpknCgXAemf680NmIWrkG9krM=/72x72/smart/nginx/o/2017/09/25/7136091t1h112d.jpg" srcset="//f10.pmo.ee/WbbpknCgXAemf680NmIWrkG9krM=/72x72/smart/nginx/o/2017/09/25/7136091t1h112d.jpg, //f10.pmo.ee/9T6d6X4BiQOVG-uEwB5y7h1mldQ=/144x144/smart/nginx/o/2017/09/25/7136091t1h112d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/2277" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/2279" target="_self" class="menu-item">Päeva pilt</a></div><div><a href="https://maailm.postimees.ee/section/2281" target="_self" class="menu-item">Vana kuld</a></div><div><a href="https://maailm.postimees.ee/section/2283" target="_self" class="menu-item">Ukraina kriis</a></div><div><a href="https://maailm.postimees.ee/section/2285" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://maailm.postimees.ee/section/2287" target="_self" class="menu-item">Kurioosum</a></div><div><a href="https://maailm.postimees.ee/section/2289" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://maailm.postimees.ee/section/2291" target="_self" class="menu-item">Videod</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee"><span class="header-logo__section slab">Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="123"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee/section/2277">Uudised</a></li><li class="breadcrumb-item">Ungari kuurort ägab tööjõupuuduses</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ungari kuurort ägab tööjõupuuduses</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6247747" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ungari%20kuurort%20%C3%A4gab%20t%C3%B6%C3%B6j%C3%B5upuuduses&url=https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6247747" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ungari kuurort ägab tööjõupuuduses&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses%3Futm_source%3Demail%3Futm_content%3D6247747" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maailm.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. september 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11377242" image-url="//f11.pmo.ee/t8SX_jBipdJasAIpwRAaAz4f1G0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/03/11377242t1h31ca.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11377242)" src="//f11.pmo.ee/DRgHwgxSytIg08axoPyrt1ypWHM=/685x410/smart/nginx/o/2018/09/03/11377242t1h31ca.jpg" srcset="//f11.pmo.ee/DRgHwgxSytIg08axoPyrt1ypWHM=/685x410/smart/nginx/o/2018/09/03/11377242t1h31ca.jpg, //f11.pmo.ee/scHNE1_-SRiY8s09EFMSqf4yJcU=/1370x820/smart/nginx/o/2018/09/03/11377242t1h31ca.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Restoran Káli-kapocs Mindszentkálla mägedes.</p><p class="figure__caption--name" itemprop="creator">FOTO: ATTILA KISBENEDEK/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Hoolimata tööjõupuudusest pole immigrandid Ungarisse oodatud.</li><li class="article-bullets__bullet section-bg-color-before">Peaminister Viktor Orbán üritab võõrtöölisi asendada pensionäridega.</li><li class="article-bullets__bullet section-bg-color-before">Balatoni järve äärsetes kuurortides jäävad osad restoranid suletuks.</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Oma kutsuva türkiissinise vee, valge liivaranna, maalilise mägimaastiku ja kuurortlinnadega on Ungari Balatoni järve äärsel turistidele palju pakkuda. Kuid tööjõupuudus, mida teravdab madal palk ja riigi immigratsioonivastane poliitika, teeb järve ümbritseva turismiäri keeruliseks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azehvawvct" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yxvm6vq4ua" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Balázs Bánlaki vajab Budapestist umbes 80 kilomeetri kaugusele jääva restorani Káli-kapocs sujuvaks töötamiseks umbes kümmet töötajat. Restorani avab ta vaid suvekuudeks ja peab aina enam ise ära tegema. «Võimatu on leida aednikku, teenindajat või kokka,» räägib ettevõtja.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fmaailm.postimees.ee%2F6247747%2Fungari-kuurort-agab-toojoupuuduses" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fmaailm.postimees.ee%2F6247747%2Fungari-kuurort-agab-toojoupuuduses" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses" article-headline="Ungari kuurort ägab tööjõupuuduses" article-id="6247747" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6247747"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5321/ungari">Ungari</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/97553/viktor-orban">Viktor Orbán</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11643/immigratsioon">immigratsioon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/94111/toojoupuudus">tööjõupuudus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/111880/balaton">balaton</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6247747" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6247747" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6247747" :comment-count="0" article-url="https://maailm.postimees.ee/6247747/ungari-kuurort-agab-toojoupuuduses"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-34cq54ci8a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2277" data-section="2277" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee/section/2277">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247827/chemnitz-ei-naita-rahunemise-marke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ClQaZozR_mVnGO22GI7rZ_cn7ao=/2000x870/filters:focal(883x383:898x398)/nginx/o/2018/09/03/11377398t1hc8d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247827/chemnitz-ei-naita-rahunemise-marke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Chemnitz ei näita rahunemise märke</span> </a><a href="https://maailm.postimees.ee/6247827/chemnitz-ei-naita-rahunemise-marke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247822/neonatside-juured-ulatuvad-kaugele-minevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pBQG8wlHhUBVKv1KbFxX8SYeehQ=/648x444/smart/nginx/o/2018/09/03/11377359t1hea2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247822/neonatside-juured-ulatuvad-kaugele-minevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neonatside juured ulatuvad kaugele minevikku</span> </a><a href="https://maailm.postimees.ee/6247822/neonatside-juured-ulatuvad-kaugele-minevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247718/iisraeli-kaitseminister-labiraakimised-palestiinlastega-on-mottetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UrdmdYAM-4w_LdE_JUKtMvlGr_w=/648x444/filters:focal(721x92:3116x2276)/nginx/o/2018/09/03/11377187t1h0a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6247718/iisraeli-kaitseminister-labiraakimised-palestiinlastega-on-mottetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisraeli kaitseminister: läbirääkimised palestiinlastega on mõttetud</span> </a><a href="https://maailm.postimees.ee/6247718/iisraeli-kaitseminister-labiraakimised-palestiinlastega-on-mottetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247679/venemaal-algas-uus-putini-tegemistele-keskenduv-saade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/61TkfmfWCKdGnGuxeR1qzQELX6s=/648x444/filters:focal(2156x260:4544x2873)/nginx/o/2018/09/03/11377118t1h3c44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6247679/venemaal-algas-uus-putini-tegemistele-keskenduv-saade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal algas uus Putini tegemistele keskenduv saade</span> </a><a href="https://maailm.postimees.ee/6247679/venemaal-algas-uus-putini-tegemistele-keskenduv-saade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rqd6ead4f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247644/iisraeli-ringhaaling-vabandas-wagneri-esitamise-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-oqFo872K_djEGDtpQHqOV8nkrs=/2000x870/filters:focal(292x418:2366x2125)/nginx/o/2018/09/03/11377064t1hd6e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247644/iisraeli-ringhaaling-vabandas-wagneri-esitamise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisraeli ringhääling vabandas Wagneri esitamise pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6247644/iisraeli-ringhaaling-vabandas-wagneri-esitamise-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/6247644/iisraeli-ringhaaling-vabandas-wagneri-esitamise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247609/suurbritannias-vahistati-kokaiini-smugeldanud-eestist-parit-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N91ID5XdcbNEyFtoAVkaYAvcLXg=/670x380/filters:focal(587x1135:3744x2783)/nginx/o/2018/09/03/11376983t1ha7d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://maailm.postimees.ee/6247609/suurbritannias-vahistati-kokaiini-smugeldanud-eestist-parit-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannias vahistati kokaiini smugeldanud Eestist pärit mees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6247609/suurbritannias-vahistati-kokaiini-smugeldanud-eestist-parit-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/6247609/suurbritannias-vahistati-kokaiini-smugeldanud-eestist-parit-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247559/nyt-fbi-uritas-oligarh-deripaskat-informandiks-varvata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/toeiaaBFyB679tiTUby7aEQnK0k=/670x380/filters:focal(694x120:2402x1824)/nginx/o/2018/09/03/11376948t1h7e99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247559/nyt-fbi-uritas-oligarh-deripaskat-informandiks-varvata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: FBI üritas oligarh Deripaskat informandiks värvata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6247559/nyt-fbi-uritas-oligarh-deripaskat-informandiks-varvata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6247559/nyt-fbi-uritas-oligarh-deripaskat-informandiks-varvata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247533/valge-maja-valjastas-trumpi-ja-putini-tippkohtumise-meenemundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3m7CkGnkOmQS7jQJvWfX7CEevLQ=/1370x700/smart/nginx/o/2018/09/03/11376803t1hafb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247533/valge-maja-valjastas-trumpi-ja-putini-tippkohtumise-meenemundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja väljastas Trumpi ja Putini tippkohtumise meenemündi</span> </a><a href="https://maailm.postimees.ee/6247533/valge-maja-valjastas-trumpi-ja-putini-tippkohtumise-meenemundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6247527/louna-korea-asub-voitlema-avalikesse-tualettidesse-peidetud-kaameratega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j-WTPdfAok6PCZWVq3CdbXrCOOo=/670x380/filters:focal(835x505:1462x1248)/nginx/o/2018/09/03/11376748t1he749.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6247527/louna-korea-asub-voitlema-avalikesse-tualettidesse-peidetud-kaameratega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea asub võitlema avalikesse tualettidesse peidetud kaameratega</span> </a><a href="https://maailm.postimees.ee/6247527/louna-korea-asub-voitlema-avalikesse-tualettidesse-peidetud-kaameratega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6246995/ukrainas-algas-kiievi-ja-mitme-nato-riigi-uhisoppus-rapid-trident" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RNxLInn0THpAhqpR79T27zqSU6I=/670x380/filters:focal(1710x156:3414x1976)/nginx/o/2018/09/03/11376540t1h3abd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6246995/ukrainas-algas-kiievi-ja-mitme-nato-riigi-uhisoppus-rapid-trident" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas algas Kiievi ja mitme NATO riigi ühisõppus Rapid Trident</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6246995/ukrainas-algas-kiievi-ja-mitme-nato-riigi-uhisoppus-rapid-trident/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6246995/ukrainas-algas-kiievi-ja-mitme-nato-riigi-uhisoppus-rapid-trident" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6246307/hispaania-peaminister-taotleb-kataloonia-autonoomia-suurendamise-referendumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KfCyu1RmwG78C5JDZ5wzyR5RlLE=/1370x700/filters:focal(1054x239:1563x827)/nginx/o/2018/09/03/11376250t1hb9be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/2277" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://maailm.postimees.ee/6246307/hispaania-peaminister-taotleb-kataloonia-autonoomia-suurendamise-referendumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania peaminister taotleb Kataloonia autonoomia suurendamise referendumit</span> </a><a href="https://maailm.postimees.ee/6246307/hispaania-peaminister-taotleb-kataloonia-autonoomia-suurendamise-referendumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ygdnv1sk0b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ekd97w05on" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-k49hei862h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-l61ylsxahv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-dlsg16gaq6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX22cj_BsxpVfin7IA5hDB2SYIA=/2000x870/smart/nginx/o/2018/09/03/11377399t1hdcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Halliku vallandamine võib viia ülikooli kohtu ette</span> </a><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lniTH_6MFa8iM0NKTHTtknCVZT8=/670x380/smart/nginx/o/2018/09/03/11377340t1h4652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud ministeeriumihoonetesse kolivad riigiametnikud</span> </a><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73GucI_0zOhdgzHHATg6lLpPnT8=/670x380/filters:focal(140x34:1362x734)/nginx/o/2018/09/01/11347905t1h089e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Sildaru kaitseb edukalt rennisõidu MM-tiitlit?</span> </a><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dap9h33n1Tyfj30gUrt-XNCkFzs=/1370x700/smart/nginx/o/2018/09/03/11377255t1h734e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odav välistööjõud on kiire, aga mitte parim lahendus</span> <span class="list-article__additional-headline">Poliitikud on välistööjõu suhtes ettevaatlikel seisukohtadel  </span></a><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iTed4Gm_TobZbllU0pvr4ay7Uo=/670x380/smart/nginx/o/2018/09/03/11376990t1h7796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti «separatismist» ehk ärge Narvaga üle pingutage</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KqMolirOvDc8Z0_qMU348ntNV4=/670x380/filters:focal(461x1096:3236x2076)/nginx/o/2018/08/14/11214616t1h83a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FT: Danske Eesti filiaali kaudu liikus ühes aastas 30 miljardit dollarit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUNXg4eiA6KKf_jTxep1Om9wZGI=/1370x700/smart/nginx/o/2018/08/19/11291446t1hed55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Mans sarja masinaga tutvust teinud Tänak: autoralliga võrreldes teine maailm</span> </a><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ic60nQ9SrRSyB408_M5WxgmuGU=/670x380/filters:focal(641x590:2707x1671)/nginx/o/2018/09/03/11377356t1h52be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pulleritsu arvustus ETV uuele spordisaatele: tempo läks liiga kiireks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8EvnbBhflhE-31jQsv-I8EmZqUA=/670x380/smart/nginx/o/2018/09/03/11377338t1h61f2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Räppar Nublu hakkas reporteriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg" srcset="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg, //f9.pmo.ee/na4ys0f5OGA5CxP2B3Hq0XNTMEY=/460x260/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hmje7_JT9d0lfGfZopua7ISYxqU=/1370x700/smart/nginx/o/2018/07/12/8779360t1hab85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis uppus neli inimest</span> </a><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6247744/augustis-hukkus-tulekahjudes-kolm-inimest" itemprop="url">Augustis hukkus tulekahjudes kolm inimest</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yd5dy0g8tf" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sidebar":123,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":2316}};
    window.section = {"id":2277,"type":"section","name":"Uudised","description":"Uudiseid maailmast. Loe lähemalt","keywords":["maailm","riik","rahvas","pealinn","sõda","kodakondsus"],"slug":"maailm\/uudised","language":"et","domain":"maailm.postimees.ee","meta":{"analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"color":"#4dade9","ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}},"menus":{"mobileSub":3319,"sidebar":123,"sub":123,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":8,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>