<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/v2LqGm5M6eel_bNOM-mZYB_dFUg=/1200x630/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/v2LqGm5M6eel_bNOM-mZYB_dFUg=/1200x630/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust"><meta property="twitter:title" content="Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust"><meta property="og:url" content="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust"><meta property="twitter:url" content="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Venemaa soovib muuta oma Arktika meretee Suessi kanalist atraktiivsemaks ning plaanib luua kaubatarnete meelitamiseks riikliku ettevõtte."><meta property="twitter:description" content="Venemaa soovib muuta oma Arktika meretee Suessi kanalist atraktiivsemaks ning plaanib luua kaubatarnete meelitamiseks riikliku ettevõtte."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="arktika"><meta property="article:tag" content="põhja-jäämeri"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2019-10-21T16:09:47+03:00"><meta name="article:modified_time" content="2019-10-21T16:09:46+03:00"><meta name="description" content="Venemaa soovib muuta oma Arktika meretee Suessi kanalist atraktiivsemaks ning plaanib luua kaubatarnete meelitamiseks riikliku ettevõtte."><meta name="keywords" content="arktika, põhja-jäämeri, Venemaa"><link rel="canonical" href="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6806847"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">E, 21.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__text">Mitte terrorism, vaid riikidevaheline konkurents on nüüd USA riikliku julgeoleku põhiline mure. </a><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__author section-border-color"><span class="slab section-font-color">James Mattis</span></a></div><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__image"><img src="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg" srcset="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg, //f11.pmo.ee/N8_G4vPZnpwZVJzAkB7YwT_H48I=/144x144/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6806847"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102352" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">The Moscow Times / PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Venemaa%20tahab%20pakkuda%20Arktikas%20riiklikku%20kaubaveoteenust&url=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Venemaa%20tahab%20pakkuda%20Arktikas%20riiklikku%20kaubaveoteenust&url=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Demail%26utm_content%3D6806847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-21T16:09:46+03:00">21. oktoober 2019, 16:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Oe8hlIisCMbk7b0cWkgmhVoE_Ao=/685x410/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg"><figure-fullscreen eager :image-id="12675099" image-url="//f9.pmo.ee/nl4RmLL5jb4gi8aN6tryY_G0z_w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/21/12675099t1hcf07.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12675099)" src="//f9.pmo.ee/Oe8hlIisCMbk7b0cWkgmhVoE_Ao=/685x410/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg" srcset="//f9.pmo.ee/Oe8hlIisCMbk7b0cWkgmhVoE_Ao=/685x410/filters:focal(207x189:1633x1199)/nginx/o/2019/10/21/12675099t1hcf07.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vene tuumajäälõhkujad Rossija ja Jamal.</p><p class="figure__caption--name" itemprop="creator">FOTO: Smirnov Vladimir/COVI/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venemaa soovib muuta oma Arktika meretee Suessi kanalist atraktiivsemaks ning plaanib luua kaubatarnete meelitamiseks riikliku ettevõtte.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-edf5xv886g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2wedjcljc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-awi3mlxfpm" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Vene president Vladimir Putin on muutnud Arktika piirkonna arendamise Venemaa üheks pikaajaliseks prioriteediks, kuid paljud rahvusvahelised laevandusettevõtted ei ole mitmete riskide tõttu veel pikka aega valmis Suessi kanalit Arktika veetee vastu vahetama.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Põhja-Jäämere veeteel kauba vedamiseks vajavad ettevõtted jääklassi aluseid või jäälõhkujat, samuti on sealset marsruuti kasutades tarvis maksta kaks korda kõrgemat kindlustushinda kui kaupa mööda Suessi kanalit vedades, märkis Venemaa Kaug-Ida ja Arktika arengu aseminister Alexander Krutikov.</p></div></div><div paywall-component="paywall" article-id="6806847" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Venemaa%20tahab%20pakkuda%20Arktikas%20riiklikku%20kaubaveoteenust&url=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Venemaa%20tahab%20pakkuda%20Arktikas%20riiklikku%20kaubaveoteenust&url=https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6806847"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Venemaa tahab pakkuda Arktikas riiklikku kaubaveoteenust&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust%3Futm_source%3Demail%26utm_content%3D6806847" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6806847/venemaa-tahab-pakkuda-arktikas-riiklikku-kaubaveoteenust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6806847" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6806847" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/11678/arktika">arktika</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/15224/pohja-jaameri">põhja-jäämeri</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gb0irj0o8h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-avn924yikl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:10:45+03:00"><meta itemprop="dateModified" content="2019-10-21T16:10:45+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QycGlLSpeDWiWv51-aEbpzScKqc=/1000x435/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QycGlLSpeDWiWv51-aEbpzScKqc=/1000x435/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a></div><a href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa on avatud Brexiti lühikeseks tehniliseks ajapikenduseks </span></a><a href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:50:04+03:00"><meta itemprop="dateModified" content="2019-10-21T16:07:02+03:00"><meta itemprop="author" content="YLE/HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806705/soomlastele-anti-uued-riiklikud-liikumissoovitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDcUrR4c0l4sEvQK2h9ysPh6QQc=/324x185/smart/nginx/o/2019/10/21/12674781t1h8eb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDcUrR4c0l4sEvQK2h9ysPh6QQc=/324x185/smart/nginx/o/2019/10/21/12674781t1h8eb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6806705/soomlastele-anti-uued-riiklikud-liikumissoovitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlastele anti uued riiklikud liikumissoovitused </span></a><a href="https://maailm.postimees.ee/6806705/soomlastele-anti-uued-riiklikud-liikumissoovitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:24:10+03:00"><meta itemprop="dateModified" content="2019-10-21T14:24:10+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806714/suuriast-taanduvad-usa-sodurid-joudsid-iraaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/--CnJBSgMKuO2HDRMV7T4K6CNX8=/324x185/smart/nginx/o/2019/10/21/12674809t1h3afe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/--CnJBSgMKuO2HDRMV7T4K6CNX8=/324x185/smart/nginx/o/2019/10/21/12674809t1h3afe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6806714/suuriast-taanduvad-usa-sodurid-joudsid-iraaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüriast taanduvad USA sõdurid jõudsid Iraaki <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806714/suuriast-taanduvad-usa-sodurid-joudsid-iraaki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806714/suuriast-taanduvad-usa-sodurid-joudsid-iraaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:33:53+03:00"><meta itemprop="dateModified" content="2019-10-21T13:49:53+03:00"><meta itemprop="author" content="Deutsche Welle / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806653/hispaania-kaevab-sel-nadalal-ules-diktaator-franco-sailmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7nEGkpo5oteQWw7euTnpKnI9jNQ=/324x185/filters:focal(1449x527:5546x4019)/nginx/o/2019/10/21/12674605t1hc9af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7nEGkpo5oteQWw7euTnpKnI9jNQ=/324x185/filters:focal(1449x527:5546x4019)/nginx/o/2019/10/21/12674605t1hc9af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://maailm.postimees.ee/6806653/hispaania-kaevab-sel-nadalal-ules-diktaator-franco-sailmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania kaevab sel nädalal üles diktaator Franco säilmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806653/hispaania-kaevab-sel-nadalal-ules-diktaator-franco-sailmed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6806653/hispaania-kaevab-sel-nadalal-ules-diktaator-franco-sailmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qday7nu13o" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:52:58+03:00"><meta itemprop="dateModified" content="2019-10-21T14:59:50+03:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806602/vene-hakkerid-kaaperdasid-iraani-kuberoperatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hCVBIiDkqovV0R4WJVrp0CKKInE=/1000x435/filters:focal(336x252:2552x1791)/nginx/o/2019/10/21/12674438t1h4f4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hCVBIiDkqovV0R4WJVrp0CKKInE=/1000x435/filters:focal(336x252:2552x1791)/nginx/o/2019/10/21/12674438t1h4f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6806602/vene-hakkerid-kaaperdasid-iraani-kuberoperatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene häkkerid kaaperdasid Iraani küberoperatsiooni </span></a><a href="https://maailm.postimees.ee/6806602/vene-hakkerid-kaaperdasid-iraani-kuberoperatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:47:38+03:00"><meta itemprop="dateModified" content="2019-10-21T13:08:20+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806594/putin-tahab-suurendada-vene-mojuvoimu-aafrikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xuiKFsOWFGBaA61Tbs272oRHEq8=/335x190/smart/nginx/o/2019/10/21/12674426t1h6aa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xuiKFsOWFGBaA61Tbs272oRHEq8=/335x190/smart/nginx/o/2019/10/21/12674426t1h6aa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6806594/putin-tahab-suurendada-vene-mojuvoimu-aafrikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab suurendada Vene mõjuvõimu Aafrikas </span></a><a href="https://maailm.postimees.ee/6806594/putin-tahab-suurendada-vene-mojuvoimu-aafrikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:46:29+03:00"><meta itemprop="dateModified" content="2019-10-21T12:01:10+03:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806531/eksperdid-hiina-investeeringud-ohustavad-vaikse-ookeani-vaikeriike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5TpFKOCTNrSVvnp78VQ6KPquTxM=/335x190/filters:focal(852x807:3518x2821)/nginx/o/2019/10/21/12674302t1h000a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5TpFKOCTNrSVvnp78VQ6KPquTxM=/335x190/filters:focal(852x807:3518x2821)/nginx/o/2019/10/21/12674302t1h000a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6806531/eksperdid-hiina-investeeringud-ohustavad-vaikse-ookeani-vaikeriike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid: Hiina investeeringud ohustavad Vaikse ookeani väikeriike <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806531/eksperdid-hiina-investeeringud-ohustavad-vaikse-ookeani-vaikeriike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6806531/eksperdid-hiina-investeeringud-ohustavad-vaikse-ookeani-vaikeriike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:45:26+03:00"><meta itemprop="dateModified" content="2019-10-21T11:45:26+03:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806298/tsiili-rahutused-on-noudnud-seitsme-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsacOlm_bIh_wMZEP3L1h0Sjea8=/685x410/smart/nginx/o/2019/10/21/12674294t1h0205.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TsacOlm_bIh_wMZEP3L1h0Sjea8=/685x410/smart/nginx/o/2019/10/21/12674294t1h0205.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6806298/tsiili-rahutused-on-noudnud-seitsme-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšiili rahutused on nõudnud seitsme inimese elu</span><div class="list-article__additional-headline">Uuendatud kell 11.45</div></a><a href="https://maailm.postimees.ee/6806298/tsiili-rahutused-on-noudnud-seitsme-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:15:52+03:00"><meta itemprop="dateModified" content="2019-10-21T11:27:57+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806494/valismaaraja-mida-tahendab-turgi-kaik-venemaale-ja-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rf2uM4p3dp-qJAXyWP1-aNDxX98=/335x190/filters:focal(1254x377:3968x2514)/nginx/o/2019/10/21/12674267t1hb911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rf2uM4p3dp-qJAXyWP1-aNDxX98=/335x190/filters:focal(1254x377:3968x2514)/nginx/o/2019/10/21/12674267t1hb911.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://maailm.postimees.ee/6806494/valismaaraja-mida-tahendab-turgi-kaik-venemaale-ja-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Välismääraja»: mida tähendab Türgi käik Venemaale ja Eestile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806494/valismaaraja-mida-tahendab-turgi-kaik-venemaale-ja-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Kuula KUKU saadet!</div></a><a href="https://maailm.postimees.ee/6806494/valismaaraja-mida-tahendab-turgi-kaik-venemaale-ja-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:36:09+03:00"><meta itemprop="dateModified" content="2019-10-21T11:10:46+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806457/peking-keegi-ei-saa-takistada-taiwani-taasuhendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2xaOAe2af_alpftLVDQMOY_zjWk=/335x190/filters:focal(34x0:4999x2817)/nginx/o/2019/10/21/12674186t1h588d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2xaOAe2af_alpftLVDQMOY_zjWk=/335x190/filters:focal(34x0:4999x2817)/nginx/o/2019/10/21/12674186t1h588d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6806457/peking-keegi-ei-saa-takistada-taiwani-taasuhendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peking: keegi ei saa takistada Taiwani taasühendamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806457/peking-keegi-ei-saa-takistada-taiwani-taasuhendamist/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://maailm.postimees.ee/6806457/peking-keegi-ei-saa-takistada-taiwani-taasuhendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:14:13+03:00"><meta itemprop="dateModified" content="2019-10-21T11:52:03+03:00"><meta itemprop="author" content="Navajo Times/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806437/usa-indiaanihoimudele-tagastatakse-soome-rahvusmuuseumis-hoitud-sailmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AXBBoh-PDZYKeMLIgJLy4Txx_Zs=/685x410/filters:focal(587x230:2770x1864)/nginx/o/2019/10/21/12674129t1h16d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AXBBoh-PDZYKeMLIgJLy4Txx_Zs=/685x410/filters:focal(587x230:2770x1864)/nginx/o/2019/10/21/12674129t1h16d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6806437/usa-indiaanihoimudele-tagastatakse-soome-rahvusmuuseumis-hoitud-sailmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA indiaanihõimudele tagastatakse Soome Rahvusmuuseumis hoitud säilmed </span></a><a href="https://maailm.postimees.ee/6806437/usa-indiaanihoimudele-tagastatakse-soome-rahvusmuuseumis-hoitud-sailmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u7uryodlsn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pfucls0szi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T10:01:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T14:39:43+03:00"><meta itemprop="dateModified" content="2019-10-17T14:39:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T16:44:05+03:00"><meta itemprop="dateModified" content="2019-10-16T10:42:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-26T16:29:33+03:00"><meta itemprop="dateModified" content="2019-09-26T16:29:33+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://maailm.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:38:49+03:00"><meta itemprop="dateModified" content="2019-10-21T15:31:09+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O13X8jJZGZiRB0RJAFUhbtO0mQM=/1000x435/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O13X8jJZGZiRB0RJAFUhbtO0mQM=/1000x435/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumid ei saa Jakko Väli suguseid kuidagi tõrjuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:10:45+03:00"><meta itemprop="dateModified" content="2019-10-21T16:10:45+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kd2vtG0tcS-WgfpYWeBq5b5SopI=/335x190/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kd2vtG0tcS-WgfpYWeBq5b5SopI=/335x190/smart/nginx/o/2019/10/21/12675100t1hcb03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a></div><a href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa on avatud Brexiti lühikeseks tehniliseks ajapikenduseks </span></a><a href="https://maailm.postimees.ee/6806851/saksamaa-on-avatud-brexiti-luhikeseks-tehniliseks-ajapikenduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:41:14+03:00"><meta itemprop="dateModified" content="2019-10-21T13:41:14+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dmu496g4nM7N1JdYiefm6K0I_9o=/335x190/smart/nginx/o/2019/10/21/12674217t1h4eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dmu496g4nM7N1JdYiefm6K0I_9o=/335x190/smart/nginx/o/2019/10/21/12674217t1h4eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval lüke «sajandi maffiaprotsessil»: kahest ettevõttest tehti surnud kehad </span></a><a href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:00:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:25:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tMKkSv_T-9FI8c8DnpSTLUnu05k=/685x410/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tMKkSv_T-9FI8c8DnpSTLUnu05k=/685x410/smart/nginx/o/2019/10/21/12674262t1hfd97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurimad uuendused nutitelefonide turul: uuenduslikud ekraanid ja välkkiire laadimine </span></a><a href="https://maailm.postimees.ee/6806498/suurimad-uuendused-nutitelefonide-turul-uuenduslikud-ekraanid-ja-valkkiire-laadimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:02:27+03:00"><meta itemprop="dateModified" content="2019-10-21T16:02:27+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JQx3nWvy5tKk3I9fdsR7YsrZkug=/335x190/smart/nginx/o/2015/02/18/3779407t1h7774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JQx3nWvy5tKk3I9fdsR7YsrZkug=/335x190/smart/nginx/o/2015/02/18/3779407t1h7774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://maailm.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suurim pank hakkab endisi kriminaale värbama </span></a><a href="https://maailm.postimees.ee/6806739/usa-suurim-pank-hakkab-endisi-kriminaale-varbama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:51:00+03:00"><meta itemprop="dateModified" content="2019-10-21T08:51:22+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ODMRW3zDSAf7VZ08_aZVqudVvys=/335x190/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ODMRW3zDSAf7VZ08_aZVqudVvys=/335x190/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehv bussiühendus jätab Tartu avaturu kuivale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:56:24+03:00"><meta itemprop="dateModified" content="2019-10-21T14:56:24+03:00"><meta itemprop="author" content="Andres Sutt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7JLRHfFGJCBoZc53I63OQxTlfO4=/685x410/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7JLRHfFGJCBoZc53I63OQxTlfO4=/685x410/smart/nginx/o/2019/10/21/12674834t1h8ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sutt: ees paistavad päris keerulised ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:49:46+03:00"><meta itemprop="dateModified" content="2019-10-21T15:50:15+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bgWm46MxX-eKDz-CfFwwjengg9c=/335x190/filters:focal(0x0:1492x934)/nginx/o/2019/10/21/12674993t1h648e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor vähihaige: selgus, et ka minu elu küljes on hinnalipik, mis on nii suur, et minu jõud üle ei käi </span></a><a href="https://maailm.postimees.ee/6806826/noor-vahihaige-selgus-et-ka-minu-elu-kuljes-on-hinnalipik-millest-minu-joud-ule-ei-kai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:21:24+03:00"><meta itemprop="dateModified" content="2019-10-21T13:40:08+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees selgitab: kuidas üürikorteris elamine mulle finantsvabaduse andis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:12:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:40:47+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TmyrcPTZanLZyRbge3F15L57ZEg=/685x410/smart/nginx/o/2019/10/21/12674479t1hab80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TmyrcPTZanLZyRbge3F15L57ZEg=/685x410/smart/nginx/o/2019/10/21/12674479t1hab80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes USAs Swedbanki ja Danske rahapesukahtlusi uurib?</span><div class="list-article__additional-headline">Kogutrahv kuni 12 miljardit!</div></a><a href="https://maailm.postimees.ee/6806628/kes-usas-swedbanki-ja-danske-rahapesukahtlusi-uurib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T16:02:47+03:00"><meta itemprop="dateModified" content="2019-10-21T16:14:42+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U33SkinvO0odUDP6_k4kxhWUqrA=/335x190/smart/nginx/o/2019/10/21/12675051t1hee38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U33SkinvO0odUDP6_k4kxhWUqrA=/335x190/smart/nginx/o/2019/10/21/12675051t1hee38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid petsid naiselt välja üle 26 000 euro </span></a><a href="https://maailm.postimees.ee/6806839/kelmid-petsid-naiselt-valja-ule-26-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:35:35+03:00"><meta itemprop="dateModified" content="2019-10-21T13:48:32+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milline hakkab välja nägema 40 miljonit maksev Kalaranna Kvartal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-it08fsny4q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-csbykgu35r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T13:51:17+03:00"><meta itemprop="dateModified" content="2019-10-20T22:32:24+03:00"><meta itemprop="author" content="BNS, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CH-y-zzY_0LBBWqnCY4qsxwn8pY=/1000x435/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CH-y-zzY_0LBBWqnCY4qsxwn8pY=/1000x435/filters:focal(413x319:3892x3119)/nginx/o/2017/07/27/6929021t1hef7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://maailm.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki reisilaevalt leiti kaks surnukeha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.05</div></a><a href="https://maailm.postimees.ee/6806015/tallinki-reisilaevalt-leiti-kaks-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:29:08+03:00"><meta itemprop="dateModified" content="2019-10-20T18:29:08+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i59nwn2pPBKIBx_bz1c_HreanEI=/335x190/filters:focal(673x268:1525x793)/nginx/o/2019/01/30/11751327t1h79ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i59nwn2pPBKIBx_bz1c_HreanEI=/335x190/filters:focal(673x268:1525x793)/nginx/o/2019/01/30/11751327t1h79ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maailm.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püksata modell Diana Haprova sai netikommentaator Tarmolt riielda: mida sa edvistad, ise oled suhtes!? </span></a><a href="https://maailm.postimees.ee/6806155/puksata-modell-diana-haprova-sai-netikommentaator-tarmolt-riielda-mida-sa-edvistad-ise-oled-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:23:58+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2xEkACixNS4lHC3Xr5huSk2_gDM=/335x190/smart/nginx/o/2019/10/20/12673364t1h6e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://maailm.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diislikütuse revolutsioon jääb saabumata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6806235/diislikutuse-revolutsioon-jaab-saabumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T11:19:32+03:00"><meta itemprop="dateModified" content="2019-10-21T09:50:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yj1abpcmD4eN3v3Z1l_lqVaDsgM=/685x410/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yj1abpcmD4eN3v3Z1l_lqVaDsgM=/685x410/filters:focal(67x105:1967x1423)/nginx/o/2019/09/20/12579723t1h2224.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>616</span></div></div><a href="https://maailm.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: Saaremaa kuningliku kuldvõru leidja jääb leiutasust ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6805933/amet-saaremaa-kuningliku-kuldvoru-leidja-jaab-leiutasust-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T16:55:10+03:00"><meta itemprop="dateModified" content="2019-10-20T16:55:10+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B6vU4TZKLa3TKAeUciir0nqVmLw=/335x190/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B6vU4TZKLa3TKAeUciir0nqVmLw=/335x190/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>892</span></div></div><a href="https://maailm.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon plaanib peaministri ka edaspidi pingile vaikima jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://maailm.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:07:53+03:00"><meta itemprop="dateModified" content="2019-10-21T12:24:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/51dzOUFr2jFvo1dzBOMMj8MA2eg=/335x190/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/51dzOUFr2jFvo1dzBOMMj8MA2eg=/335x190/filters:focal(1912x1329:2906x1854)/nginx/o/2019/10/21/12673955t1h36fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://maailm.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KUS SUITSU, SEAL TULD: prints Harry avaldas venna kohta midagi sellist, millega juba ammu spekuleeritud on </span></a><a href="https://maailm.postimees.ee/6806348/kus-suitsu-seal-tuld-prints-harry-avaldas-venna-kohta-midagi-sellist-millega-juba-ammu-spekuleeritud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T12:28:03+03:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OxThj40brLTzBvPzdPtFj7p5y68=/685x410/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OxThj40brLTzBvPzdPtFj7p5y68=/685x410/filters:focal(111x475:1350x1184)/nginx/o/2019/10/20/12673352t1h7e86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://maailm.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldne laps klassis: õpilased kannatavad ja koolijuhtide käed jäävad lühikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://maailm.postimees.ee/6806227/vagivaldne-laps-klassis-opilased-kannatavad-ja-koolijuhtide-kaed-jaavad-luhikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T21:46:17+03:00"><meta itemprop="dateModified" content="2019-10-20T21:46:17+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tP6sQ2OvtVd5QjTXfUZibPkXxmE=/335x190/filters:focal(1674x779:3286x2460)/nginx/o/2019/10/20/12673471t1h0a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Ainult täiskasvanutele: Berliinis peeti vallatustest tulvil erootikamess </span></a><a href="https://maailm.postimees.ee/6806273/galerii-ainult-taiskasvanutele-berliinis-peeti-vallatustest-tulvil-erootikamess" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T11:05:50+03:00"><meta itemprop="dateModified" content="2019-10-20T11:47:42+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fl0EszfJlJcrqbZ_7Tp6TwXlS7c=/335x190/smart/nginx/o/2019/05/09/12148992t1hbcb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fl0EszfJlJcrqbZ_7Tp6TwXlS7c=/335x190/smart/nginx/o/2019/05/09/12148992t1hbcb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>745</span></div></div><a href="https://maailm.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas 9. maid tähistanud Venemaa võimupartei nooraktiviste tabas karm üllatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://maailm.postimees.ee/6805824/tallinnas-9-maid-tahistanud-venemaa-voimupartei-nooraktiviste-tabas-karm-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:55:27+03:00"><meta itemprop="author" content="Oliver Kund, Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xK2i5uEvXbzy8NLGfhe4-jrXSUU=/685x410/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xK2i5uEvXbzy8NLGfhe4-jrXSUU=/685x410/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://maailm.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kümne päeva pärast peaprokurörita? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://maailm.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:35:35+03:00"><meta itemprop="dateModified" content="2019-10-21T13:48:32+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NE6UMwRitXK2jLAGQIh9t7CiD9w=/335x190/smart/nginx/o/2019/10/21/12674026t1h917c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milline hakkab välja nägema 40 miljonit maksev Kalaranna kvartal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6806398/galerii-vaata-milline-hakkab-valja-nagema-40-miljonit-maksev-kalaranna-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T14:00:23+03:00"><meta itemprop="dateModified" content="2019-10-21T09:44:34+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a415AfTCVUhXbgqS5Dco3gcbYLA=/335x190/smart/nginx/o/2019/10/20/12671745t1hd6e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a415AfTCVUhXbgqS5Dco3gcbYLA=/335x190/smart/nginx/o/2019/10/20/12671745t1hd6e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://maailm.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: maandus maailma pikim lend</span><div class="list-article__additional-headline">Järgmisena testitakse 20-tunnist lendu Euroopas</div></a><a href="https://maailm.postimees.ee/6805936/fotod-maandus-maailma-pikim-lend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lkk765iihz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vccqemzybq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:16:37+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iRmRLn-hrOyoQ71aFfntmg36URc=/335x190/smart/nginx/o/2019/10/20/12673356t1h999d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iRmRLn-hrOyoQ71aFfntmg36URc=/335x190/smart/nginx/o/2019/10/20/12673356t1h999d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://maailm.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolsada inimest tunnistas vabatahtlikult ümbrikupalga võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806229/poolsada-inimest-tunnistas-vabatahtlikult-umbrikupalga-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T20:51:19+03:00"><meta itemprop="dateModified" content="2019-10-20T20:51:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d7NzbbSLFqWtD-ggjZL2Fq5KlZw=/335x190/filters:focal(654x25:1146x536)/nginx/o/2019/10/20/12673381t1h1ce2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d7NzbbSLFqWtD-ggjZL2Fq5KlZw=/335x190/filters:focal(654x25:1146x536)/nginx/o/2019/10/20/12673381t1h1ce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://maailm.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalne kunstnik andis Ruuben Kaalepi «hea tuju märgile» hoopis vallatuma tähenduse 👌 <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6806251/skandaalne-kunstnik-andis-ruuben-kaalepi-hea-tuju-margile-hoopis-vallatuma-tahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T21:34:54+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2jwD_LdwRYA-qZh2pExQeuWV9-8=/685x410/smart/nginx/o/2019/10/20/12673457t1he1f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2jwD_LdwRYA-qZh2pExQeuWV9-8=/685x410/smart/nginx/o/2019/10/20/12673457t1he1f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kavaldamine muutis Brexiti saatuse veelgi segasemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806270/kavaldamine-muutis-brexiti-saatuse-veelgi-segasemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T21:28:29+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806266/eestlasi-saadab-afganistanis-paindumatu-professionaalsuse-maine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D581IDVoCeDsPZTncPj7dJZRE7I=/335x190/smart/nginx/o/2019/10/20/12673440t1h5a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D581IDVoCeDsPZTncPj7dJZRE7I=/335x190/smart/nginx/o/2019/10/20/12673440t1h5a94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maailm.postimees.ee/6806266/eestlasi-saadab-afganistanis-paindumatu-professionaalsuse-maine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasi saadab Afganistanis paindumatu professionaalsuse maine </span></a><a href="https://maailm.postimees.ee/6806266/eestlasi-saadab-afganistanis-paindumatu-professionaalsuse-maine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:21:24+03:00"><meta itemprop="dateModified" content="2019-10-21T13:40:08+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VryEB-zfdl5nsg4GnzO92Ml1QTk=/335x190/smart/nginx/o/2019/10/21/12674172t1hd666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees selgitab: kuidas Mustamäe üürikorteris elamine mulle finantsvabaduse andis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806450/eesti-mees-selgitab-kuidas-mustamae-uurikorteris-elamine-mulle-finantsvabaduse-andis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:41:14+03:00"><meta itemprop="dateModified" content="2019-10-21T13:41:14+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PKmQKaLVojWc1eBYrUXV0Kxc2tA=/685x410/smart/nginx/o/2019/10/21/12674221t1h3d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PKmQKaLVojWc1eBYrUXV0Kxc2tA=/685x410/smart/nginx/o/2019/10/21/12674221t1h3d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval lüke «sajandi maffiaprotsessil»: kahest ettevõttest tehti surnud kehad </span></a><a href="https://maailm.postimees.ee/6806635/kaval-luke-sajandi-maffiaprotsessil-kahest-ettevottest-tehti-surnud-kehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T12:32:39+03:00"><meta itemprop="dateModified" content="2019-10-20T12:53:26+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805917/naitlejanna-jennifer-lawrence-i-pulmapidu-kummituslik-seksimois-150-tuntud-staari-ja-ootamatu-terviserike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wd2in02oXv35O_OQ0ngyM5b31ko=/335x190/filters:focal(179x478:4188x2898)/nginx/o/2019/10/20/12671560t1h2fa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wd2in02oXv35O_OQ0ngyM5b31ko=/335x190/filters:focal(179x478:4188x2898)/nginx/o/2019/10/20/12671560t1h2fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6805917/naitlejanna-jennifer-lawrence-i-pulmapidu-kummituslik-seksimois-150-tuntud-staari-ja-ootamatu-terviserike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitlejanna Jennifer Lawrence&#39;i pulmapidu: kummituslik seksimõis, 150 tuntud staari ja ootamatu terviserike </span></a><a href="https://maailm.postimees.ee/6805917/naitlejanna-jennifer-lawrence-i-pulmapidu-kummituslik-seksimois-150-tuntud-staari-ja-ootamatu-terviserike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T09:59:16+03:00"><meta itemprop="dateModified" content="2019-10-20T11:25:14+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805900/soome-meedia-eesti-ettevotjad-vahetavad-kalevipojad-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ijnNq7ts-4CyVq3REkQlRmeuAJo=/335x190/smart/nginx/o/2018/03/14/7685809t1h9f4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ijnNq7ts-4CyVq3REkQlRmeuAJo=/335x190/smart/nginx/o/2018/03/14/7685809t1h9f4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://maailm.postimees.ee/6805900/soome-meedia-eesti-ettevotjad-vahetavad-kalevipojad-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjad vahetavad Kalevipojad välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6805900/soome-meedia-eesti-ettevotjad-vahetavad-kalevipojad-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6805900/soome-meedia-eesti-ettevotjad-vahetavad-kalevipojad-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T21:24:33+03:00"><meta itemprop="dateModified" content="2019-10-21T10:57:42+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806267/evelyn-sepp-vali-ja-ernits-ei-ole-minult-vabandust-palunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gmvcIsqoOIeHcDaboIQD6g6mSvk=/685x410/filters:focal(239x150:1140x556)/nginx/o/2019/10/19/12668514t1h4284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gmvcIsqoOIeHcDaboIQD6g6mSvk=/685x410/filters:focal(239x150:1140x556)/nginx/o/2019/10/19/12668514t1h4284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6806267/evelyn-sepp-vali-ja-ernits-ei-ole-minult-vabandust-palunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: Väli ja Ernits ei ole minult vabandust palunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806267/evelyn-sepp-vali-ja-ernits-ei-ole-minult-vabandust-palunud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6806267/evelyn-sepp-vali-ja-ernits-ei-ole-minult-vabandust-palunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T13:11:23+03:00"><meta itemprop="dateModified" content="2019-10-20T13:27:08+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805991/eesti-juhi-veok-paiskus-saksa-kiirteel-kulili-ja-suttis-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RXcSrE02sdfAQBnnZ39knCnkykg=/335x190/filters:focal(178x239:778x715)/nginx/o/2019/10/20/12672055t1h8c26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RXcSrE02sdfAQBnnZ39knCnkykg=/335x190/filters:focal(178x239:778x715)/nginx/o/2019/10/20/12672055t1h8c26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://maailm.postimees.ee/6805991/eesti-juhi-veok-paiskus-saksa-kiirteel-kulili-ja-suttis-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juhi veok paiskus Saksa kiirteel külili ja süttis põlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6805991/eesti-juhi-veok-paiskus-saksa-kiirteel-kulili-ja-suttis-polema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6805991/eesti-juhi-veok-paiskus-saksa-kiirteel-kulili-ja-suttis-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T22:01:53+03:00"><meta itemprop="dateModified" content="2019-10-20T22:18:34+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806278/fotod-ja-video-loppes-valkoppus-okas-mis-toi-kokku-ligi-1500-reservvaelast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eBbvJmJUbI3BOu-D_IM2eaIEbAM=/335x190/smart/nginx/o/2019/10/20/12673548t1h1651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eBbvJmJUbI3BOu-D_IM2eaIEbAM=/335x190/smart/nginx/o/2019/10/20/12673548t1h1651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://maailm.postimees.ee/6806278/fotod-ja-video-loppes-valkoppus-okas-mis-toi-kokku-ligi-1500-reservvaelast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: lõppes välkõppus Okas, mis tõi kokku ligi 1500 reservväelast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806278/fotod-ja-video-loppes-valkoppus-okas-mis-toi-kokku-ligi-1500-reservvaelast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6806278/fotod-ja-video-loppes-valkoppus-okas-mis-toi-kokku-ligi-1500-reservvaelast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-du0q5ajurs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cqm7cs6lnn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:51:37+03:00"><meta itemprop="dateModified" content="2019-10-21T13:07:21+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T9V7tLFWYvPC1LopUGDLcnlOJjs=/335x190/smart/nginx/o/2019/10/21/12674208t1h46e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T9V7tLFWYvPC1LopUGDLcnlOJjs=/335x190/smart/nginx/o/2019/10/21/12674208t1h46e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maailm.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisil jäi rahvastepalli mängides süda seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6806475/poisil-jai-rahvastepalli-mangides-suda-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T17:07:31+03:00"><meta itemprop="dateModified" content="2019-10-19T17:11:35+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6804492/top-10-need-puu-ja-koogiviljad-hoiavad-arstid-ja-ilusustid-sinust-eemal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nafWmt9nUbXN37bVUR227fsBFas=/335x190/filters:focal(801x441:5203x3181)/nginx/o/2019/10/17/12663781t1h44ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nafWmt9nUbXN37bVUR227fsBFas=/335x190/filters:focal(801x441:5203x3181)/nginx/o/2019/10/17/12663781t1h44ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://maailm.postimees.ee/6804492/top-10-need-puu-ja-koogiviljad-hoiavad-arstid-ja-ilusustid-sinust-eemal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 10: need puu- ja köögiviljad hoiavad arstid ja ilusüstid sinust eemal </span></a><a href="https://maailm.postimees.ee/6804492/top-10-need-puu-ja-koogiviljad-hoiavad-arstid-ja-ilusustid-sinust-eemal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T08:02:00+03:00"><meta itemprop="dateModified" content="2019-10-20T07:37:36+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805853/brasiilia-jalgpallistaar-neymar-avalikustas-miks-ta-pidevalt-teeskleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_J-wHSq7Rei9aSktX8KoEPwjvh8=/685x410/smart/nginx/o/2019/09/07/12537133t1h2498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_J-wHSq7Rei9aSktX8KoEPwjvh8=/685x410/smart/nginx/o/2019/09/07/12537133t1h2498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://maailm.postimees.ee/6805853/brasiilia-jalgpallistaar-neymar-avalikustas-miks-ta-pidevalt-teeskleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia jalgpallistaar Neymar avalikustas, miks ta pidevalt teeskleb <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6805853/brasiilia-jalgpallistaar-neymar-avalikustas-miks-ta-pidevalt-teeskleb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6805853/brasiilia-jalgpallistaar-neymar-avalikustas-miks-ta-pidevalt-teeskleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:36:00+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806243/eesti-krevetipuudja-naaseb-ule-pika-aja-loode-atlandile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CiVhrMfkjM_3IE2IUyXGp6I_hpM=/335x190/smart/nginx/o/2019/10/20/12673378t1h7647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CiVhrMfkjM_3IE2IUyXGp6I_hpM=/335x190/smart/nginx/o/2019/10/20/12673378t1h7647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://maailm.postimees.ee/6806243/eesti-krevetipuudja-naaseb-ule-pika-aja-loode-atlandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti krevetipüüdja naaseb üle pika aja Loode-Atlandile </span></a><a href="https://maailm.postimees.ee/6806243/eesti-krevetipuudja-naaseb-ule-pika-aja-loode-atlandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:44:07+03:00"><meta itemprop="dateModified" content="2019-10-20T21:47:06+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806179/leedus-suttis-baltimaade-uks-suurim-rehvitehas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p5RCYOmBU9YWSVgTQmUlfPG9UPg=/335x190/smart/nginx/o/2019/10/20/12673172t1h881f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p5RCYOmBU9YWSVgTQmUlfPG9UPg=/335x190/smart/nginx/o/2019/10/20/12673172t1h881f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://maailm.postimees.ee/6806179/leedus-suttis-baltimaade-uks-suurim-rehvitehas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus süttis Baltimaade üks suurim rehvitehas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6806179/leedus-suttis-baltimaade-uks-suurim-rehvitehas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806179/leedus-suttis-baltimaade-uks-suurim-rehvitehas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T08:24:00+03:00"><meta itemprop="dateModified" content="2019-10-19T08:08:36+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3UMzEmAMximu_K8nHT_qhzRZ7TQ=/685x410/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3UMzEmAMximu_K8nHT_qhzRZ7TQ=/685x410/filters:focal(79x221:1564x937)/nginx/o/2019/10/17/12664008t1h61a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Keskealiste katk - põlvehäda, mis ei parane </span></a><a href="https://maailm.postimees.ee/6804562/keskealiste-katk-polvehada-mis-ei-parane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T19:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T19:19:53+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806113/hirmus-voi-armas-tsirkusepapa-vello-vaher-pani-49-paevase-lapselapse-juba-trikke-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BpE7O9x-SBfkc-sNL2pxzSPXLDw=/335x190/filters:focal(297x217:450x393)/nginx/o/2019/10/20/12672979t1h067f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BpE7O9x-SBfkc-sNL2pxzSPXLDw=/335x190/filters:focal(297x217:450x393)/nginx/o/2019/10/20/12672979t1h067f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://maailm.postimees.ee/6806113/hirmus-voi-armas-tsirkusepapa-vello-vaher-pani-49-paevase-lapselapse-juba-trikke-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmus või armas? Tsirkusepapa Vello Vaher pani 49-päevase lapselapse juba trikke tegema </span></a><a href="https://maailm.postimees.ee/6806113/hirmus-voi-armas-tsirkusepapa-vello-vaher-pani-49-paevase-lapselapse-juba-trikke-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:38:49+03:00"><meta itemprop="dateModified" content="2019-10-21T15:31:09+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TsEiiGNzEdG-6sV5lV0KjZxIQNs=/335x190/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TsEiiGNzEdG-6sV5lV0KjZxIQNs=/335x190/smart/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeeriumid ei saa Jakko Väli suguseid kuidagi tõrjuda - urineerigu nad või nurka <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6806706/ministeeriumid-ei-saa-jakko-vali-suguseid-kuidagi-torjuda-urineerigu-nad-voi-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:03:00+03:00"><meta itemprop="dateModified" content="2019-10-21T08:03:12+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806072/surematu-zavoodi-koike-nainud-baarilett-laks-ajalukku-pidu-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rXoJEm2J0YGMyy0h7RqQfc5gvAQ=/685x410/smart/nginx/o/2019/10/20/12672693t1h60d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rXoJEm2J0YGMyy0h7RqQfc5gvAQ=/685x410/smart/nginx/o/2019/10/20/12672693t1h60d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://maailm.postimees.ee/6806072/surematu-zavoodi-koike-nainud-baarilett-laks-ajalukku-pidu-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surematu Zavoodi kõike näinud baarilett läks ajalukku, pidu jätkub </span></a><a href="https://maailm.postimees.ee/6806072/surematu-zavoodi-koike-nainud-baarilett-laks-ajalukku-pidu-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T19:04:46+03:00"><meta itemprop="dateModified" content="2019-10-20T19:04:46+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806192/politsei-keelas-kaitseliidul-oppusel-punaste-signaalrakettide-kasutamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YAYHMHjSCO83EAEQJoLYH2xIRTk=/335x190/filters:focal(386x230:2507x1510)/nginx/o/2019/10/20/12673185t1h5433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YAYHMHjSCO83EAEQJoLYH2xIRTk=/335x190/filters:focal(386x230:2507x1510)/nginx/o/2019/10/20/12673185t1h5433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://maailm.postimees.ee/6806192/politsei-keelas-kaitseliidul-oppusel-punaste-signaalrakettide-kasutamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei keelas Kaitseliidul õppusel punaste signaalrakettide kasutamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806192/politsei-keelas-kaitseliidul-oppusel-punaste-signaalrakettide-kasutamise/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806192/politsei-keelas-kaitseliidul-oppusel-punaste-signaalrakettide-kasutamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-20T23:36:29+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806288/juhtkiri-peaprokurorita-prokuratuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yVWXoBsi14KUvAISnMC3L1TfBZA=/335x190/smart/nginx/o/2019/10/20/12673690t1hc654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yVWXoBsi14KUvAISnMC3L1TfBZA=/335x190/smart/nginx/o/2019/10/20/12673690t1hc654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6806288/juhtkiri-peaprokurorita-prokuratuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: peaprokurörita prokuratuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806288/juhtkiri-peaprokurorita-prokuratuur/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6806288/juhtkiri-peaprokurorita-prokuratuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ws44hih5b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4cgud3w3j7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T15:40:05+03:00"><meta itemprop="dateModified" content="2019-10-20T15:40:05+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806066/martin-helme-hinnangul-vajab-prokuratuur-verevahetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sjmlhe-1Ak3ncYhx8-3R6MVWIKY=/335x190/filters:focal(1267x435:1282x450)/nginx/o/2019/10/15/12656788t1h5ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Sjmlhe-1Ak3ncYhx8-3R6MVWIKY=/335x190/filters:focal(1267x435:1282x450)/nginx/o/2019/10/15/12656788t1h5ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>487</span></div></div><a href="https://maailm.postimees.ee/6806066/martin-helme-hinnangul-vajab-prokuratuur-verevahetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme hinnangul vajab prokuratuur verevahetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6806066/martin-helme-hinnangul-vajab-prokuratuur-verevahetust/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://maailm.postimees.ee/6806066/martin-helme-hinnangul-vajab-prokuratuur-verevahetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:12:43+03:00"><meta itemprop="dateModified" content="2019-10-21T13:53:39+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806417/hispaania-tennisetaht-pani-kauaaegsele-tudruksobrale-sormuse-sorme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Of1PK0HpAKsRvjC7l6WEWYJfCJc=/335x190/smart/nginx/o/2019/10/21/12674125t1hd4c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Of1PK0HpAKsRvjC7l6WEWYJfCJc=/335x190/smart/nginx/o/2019/10/21/12674125t1hd4c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://maailm.postimees.ee/6806417/hispaania-tennisetaht-pani-kauaaegsele-tudruksobrale-sormuse-sorme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania tennisetäht pani kauaaegsele tüdruksõbrale sõrmuse sõrme </span></a><a href="https://maailm.postimees.ee/6806417/hispaania-tennisetaht-pani-kauaaegsele-tudruksobrale-sormuse-sorme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T17:00:20+03:00"><meta itemprop="dateModified" content="2019-10-21T09:38:57+03:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805982/arajaanud-sweet-spot-peab-maksma-pettunud-latlasele-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cguqe7mM4c7KPWwgJiQRB7aCQWw=/685x410/filters:focal(728x619:1181x1019)/nginx/o/2018/07/30/11126721t1hf8a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cguqe7mM4c7KPWwgJiQRB7aCQWw=/685x410/filters:focal(728x619:1181x1019)/nginx/o/2018/07/30/11126721t1hf8a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6805982/arajaanud-sweet-spot-peab-maksma-pettunud-latlasele-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärajäänud Sweet Spot peab maksma pettunud lätlasele hüvitist </span></a><a href="https://maailm.postimees.ee/6805982/arajaanud-sweet-spot-peab-maksma-pettunud-latlasele-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T12:56:47+03:00"><meta itemprop="dateModified" content="2019-10-17T16:23:51+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6804148/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ETefHuLFpTk0ai-Q9cqrRaOQxRk=/335x190/filters:focal(7x61:2709x1126)/nginx/o/2019/10/17/12662743t1h855d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ETefHuLFpTk0ai-Q9cqrRaOQxRk=/335x190/filters:focal(7x61:2709x1126)/nginx/o/2019/10/17/12662743t1h855d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6804148/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://maailm.postimees.ee/6804148/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T19:56:51+03:00"><meta itemprop="dateModified" content="2019-10-20T19:57:07+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806199/pornotaht-paljastab-rapase-saladuse-kuidas-naispornostaarid-paevade-ajal-tood-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DuZ5MzHXF9nyd4tix7y0gXLNbTI=/335x190/filters:focal(1749x1004:3275x1728)/nginx/o/2019/10/20/12673282t1hcf0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DuZ5MzHXF9nyd4tix7y0gXLNbTI=/335x190/filters:focal(1749x1004:3275x1728)/nginx/o/2019/10/20/12673282t1hcf0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6806199/pornotaht-paljastab-rapase-saladuse-kuidas-naispornostaarid-paevade-ajal-tood-teevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornotäht paljastab räpase saladuse: kuidas naispornostaarid päevade ajal tööd teevad? </span></a><a href="https://maailm.postimees.ee/6806199/pornotaht-paljastab-rapase-saladuse-kuidas-naispornostaarid-paevade-ajal-tood-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T20:59:45+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6805382/myfitnessis-kutsetunnistus-uhel-treeneril-seitsmest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a6VUGLg_in06AfiBLDYw67xgX6Q=/685x410/filters:focal(844x723:859x738)/nginx/o/2019/10/18/12667790t1haa16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a6VUGLg_in06AfiBLDYw67xgX6Q=/685x410/filters:focal(844x723:859x738)/nginx/o/2019/10/18/12667790t1haa16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://maailm.postimees.ee/6805382/myfitnessis-kutsetunnistus-uhel-treeneril-seitsmest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MyFitnessis kutsetunnistus ühel treeneril seitsmest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6805382/myfitnessis-kutsetunnistus-uhel-treeneril-seitsmest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6805382/myfitnessis-kutsetunnistus-uhel-treeneril-seitsmest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:18:12+03:00"><meta itemprop="dateModified" content="2019-10-21T12:01:41+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806441/fotod-keilas-torgati-labi-hulk-autorehve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qeLMdwUq6aXaxS5YbjhZhsB52ec=/335x190/smart/nginx/o/2019/10/21/12674345t1h45a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qeLMdwUq6aXaxS5YbjhZhsB52ec=/335x190/smart/nginx/o/2019/10/21/12674345t1h45a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6806441/fotod-keilas-torgati-labi-hulk-autorehve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Keilas torgati läbi hulk autorehve <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806441/fotod-keilas-torgati-labi-hulk-autorehve/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6806441/fotod-keilas-torgati-labi-hulk-autorehve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T19:30:38+03:00"><meta itemprop="dateModified" content="2019-10-20T19:30:38+03:00"><meta itemprop="author" content="AFP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806200/abu-dhabi-lahedalt-leiti-maailma-vanim-parl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WvUAZ4lc79JtGHnQoDfR2eFOm2U=/335x190/smart/nginx/o/2018/06/13/7897692t1h4761.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WvUAZ4lc79JtGHnQoDfR2eFOm2U=/335x190/smart/nginx/o/2018/06/13/7897692t1h4761.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6806200/abu-dhabi-lahedalt-leiti-maailma-vanim-parl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abu Dhabi lähedalt leiti maailma vanim pärl </span></a><a href="https://maailm.postimees.ee/6806200/abu-dhabi-lahedalt-leiti-maailma-vanim-parl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:22:56+03:00"><meta itemprop="dateModified" content="2019-10-17T13:25:16+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6803949/astroloog-pavel-globa-need-3-tahemarki-saavad-aastal-2020-rikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n-N89NSkxhDR8BokVwa3FrhW4ZE=/685x410/filters:focal(390x41:791x203)/nginx/o/2019/10/17/12662041t1h276f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n-N89NSkxhDR8BokVwa3FrhW4ZE=/685x410/filters:focal(390x41:791x203)/nginx/o/2019/10/17/12662041t1h276f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6803949/astroloog-pavel-globa-need-3-tahemarki-saavad-aastal-2020-rikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa: need 3 tähemärki saavad aastal 2020 rikkaks </span></a><a href="https://maailm.postimees.ee/6803949/astroloog-pavel-globa-need-3-tahemarki-saavad-aastal-2020-rikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:36:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:51:03+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806238/ulevaade-eesti-onnetud-it-ministrid-ja-nende-poliitilised-nounikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kJYgMkoNFqv28mRPXrJdOAeOaoo=/335x190/smart/nginx/o/2019/10/20/12673369t1h4b08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kJYgMkoNFqv28mRPXrJdOAeOaoo=/335x190/smart/nginx/o/2019/10/20/12673369t1h4b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6806238/ulevaade-eesti-onnetud-it-ministrid-ja-nende-poliitilised-nounikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: Eesti õnnetud IT-ministrid ja nende poliitilised nõunikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806238/ulevaade-eesti-onnetud-it-ministrid-ja-nende-poliitilised-nounikud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6806238/ulevaade-eesti-onnetud-it-ministrid-ja-nende-poliitilised-nounikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:51:00+03:00"><meta itemprop="dateModified" content="2019-10-21T08:51:22+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ODMRW3zDSAf7VZ08_aZVqudVvys=/335x190/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ODMRW3zDSAf7VZ08_aZVqudVvys=/335x190/smart/nginx/o/2019/10/20/12672804t1hedcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehv bussiühendus jätab Tartu avaturu kuivale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6806097/kehv-bussiuhendus-jatab-tartu-avaturu-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dh0uh3bewz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrdehegcaz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>