<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/PK4mK3H53i4JOf0fKDU2mhdhd9c=/1200x630/filters:focal(30x26:486x347)/nginx/o/2015/11/03/4657845t1h6dd2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/PK4mK3H53i4JOf0fKDU2mhdhd9c=/1200x630/filters:focal(30x26:486x347)/nginx/o/2015/11/03/4657845t1h6dd2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Venemaa ja Süüria alustasid Vahemerel mereväeõppust"><meta property="twitter:title" content="Venemaa ja Süüria alustasid Vahemerel mereväeõppust"><meta property="og:url" content="https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust"><meta property="twitter:url" content="https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Venemaa ja Süüria alustasid Vahemerel ühist mereväeõppust, milles osalevad sõjalaevaad, raketikaatrid, sõjalennukid ja miiniveeskajad."><meta property="twitter:description" content="Venemaa ja Süüria alustasid Vahemerel ühist mereväeõppust, milles osalevad sõjalaevaad, raketikaatrid, sõjalennukid ja miiniveeskajad."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Süüria"><meta property="article:tag" content="venemaa föderatsioon"><meta property="article:tag" content="õppused"><meta name="article:published_time" content="2019-12-17T09:06:15+02:00"><meta name="article:modified_time" content="2019-12-17T11:07:04+02:00"><meta name="description" content="Venemaa ja Süüria alustasid Vahemerel ühist mereväeõppust, milles osalevad sõjalaevaad, raketikaatrid, sõjalennukid ja miiniveeskajad."><meta name="keywords" content="Süüria, venemaa föderatsioon, õppused"><link rel="canonical" href="https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Venemaa ja Süüria alustasid Vahemerel mereväeõppust - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-be2dfcd9410ced509bbb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6851801"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">T, 17.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__text">Meil ei ole Poolaga mingit sõda. Me arutame asju Poola valitsusega. </a><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__author section-border-color"><span class="slab section-font-color">Jean-Claude Juncker</span></a></div><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__image"><img src="//f10.pmo.ee/6jiDJJVcd9P2OaqccI1Kvdb63nY=/72x72/smart/nginx/o/2018/01/16/7487459t1h7959.jpg" srcset="//f10.pmo.ee/6jiDJJVcd9P2OaqccI1Kvdb63nY=/72x72/smart/nginx/o/2018/01/16/7487459t1h7959.jpg, //f10.pmo.ee/PxUcJjZObZtBqUd9XcxkkjwSpcg=/144x144/smart/nginx/o/2018/01/16/7487459t1h7959.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6851801"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Venemaa ja Süüria alustasid Vahemerel mereväeõppust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Venemaa%20ja%20S%C3%BC%C3%BCria%20alustasid%20Vahemerel%20merev%C3%A4e%C3%B5ppust&url=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Venemaa%20ja%20S%C3%BC%C3%BCria%20alustasid%20Vahemerel%20merev%C3%A4e%C3%B5ppust&url=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Venemaa ja Süüria alustasid Vahemerel mereväeõppust&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Demail%26utm_content%3D6851801" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-17T09:06:15+02:00">17. detsember 2019, 9:06</span></div><h1 class="article-headline" itemprop="headline name">Venemaa ja Süüria alustasid Vahemerel mereväeõppust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/bwJ5-aoIFFF4wkHEi_wBp7PMoLY=/685x410/filters:focal(30x26:486x347)/nginx/o/2015/11/03/4657845t1h6dd2.jpg"><figure-fullscreen eager :image-id="4657845" image-url="//f12.pmo.ee/0V20XGQ3jTWWlA2zI76roS7Kw7Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/11/03/4657845t1h6dd2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4657845)" src="//f12.pmo.ee/bwJ5-aoIFFF4wkHEi_wBp7PMoLY=/685x410/filters:focal(30x26:486x347)/nginx/o/2015/11/03/4657845t1h6dd2.jpg" srcset="//f12.pmo.ee/bwJ5-aoIFFF4wkHEi_wBp7PMoLY=/685x410/filters:focal(30x26:486x347)/nginx/o/2015/11/03/4657845t1h6dd2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vene sõjalaevad Kaspia merelt Süüriasse rakette tulistamas.</p><p class="figure__caption--name" itemprop="creator">FOTO: en.dailypakistan.com.pk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venemaa ja Süüria alustasid Vahemerel ühist mereväeõppust, milles osalevad sõjalaevaad, raketikaatrid, sõjalennukid ja miiniveeskajad.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-88p0h7bwjd" :preview-length="0" eager video-id="209692" video-stream-type="VOD" video-headline="6851801 Venemaa ja Süüria alustasid Vahemerel mereväeõppust" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/34c79970c4c3dfc3b3449e1576ef69fe.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:209692,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6851801-venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust&quot;,&quot;headline&quot;:&quot;6851801 Venemaa ja Süüria alustasid Vahemerel mereväeõppust&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-17T11:07:04+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-17T11:08:27+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/34c79970c4c3dfc3b3449e1576ef69fe.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j6u2020oju" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-96w6nu15yz" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jm23szvr5l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Süüria Tartusi sadamas baseeruvate Vene mereväejõudude kõneisik ütles, et õppusest võtavad osa Vene sõjalaevad, raketikaatrid ja Hmeimimi õhuväebaasis baseeruvad sõjalennukid ning Süüria miiniveeskajad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Venemaa Föderatsiooni mereväe ja Süüria Araabia Vabariigi mereväe sõjalaevade taktikalised rühmad tulistavad suurtükkidest ja korraldavad merel ühiseid manöövreid. Kaitseüksused rannikul harjutavad tegutsemist mehitamata lennumasinate vastu, ebaseaduslike relvarühmade likvideerimist ning meetmeid, et tulla toime pärast relvade kasutamist Tartusi sadama objektide vastu,» ütles Vene viitseadmiral Aleksandr Juldašev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühisõppuse eesmärgiks on harjutada ja tugevdada Vene ja Süüria relvajõudude ühistegevust, et tagada edu võitluses ebaseaduslike relvarühmituste ja rahvusvahelise terrorismi vastu ning veelgi tugevdada kahe riigi kontakte, sõnas ta.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Venemaa%20ja%20S%C3%BC%C3%BCria%20alustasid%20Vahemerel%20merev%C3%A4e%C3%B5ppust&url=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Venemaa%20ja%20S%C3%BC%C3%BCria%20alustasid%20Vahemerel%20merev%C3%A4e%C3%B5ppust&url=https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6851801"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Venemaa ja Süüria alustasid Vahemerel mereväeõppust&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust%3Futm_source%3Demail%26utm_content%3D6851801" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6851801/venemaa-ja-suuria-alustasid-vahemerel-merevaeoppust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6851801" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6851801" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/2565/suuria">Süüria</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/55550/venemaa-foderatsioon">venemaa föderatsioon</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/12883/oppused">õppused</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tnb1snlfr4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fk2kor7lyz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T11:54:04+02:00"><meta itemprop="dateModified" content="2019-12-17T12:10:35+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Th9-lTqqzvMRH3DVXtXcI09rFfc=/1000x435/smart/nginx/o/2019/12/17/12816636t1h4abc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Th9-lTqqzvMRH3DVXtXcI09rFfc=/1000x435/smart/nginx/o/2019/12/17/12816636t1h4abc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia mõistis kaks hakklihamasinapommarit pikaks ajaks vangi </span></a><a href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T11:04:37+02:00"><meta itemprop="dateModified" content="2019-12-17T12:16:46+02:00"><meta itemprop="author" content="Vassilis Kyriakoulis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851832/lumevangis-pogenikud-piinlevad-tegevusetuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kXfFQEvVIamhqxm3ejBRctP_LA=/324x185/filters:focal(1158x1699:1787x2228)/nginx/o/2019/12/17/12816440t1h6416.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4kXfFQEvVIamhqxm3ejBRctP_LA=/324x185/filters:focal(1158x1699:1787x2228)/nginx/o/2019/12/17/12816440t1h6416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5035" class="list-article__section-label slab">EL-NATO-ÜRO</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6851832/lumevangis-pogenikud-piinlevad-tegevusetuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumevangis põgenikud piinlevad tegevusetuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6851832/lumevangis-pogenikud-piinlevad-tegevusetuses/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6851832/lumevangis-pogenikud-piinlevad-tegevusetuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T10:54:24+02:00"><meta itemprop="dateModified" content="2019-12-17T10:54:24+02:00"><meta itemprop="author" content="AFP / Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851913/pakistani-eksliider-pervez-musharraf-moisteti-tagaselja-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-J3PPY-Fnkj-6HcEFJnOlu0DmXw=/324x185/smart/nginx/o/2019/12/17/12816502t1had19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-J3PPY-Fnkj-6HcEFJnOlu0DmXw=/324x185/smart/nginx/o/2019/12/17/12816502t1had19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851913/pakistani-eksliider-pervez-musharraf-moisteti-tagaselja-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakistani eksliider Pervez Musharraf mõisteti tagaselja surma </span></a><a href="https://maailm.postimees.ee/6851913/pakistani-eksliider-pervez-musharraf-moisteti-tagaselja-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T10:03:28+02:00"><meta itemprop="dateModified" content="2019-12-17T10:03:28+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851847/esper-bagdad-peab-iraagis-usa-huvide-kaitseks-tegutsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QEifRpuEKnM1Y2yQQUoMt_U9tBc=/324x185/smart/nginx/o/2019/12/17/12816397t1h61d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QEifRpuEKnM1Y2yQQUoMt_U9tBc=/324x185/smart/nginx/o/2019/12/17/12816397t1h61d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851847/esper-bagdad-peab-iraagis-usa-huvide-kaitseks-tegutsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esper: Bagdad peab Iraagis USA huvide kaitseks tegutsema </span></a><a href="https://maailm.postimees.ee/6851847/esper-bagdad-peab-iraagis-usa-huvide-kaitseks-tegutsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2nfl4mvbjo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T08:15:25+02:00"><meta itemprop="dateModified" content="2019-12-17T08:15:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851769/maailmas-on-sel-aastal-surma-saanud-49-ajakirjanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/41qw0j92heK3K4gzCP-oSlnmOdQ=/1000x435/smart/nginx/o/2017/07/13/6888581t1he817.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/41qw0j92heK3K4gzCP-oSlnmOdQ=/1000x435/smart/nginx/o/2017/07/13/6888581t1he817.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6851769/maailmas-on-sel-aastal-surma-saanud-49-ajakirjanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmas on sel aastal surma saanud 49 ajakirjanikku </span></a><a href="https://maailm.postimees.ee/6851769/maailmas-on-sel-aastal-surma-saanud-49-ajakirjanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T07:22:16+02:00"><meta itemprop="dateModified" content="2019-12-17T07:22:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851743/usa-tahab-turgilt-selgitust-ahvarduse-kohta-sulgeda-kaks-tahtsat-baasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ZDsTqhKOfuTPac7iwG-FVe_R_g=/335x190/smart/nginx/o/2019/10/24/12684602t1h22b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5ZDsTqhKOfuTPac7iwG-FVe_R_g=/335x190/smart/nginx/o/2019/10/24/12684602t1h22b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6851743/usa-tahab-turgilt-selgitust-ahvarduse-kohta-sulgeda-kaks-tahtsat-baasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tahab Türgilt selgitust ähvarduse kohta sulgeda kaks tähtsat baasi </span></a><a href="https://maailm.postimees.ee/6851743/usa-tahab-turgilt-selgitust-ahvarduse-kohta-sulgeda-kaks-tahtsat-baasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T05:11:58+02:00"><meta itemprop="dateModified" content="2019-12-17T09:12:31+02:00"><meta itemprop="author" content="AFP/STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851720/boeing-peatab-onnetustesse-sattunud-lennukituubi-tootmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DJBQyL2bxhFlH4OZD5wcH0eASSY=/335x190/filters:focal(293x1360:1185x2209)/nginx/o/2019/12/17/12816259t1h91c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DJBQyL2bxhFlH4OZD5wcH0eASSY=/335x190/filters:focal(293x1360:1185x2209)/nginx/o/2019/12/17/12816259t1h91c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a></div><a href="https://maailm.postimees.ee/6851720/boeing-peatab-onnetustesse-sattunud-lennukituubi-tootmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing peatab õnnetustesse sattunud lennukitüübi tootmise </span></a><a href="https://maailm.postimees.ee/6851720/boeing-peatab-onnetustesse-sattunud-lennukituubi-tootmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T04:41:34+02:00"><meta itemprop="dateModified" content="2019-12-17T04:41:34+02:00"><meta itemprop="author" content="STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851719/venemaa-ja-hiina-pakkusid-pohja-korea-sanktsioonide-leevendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QyurgtOV6oBsxbKAEn07WW8NVLU=/685x410/smart/nginx/o/2019/12/17/12816258t1h32e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QyurgtOV6oBsxbKAEn07WW8NVLU=/685x410/smart/nginx/o/2019/12/17/12816258t1h32e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851719/venemaa-ja-hiina-pakkusid-pohja-korea-sanktsioonide-leevendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ja Hiina pakkusid Põhja-Korea sanktsioonide leevendamist </span></a><a href="https://maailm.postimees.ee/6851719/venemaa-ja-hiina-pakkusid-pohja-korea-sanktsioonide-leevendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T03:54:17+02:00"><meta itemprop="dateModified" content="2019-12-17T03:54:17+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851718/uro-julgeolekunoukogu-koguneb-arutama-olukorda-kashmiris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OSkJO3xo5NXobDFa0kbd2p2PL5A=/335x190/smart/nginx/o/2019/12/17/12816255t1haeab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OSkJO3xo5NXobDFa0kbd2p2PL5A=/335x190/smart/nginx/o/2019/12/17/12816255t1haeab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851718/uro-julgeolekunoukogu-koguneb-arutama-olukorda-kashmiris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO Julgeolekunõukogu koguneb arutama olukorda Kashmiris </span></a><a href="https://maailm.postimees.ee/6851718/uro-julgeolekunoukogu-koguneb-arutama-olukorda-kashmiris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T02:26:24+02:00"><meta itemprop="dateModified" content="2019-12-17T11:17:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851717/tode-ja-oigus-paases-oscari-eelnimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v5O7mrnn69PhM2juyEF3fw3RUR4=/335x190/smart/nginx/o/2019/12/17/12816250t1h39b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v5O7mrnn69PhM2juyEF3fw3RUR4=/335x190/smart/nginx/o/2019/12/17/12816250t1h39b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6851717/tode-ja-oigus-paases-oscari-eelnimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõde ja õigus» pääses Oscari eelnimekirja </span></a><a href="https://www.postimees.ee/6851717/tode-ja-oigus-paases-oscari-eelnimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T01:35:52+02:00"><meta itemprop="dateModified" content="2019-12-17T01:35:52+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851716/usa-kehtestas-sanktsioonid-kahele-louna-sudaani-ministrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Uthy_OwDqOEkPj1ey83PMSNYnU=/685x410/smart/nginx/o/2019/12/17/12816249t1h8379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Uthy_OwDqOEkPj1ey83PMSNYnU=/685x410/smart/nginx/o/2019/12/17/12816249t1h8379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851716/usa-kehtestas-sanktsioonid-kahele-louna-sudaani-ministrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kehtestas sanktsioonid kahele Lõuna-Sudaani ministrile </span></a><a href="https://maailm.postimees.ee/6851716/usa-kehtestas-sanktsioonid-kahele-louna-sudaani-ministrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-t6dkjjwqlv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pbxhlo32f7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:30+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:30+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:19+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:14:05+02:00"><meta itemprop="dateModified" content="2019-12-16T09:14:05+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:13:55+02:00"><meta itemprop="dateModified" content="2019-12-16T09:13:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851834" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T09:46:45+02:00"><meta itemprop="dateModified" content="2019-12-17T12:22:49+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CHXMiaz5tHGSaGJf5OZtkpSYixs=/1000x435/filters:focal(683x1354:1957x1708)/nginx/o/2019/12/17/12816479t1hec15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CHXMiaz5tHGSaGJf5OZtkpSYixs=/1000x435/filters:focal(683x1354:1957x1708)/nginx/o/2019/12/17/12816479t1hec15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Otsepilt ja blogi ⟩ </span>Riigikogus algas apteegireformi arutelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" srcset="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg, //f10.pmo.ee/utCrIPWM-bU8yIlmgXw7mcAXN5s=/460x260/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="284707"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6852008" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T12:18:18+02:00"><meta itemprop="dateModified" content="2019-12-17T12:18:18+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6852008/helme-jai-riigikogus-isamaa-toetuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y943AY0KwPexba6d0FgrrfWxQ9s=/335x190/smart/nginx/o/2019/12/17/12816664t1h5876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y943AY0KwPexba6d0FgrrfWxQ9s=/335x190/smart/nginx/o/2019/12/17/12816664t1h5876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6852008/helme-jai-riigikogus-isamaa-toetuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme jäi riigikogus Isamaa toetuseta </span></a><a href="https://www.postimees.ee/6852008/helme-jai-riigikogus-isamaa-toetuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851993" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-17T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-17T12:11:12+02:00"><meta itemprop="author" content="Raul Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851993/raul-rebane-isside-mass" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UHUoyE5IEbdpL8VNFXQwQdUN6ow=/335x190/smart/nginx/o/2019/12/17/12816746t1h47c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UHUoyE5IEbdpL8VNFXQwQdUN6ow=/335x190/smart/nginx/o/2019/12/17/12816746t1h47c1.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6851993/raul-rebane-isside-mass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raul Rebane: isside mäss </span></a><a href="https://leht.postimees.ee/6851993/raul-rebane-isside-mass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T11:38:40+02:00"><meta itemprop="dateModified" content="2019-12-17T12:24:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6TFG8b6awrmoQfqV7rug1zY7_M0=/685x410/filters:focal(1237x233:2322x1884)/nginx/o/2019/12/17/12816641t1h4e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6TFG8b6awrmoQfqV7rug1zY7_M0=/685x410/filters:focal(1237x233:2322x1884)/nginx/o/2019/12/17/12816641t1h4e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>594</span></div></div><a href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Hoiatus ⟩ </span>Tsüklon toob Eestisse orkaanimõõtmetega tuulepuhangud </span></a><a href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851952" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T11:41:25+02:00"><meta itemprop="dateModified" content="2019-12-17T11:42:30+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6851952/euroopa-komisjon-andis-eesti-laevandusseadusele-riigiabi-loa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rVitYd17a1v97RfFWvT1E3QxaoI=/335x190/smart/nginx/o/2019/12/17/12816614t1hd482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rVitYd17a1v97RfFWvT1E3QxaoI=/335x190/smart/nginx/o/2019/12/17/12816614t1hd482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6851952/euroopa-komisjon-andis-eesti-laevandusseadusele-riigiabi-loa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Komisjon andis Eesti laevandusseadusele riigiabi loa </span></a><a href="https://majandus24.postimees.ee/6851952/euroopa-komisjon-andis-eesti-laevandusseadusele-riigiabi-loa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6852012" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T12:14:44+02:00"><meta itemprop="dateModified" content="2019-12-17T12:16:05+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pqsYzTOu7x5tvmI5MluSZwZc6CI=/335x190/filters:focal(883x551:898x566)/nginx/o/2019/12/10/12801026t1h38cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pqsYzTOu7x5tvmI5MluSZwZc6CI=/335x190/filters:focal(883x551:898x566)/nginx/o/2019/12/10/12801026t1h38cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja Helme skandaali segatud Soome peaminister sai keerulise ülesande </span></a><a href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851808" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T09:15:24+02:00"><meta itemprop="dateModified" content="2019-12-17T09:15:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TGjglJUIfG4P_NoONaQ_dPC_rfE=/685x410/smart/nginx/o/2019/12/13/12808363t1h3d3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TGjglJUIfG4P_NoONaQ_dPC_rfE=/685x410/smart/nginx/o/2019/12/13/12808363t1h3d3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootused tipus: eestlane soovib palgaks 2256 eurot kuus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851852" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T10:12:15+02:00"><meta itemprop="dateModified" content="2019-12-17T10:13:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7xZfTNjN2833wZzGjLejfAwKQAc=/335x190/smart/nginx/o/2019/12/17/12816414t1hf245.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7xZfTNjN2833wZzGjLejfAwKQAc=/335x190/smart/nginx/o/2019/12/17/12816414t1hf245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD ⟩ </span>MTA konfiskeeris Jüris üle 60 kilogrammi erinevaid uimasteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851520" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-17T01:04:00+02:00"><meta itemprop="dateModified" content="2019-12-17T11:36:23+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BWkGIYrBqWm8aJbdOL8AMBcf99U=/335x190/smart/nginx/o/2019/12/16/12815908t1h494c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BWkGIYrBqWm8aJbdOL8AMBcf99U=/335x190/smart/nginx/o/2019/12/16/12815908t1h494c.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Emajõe surmad pole sarimõrvari töö <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851850" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T10:05:17+02:00"><meta itemprop="dateModified" content="2019-12-17T10:05:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6851850/majanduskasvu-suur-hoog-ullatas-eesti-panka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mbc_oyt49KfyTuECO0F1l3XukCk=/685x410/smart/nginx/o/2019/10/14/12654235t1h3895.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mbc_oyt49KfyTuECO0F1l3XukCk=/685x410/smart/nginx/o/2019/10/14/12654235t1h3895.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6851850/majanduskasvu-suur-hoog-ullatas-eesti-panka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majanduskasvu suur hoog üllatas Eesti Panka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6851850/majanduskasvu-suur-hoog-ullatas-eesti-panka/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6851850/majanduskasvu-suur-hoog-ullatas-eesti-panka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851891" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T11:09:24+02:00"><meta itemprop="dateModified" content="2019-12-17T11:16:48+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6851891/vaata-mis-filmidega-tode-ja-oigus-oscaritel-konkureerib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5gO742rvAh8OiAnuUOT0gz9wNEo=/335x190/filters:focal(546x255:876x652)/nginx/o/2019/12/17/12816558t1heee4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5gO742rvAh8OiAnuUOT0gz9wNEo=/335x190/filters:focal(546x255:876x652)/nginx/o/2019/12/17/12816558t1heee4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6851891/vaata-mis-filmidega-tode-ja-oigus-oscaritel-konkureerib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO ⟩ </span>Vaata, mis filmidega «Tõde ja õigus» Oscaritel konkureerib </span></a><a href="https://kinoportaal.postimees.ee/6851891/vaata-mis-filmidega-tode-ja-oigus-oscaritel-konkureerib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6851717/tode-ja-oigus-paases-oscari-eelnimekirja" itemprop="url">«Tõde ja õigus» pääses Oscari eelnimekirja</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6851986" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T11:54:04+02:00"><meta itemprop="dateModified" content="2019-12-17T12:10:35+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TQ7GAPcXfVyI2HcGQZJswmpINHg=/335x190/smart/nginx/o/2019/12/17/12816636t1h4abc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TQ7GAPcXfVyI2HcGQZJswmpINHg=/335x190/smart/nginx/o/2019/12/17/12816636t1h4abc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia mõistis kaks pommimeest pikaks ajaks vangi </span></a><a href="https://maailm.postimees.ee/6851986/austraalia-moistis-kaks-hakklihamasinapommarit-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y5h45zjk8f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1k8acx2thv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T14:36:59+02:00"><meta itemprop="dateModified" content="2019-12-16T17:08:56+02:00"><meta itemprop="author" content="Holger Roonemaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NDDzPkta5JgPhCvGydptROWj-kc=/1000x435/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NDDzPkta5JgPhCvGydptROWj-kc=/1000x435/filters:focal(1693x491:2667x1251)/nginx/o/2019/12/16/12815323t1h5a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3773</span></div></div><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid: valitsus on ohuks põhiseaduslikule korrale ja Eesti julgeolekule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule/comments" class="list-article__comment section-font-color" itemprop="url">(136) </span></span></a><a href="https://www.postimees.ee/6851235/president-kaljulaid-valitsus-on-ohuks-pohiseaduslikule-korrale-ja-eesti-julgeolekule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T09:47:19+02:00"><meta itemprop="dateModified" content="2019-12-16T16:39:55+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0lD3VoWTsbQcwKpo7E2QfsulsrE=/335x190/smart/nginx/o/2019/12/16/12814521t1h8380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0lD3VoWTsbQcwKpo7E2QfsulsrE=/335x190/smart/nginx/o/2019/12/16/12814521t1h8380.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>520</span></div></div><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod ⟩ </span>Vapramäe sillalt alla rullunud sõiduki teekond lõppes Elva jõe ääres, inimesed pääsesid imekombel vigastusteta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6850855/vapramae-sillalt-alla-rullunud-soiduki-teekond-loppes-elva-joe-aares-inimesed-paasesid-imekombel-vigastusteta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T17:14:00+02:00"><meta itemprop="dateModified" content="2019-12-16T17:54:03+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema tapmises süüdi mõistetud endine politseiuurija kaebab otsuse edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:23:52+02:00"><meta itemprop="dateModified" content="2019-12-16T18:31:24+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JKQY2OlUChsxv1ev1-azbR7Lous=/685x410/smart/nginx/o/2019/12/16/12815748t1hc958.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JKQY2OlUChsxv1ev1-azbR7Lous=/685x410/smart/nginx/o/2019/12/16/12815748t1hc958.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Videod ⟩ </span>Helme palub Soome peaministrilt vabandust Ratase suu kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6851306/helme-palub-soome-peaministrilt-vabandust-ratase-suu-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T01:04:00+02:00"><meta itemprop="dateModified" content="2019-12-17T11:36:23+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BWkGIYrBqWm8aJbdOL8AMBcf99U=/335x190/smart/nginx/o/2019/12/16/12815908t1h494c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BWkGIYrBqWm8aJbdOL8AMBcf99U=/335x190/smart/nginx/o/2019/12/16/12815908t1h494c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Emajõe surmad pole sarimõrvari töö <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6851520/politsei-emajoe-surmad-pole-sarimorvari-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T13:12:25+02:00"><meta itemprop="dateModified" content="2019-12-16T16:45:52+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a9XQVUBSBOSnX6fSIZYLRn0K0vU=/335x190/smart/nginx/o/2019/12/16/12814887t1hed40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a9XQVUBSBOSnX6fSIZYLRn0K0vU=/335x190/smart/nginx/o/2019/12/16/12814887t1hed40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>514</span></div></div><a href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: hoopis teie solvate Soomet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6851112/helme-hoopis-teie-solvate-soomet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T09:46:45+02:00"><meta itemprop="dateModified" content="2019-12-17T12:01:14+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qPbv1rm78YMvgj39CyJRuaY7zLA=/685x410/filters:focal(683x1354:1957x1708)/nginx/o/2019/12/17/12816479t1hec15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qPbv1rm78YMvgj39CyJRuaY7zLA=/685x410/filters:focal(683x1354:1957x1708)/nginx/o/2019/12/17/12816479t1hec15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">66 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Otsepilt ja blogi ⟩ </span>Mart Helme tagandamine kukkus läbi, riigikogu jätkab apteegireformi aruteluga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6851834/mart-helme-tagandamine-kukkus-labi-riigikogu-jatkab-apteegireformi-aruteluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:32:20+02:00"><meta itemprop="dateModified" content="2019-12-16T10:54:17+02:00"><meta itemprop="author" content="Holger Roonemaa, Jekaterina Minkova, Mari Mets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wfdy5gkJuyQe0-4gBuIijAC8MaE=/335x190/filters:focal(618x150:1466x922)/nginx/o/2019/12/15/12813820t1h56b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wfdy5gkJuyQe0-4gBuIijAC8MaE=/335x190/filters:focal(618x150:1466x922)/nginx/o/2019/12/15/12813820t1h56b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalse taustaga ukrainlaste palkaja skeemitas oma firma pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6850910/kriminaalse-taustaga-ukrainlaste-palkaja-skeemitas-oma-firma-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T20:54:53+02:00"><meta itemprop="dateModified" content="2019-12-16T20:54:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851636/soome-kirjanik-eestis-voib-idioodist-saada-siseminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N8-9FJioGwTJOxVJJPBEvDEChCM=/335x190/filters:focal(2411x933:3485x2567)/nginx/o/2019/12/16/12815852t1habc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N8-9FJioGwTJOxVJJPBEvDEChCM=/335x190/filters:focal(2411x933:3485x2567)/nginx/o/2019/12/16/12815852t1habc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4839</span></div></div><a href="https://www.postimees.ee/6851636/soome-kirjanik-eestis-voib-idioodist-saada-siseminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kirjanik: Eestis võib idioodist saada siseminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851636/soome-kirjanik-eestis-voib-idioodist-saada-siseminister/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6851636/soome-kirjanik-eestis-voib-idioodist-saada-siseminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-17T11:06:55+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851642/jarelmaks-koorib-poodlejalt-seitse-nahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pOtf-c4GOdw49R5hJb3l_zltB0Y=/685x410/smart/nginx/o/2019/12/17/12816379t1h7adc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pOtf-c4GOdw49R5hJb3l_zltB0Y=/685x410/smart/nginx/o/2019/12/17/12816379t1h7adc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6851642/jarelmaks-koorib-poodlejalt-seitse-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelmaks koorib poodlejalt seitse nahka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6851642/jarelmaks-koorib-poodlejalt-seitse-nahka/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6851642/jarelmaks-koorib-poodlejalt-seitse-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:09:25+02:00"><meta itemprop="dateModified" content="2019-12-16T12:52:21+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1zFfB5xmYT8pujX-2bfWfl37Yws=/335x190/filters:focal(75x157:5999x3454)/nginx/o/2019/12/16/12814580t1hb9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1zFfB5xmYT8pujX-2bfWfl37Yws=/335x190/filters:focal(75x157:5999x3454)/nginx/o/2019/12/16/12814580t1hb9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>334</span></div></div><a href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimene on geneetiliselt loodud elama vaid 38-aastaseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6850902/inimene-on-geneetiliselt-loodud-elama-vaid-38-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T23:15:51+02:00"><meta itemprop="author" content="Anna Põld, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bM-AyqrgQ1GKCgJKATzBTpk0DnU=/335x190/smart/nginx/o/2019/12/16/12816211t1he288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bM-AyqrgQ1GKCgJKATzBTpk0DnU=/335x190/smart/nginx/o/2019/12/16/12816211t1he288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmelt kangutati suust vabandusepojake <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://leht.postimees.ee/6851702/helmelt-kangutati-suust-vabandusepojake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iott7csu13" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zbqp1bv4b2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:32:15+02:00"><meta itemprop="dateModified" content="2019-12-16T17:12:34+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-KjWbfGBbzBBgnniWTRaunRdpac=/335x190/smart/nginx/o/2019/12/13/12809027t1h6bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister: poemüüja võib saada peaministriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6850735/soome-peaminister-poemuuja-voib-saada-peaministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:27:56+02:00"><meta itemprop="dateModified" content="2019-12-16T20:31:19+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6851058/moskva-rikkurite-vangistatud-tutar-teab-vaid-raamatutest-et-kassid-ja-koerad-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/03ruoZx-TVBmqhBzxidtcgp591E=/335x190/filters:focal(930x705:3725x2663)/nginx/o/2019/12/16/12814861t1hb4e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/03ruoZx-TVBmqhBzxidtcgp591E=/335x190/filters:focal(930x705:3725x2663)/nginx/o/2019/12/16/12814861t1hb4e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://elu24.postimees.ee/6851058/moskva-rikkurite-vangistatud-tutar-teab-vaid-raamatutest-et-kassid-ja-koerad-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Viis aastat haiglas ⟩ </span>Moskva rikkurite vangistatud tütar teab vaid raamatutest, et kassid ja koerad on olemas </span></a><a href="https://elu24.postimees.ee/6851058/moskva-rikkurite-vangistatud-tutar-teab-vaid-raamatutest-et-kassid-ja-koerad-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:53:28+02:00"><meta itemprop="dateModified" content="2019-12-16T10:53:28+02:00"><meta itemprop="author" content="Edda Paukson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NQROr5IGlt5vRPlmkwzc-Ramgkk=/685x410/smart/nginx/o/2019/12/16/12814494t1h38fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NQROr5IGlt5vRPlmkwzc-Ramgkk=/685x410/smart/nginx/o/2019/12/16/12814494t1h38fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Aastahoroskoop ⟩ </span>Edda Pauksoni prognoos aastaks 2020: üldjoontes tuleb harmooniline aasta, mõne tõsise erandiga </span></a><a href="https://sobranna.postimees.ee/6850933/edda-pauksoni-prognoos-aastaks-2020-uldjoontes-tuleb-harmooniline-aasta-mone-tosise-erandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:42:34+02:00"><meta itemprop="dateModified" content="2019-12-16T17:12:58+02:00"><meta itemprop="author" content="Anna Põld, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b1bw5xVK9mxLalCJVp-b_kKDZOs=/335x190/smart/nginx/o/2019/11/22/12756819t1hf108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b1bw5xVK9mxLalCJVp-b_kKDZOs=/335x190/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsiooni hinnangul ei saa Mart Helme valitsuses jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(56)</span></span><div class="list-article__additional-headline">Reformierakond kaalub Helme umbusaldamist</div></a><a href="https://poliitika.postimees.ee/6850973/opositsiooni-hinnangul-ei-saa-mart-helme-valitsuses-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:07:55+02:00"><meta itemprop="dateModified" content="2019-12-16T17:11:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wwI7kfNaxhjLsyfB1GVcXvE5gi0=/335x190/filters:focal(1549x559:2845x1719)/nginx/o/2019/12/16/12815348t1h2a05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wwI7kfNaxhjLsyfB1GVcXvE5gi0=/335x190/filters:focal(1549x559:2845x1719)/nginx/o/2019/12/16/12815348t1h2a05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: see oli ühe emotsionaalselt ülesköetud meesterahva avaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6851283/seeder-see-oli-uhe-emotsionaalselt-uleskoetud-meesterahva-avaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T19:05:37+02:00"><meta itemprop="dateModified" content="2019-12-16T19:09:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LKDUaly9fndiLOlxDBMLjzp6Pi4=/685x410/filters:focal(902x652:917x667)/nginx/o/2019/12/04/12788259t1h84a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LKDUaly9fndiLOlxDBMLjzp6Pi4=/685x410/filters:focal(902x652:917x667)/nginx/o/2019/12/04/12788259t1h84a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas edastas Soome peaministrile Helme vabandused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://www.postimees.ee/6851556/juri-ratas-edastas-soome-peaministrile-helme-vabandused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:05:04+02:00"><meta itemprop="dateModified" content="2019-12-16T12:48:19+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6851028/kaljulaid-esitas-niinistole-vabanduse-helme-sonade-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pYoIqkq5HFKorg-t4YIBs5U4Dcs=/335x190/filters:focal(1614x464:2342x1154)/nginx/o/2019/12/02/12783078t1h90db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pYoIqkq5HFKorg-t4YIBs5U4Dcs=/335x190/filters:focal(1614x464:2342x1154)/nginx/o/2019/12/02/12783078t1h90db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://poliitika.postimees.ee/6851028/kaljulaid-esitas-niinistole-vabanduse-helme-sonade-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid esitas Niinistöle vabanduse Helme sõnade pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6851028/kaljulaid-esitas-niinistole-vabanduse-helme-sonade-parast/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://poliitika.postimees.ee/6851028/kaljulaid-esitas-niinistole-vabanduse-helme-sonade-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T22:35:41+02:00"><meta itemprop="dateModified" content="2019-12-17T11:35:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6851691/kristel-aaslaid-ullatas-beebikolakate-kohta-kusinud-saatejuhti-see-on-tosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NUPe2lw5KBcNEE1nSoeH879zFqE=/335x190/filters:focal(540x387:3721x2258)/nginx/o/2019/12/13/12807081t1h875b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NUPe2lw5KBcNEE1nSoeH879zFqE=/335x190/filters:focal(540x387:3721x2258)/nginx/o/2019/12/13/12807081t1h875b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6851691/kristel-aaslaid-ullatas-beebikolakate-kohta-kusinud-saatejuhti-see-on-tosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristel Aaslaid üllatas beebikõlakate kohta küsinud saatejuhti: see on tõsi... </span></a><a href="https://elu24.postimees.ee/6851691/kristel-aaslaid-ullatas-beebikolakate-kohta-kusinud-saatejuhti-see-on-tosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:37:51+02:00"><meta itemprop="dateModified" content="2019-12-16T12:05:17+02:00"><meta itemprop="author" content="DW/Spiegel/Welt/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850850/greta-thunbergi-eksitav-postitus-pahandas-saksa-rongifirmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1DxsO-3MrT4dJZ9OVVW8sfnRw3A=/685x410/filters:focal(1669x982:2188x1411)/nginx/o/2019/12/16/12814331t1h5181.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1DxsO-3MrT4dJZ9OVVW8sfnRw3A=/685x410/filters:focal(1669x982:2188x1411)/nginx/o/2019/12/16/12814331t1h5181.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5041" class="list-article__section-label slab">Saksamaa</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://maailm.postimees.ee/6850850/greta-thunbergi-eksitav-postitus-pahandas-saksa-rongifirmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greta Thunbergi eksitav postitus pahandas Saksa rongifirmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850850/greta-thunbergi-eksitav-postitus-pahandas-saksa-rongifirmat/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6850850/greta-thunbergi-eksitav-postitus-pahandas-saksa-rongifirmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T19:07:46+02:00"><meta itemprop="dateModified" content="2019-12-15T19:07:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zD2xPKXq3RnDE9sVccrpWczYTf8=/335x190/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zD2xPKXq3RnDE9sVccrpWczYTf8=/335x190/filters:focal(235x396:2045x1181)/nginx/o/2019/12/15/12813782t1h3366.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ERINEVUS RIKASTAB ⟩ </span>Need kuulsad paarid tõestavad, et vastandid siiski tõmbuvad! </span></a><a href="https://elu24.postimees.ee/6850591/need-kuulsad-paarid-toestavad-et-vastandid-siiski-tombuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T16:18:37+02:00"><meta itemprop="dateModified" content="2019-12-16T16:55:06+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6851388/berliinis-kaevati-lahti-korge-natsi-haud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tN7OMO_zSj3qY7GSrpT4G3XoNiw=/335x190/smart/nginx/o/2019/12/16/12815616t1h1c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tN7OMO_zSj3qY7GSrpT4G3XoNiw=/335x190/smart/nginx/o/2019/12/16/12815616t1h1c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6851388/berliinis-kaevati-lahti-korge-natsi-haud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliinis kaevati lahti kõrge natsi haud </span></a><a href="https://maailm.postimees.ee/6851388/berliinis-kaevati-lahti-korge-natsi-haud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kj27ootsq9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-33obqkj4jy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T10:50:13+02:00"><meta itemprop="dateModified" content="2019-12-16T17:32:56+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u1qKKvVvbvFxYvovXUVJHhQKENc=/335x190/filters:focal(340x1014:1881x1080)/nginx/o/2019/12/15/12813823t1h977b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u1qKKvVvbvFxYvovXUVJHhQKENc=/335x190/filters:focal(340x1014:1881x1080)/nginx/o/2019/12/15/12813823t1h977b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video ⟩ </span>Luhtunud muinasjutureis: ukraina töölised jäid Tallinna lennujaama lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6850924/luhtunud-muinasjutureis-ukraina-toolised-jaid-tallinna-lennujaama-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T19:45:57+02:00"><meta itemprop="dateModified" content="2019-12-16T20:58:26+02:00"><meta itemprop="author" content="Elu24.ee poliitikatoimkond"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6851569/tuntud-eesti-naised-meenutavad-mart-helme-kiuste-oma-esimesi-toootsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5bCuv0fz2bX0ojDhGB_hj0PUdNo=/335x190/filters:focal(550x256:750x446)/nginx/o/2019/12/16/12816040t1h54fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5bCuv0fz2bX0ojDhGB_hj0PUdNo=/335x190/filters:focal(550x256:750x446)/nginx/o/2019/12/16/12816040t1h54fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6851569/tuntud-eesti-naised-meenutavad-mart-helme-kiuste-oma-esimesi-toootsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Müüjatüdrukust peaministriks ⟩ </span>Tuntud Eesti naised meenutavad Mart Helme kiuste oma esimesi tööotsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6851569/tuntud-eesti-naised-meenutavad-mart-helme-kiuste-oma-esimesi-toootsi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6851569/tuntud-eesti-naised-meenutavad-mart-helme-kiuste-oma-esimesi-toootsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T13:59:03+02:00"><meta itemprop="dateModified" content="2019-12-16T14:45:58+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6851189/reformierakond-asub-koigi-vahenditega-pensionireformi-nurjama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9DMA1bFm4Qk7dPZn4dIV0OmZHMI=/685x410/smart/nginx/o/2019/12/02/12783656t1h0ee6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9DMA1bFm4Qk7dPZn4dIV0OmZHMI=/685x410/smart/nginx/o/2019/12/02/12783656t1h0ee6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://majandus24.postimees.ee/6851189/reformierakond-asub-koigi-vahenditega-pensionireformi-nurjama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond asub kõigi vahenditega pensionireformi nurjama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6851189/reformierakond-asub-koigi-vahenditega-pensionireformi-nurjama/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6851189/reformierakond-asub-koigi-vahenditega-pensionireformi-nurjama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:30:40+02:00"><meta itemprop="dateModified" content="2019-12-16T15:50:45+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6851308/helmetele-tuleb-vastata-naljaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D_bmOVTvn_jJNJcjg7jUSP-dURk=/335x190/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D_bmOVTvn_jJNJcjg7jUSP-dURk=/335x190/filters:focal(1099x1003:2554x1926)/nginx/o/2017/07/18/6904677t1h14a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://arvamus.postimees.ee/6851308/helmetele-tuleb-vastata-naljaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Olukorrast ajakirjanduses ⟩ </span>Helmetele tuleb vastata naljaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6851308/helmetele-tuleb-vastata-naljaga/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6851308/helmetele-tuleb-vastata-naljaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:45:00+02:00"><meta itemprop="dateModified" content="2019-12-16T15:30:13+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6851013/nadala-ilmaprognoos-valgete-joulude-lootus-pole-loplikult-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c-BPfUTNSRWjBIuSjPED8l4D_UI=/335x190/smart/nginx/o/2019/12/16/12814609t1h4203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c-BPfUTNSRWjBIuSjPED8l4D_UI=/335x190/smart/nginx/o/2019/12/16/12814609t1h4203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://parnu.postimees.ee/6851013/nadala-ilmaprognoos-valgete-joulude-lootus-pole-loplikult-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaprognoos: valgete jõulude lootus pole lõplikult kadunud </span></a><a href="https://parnu.postimees.ee/6851013/nadala-ilmaprognoos-valgete-joulude-lootus-pole-loplikult-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T11:46:00+02:00"><meta itemprop="dateModified" content="2019-12-16T12:08:54+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6850552/elvas-taastunud-patsient-nuriseb-olme-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UjFakuw9rG6jCqU9GwO-05tThZo=/685x410/smart/nginx/o/2019/12/15/12813503t1h37b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UjFakuw9rG6jCqU9GwO-05tThZo=/685x410/smart/nginx/o/2019/12/15/12813503t1h37b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tartu.postimees.ee/6850552/elvas-taastunud-patsient-nuriseb-olme-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elvas taastunud patsient nuriseb olme üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6850552/elvas-taastunud-patsient-nuriseb-olme-ule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6850552/elvas-taastunud-patsient-nuriseb-olme-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T19:16:58+02:00"><meta itemprop="dateModified" content="2019-12-17T09:15:06+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6851574/tunneli-lopus-paistab-valgus-m-v-wool-jatkab-osaliselt-kala-muugiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kgybzlq_5ABkqc0pT3ICVs2l0Qs=/335x190/smart/nginx/o/2019/12/16/12815963t1h247f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kgybzlq_5ABkqc0pT3ICVs2l0Qs=/335x190/smart/nginx/o/2019/12/16/12815963t1h247f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://majandus24.postimees.ee/6851574/tunneli-lopus-paistab-valgus-m-v-wool-jatkab-osaliselt-kala-muugiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunneli lõpus paistab valgus: M.V.Wool jätkab osaliselt kala müügiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6851574/tunneli-lopus-paistab-valgus-m-v-wool-jatkab-osaliselt-kala-muugiga/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Vetevool: osa töötajaid võib töö tagasi saada</div></a><a href="https://majandus24.postimees.ee/6851574/tunneli-lopus-paistab-valgus-m-v-wool-jatkab-osaliselt-kala-muugiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T12:55:42+02:00"><meta itemprop="dateModified" content="2019-12-16T16:41:27+02:00"><meta itemprop="author" content="Jaak Jõerüüt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6851089/jaak-joeruut-valis-ja-sisepoliitiline-kriis-eestis-uhe-hoobiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I7beUFVgWLenlTWng0cQ5vTg8fY=/335x190/filters:focal(434x170:1254x773)/nginx/o/2019/10/21/12675591t1h40c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I7beUFVgWLenlTWng0cQ5vTg8fY=/335x190/filters:focal(434x170:1254x773)/nginx/o/2019/10/21/12675591t1h40c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://arvamus.postimees.ee/6851089/jaak-joeruut-valis-ja-sisepoliitiline-kriis-eestis-uhe-hoobiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: välis- ja sisepoliitiline kriis Eestis, ühe hoobiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6851089/jaak-joeruut-valis-ja-sisepoliitiline-kriis-eestis-uhe-hoobiga/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6851089/jaak-joeruut-valis-ja-sisepoliitiline-kriis-eestis-uhe-hoobiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-15T10:34:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pjvog8bKsoIOwjNnDtBcjMGCzq0=/685x410/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pjvog8bKsoIOwjNnDtBcjMGCzq0=/685x410/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Hüljatud ja õnnetu ⟩ </span>Legendaarse filmipiraadi Johnny Deppi elu on karidel </span></a><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:53:40+02:00"><meta itemprop="dateModified" content="2019-12-16T00:59:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2_EwCzVSrjXX1szW-_GKWZSEtsg=/335x190/smart/nginx/o/2019/12/15/12813222t1h3fa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>498</span></div></div><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alan Vaht: kütuseturul toimub nahaalne tarbijate petmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6850488/alan-vaht-kutuseturul-toimub-nahaalne-tarbijate-petmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T23:07:16+02:00"><meta itemprop="dateModified" content="2019-12-16T00:40:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RXxYMrGqn0e405b_HRdP5vuOFSk=/335x190/filters:focal(1358x711:3812x2731)/nginx/o/2019/12/15/12814078t1h68c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RXxYMrGqn0e405b_HRdP5vuOFSk=/335x190/filters:focal(1358x711:3812x2731)/nginx/o/2019/12/15/12814078t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister selgitab: väljendasin isiklikke ja erakonna maailmavaatest tulenevaid seisukohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti/comments" class="list-article__comment section-font-color" itemprop="url">(122) </span></span></a><a href="https://www.postimees.ee/6850730/siseminister-selgitab-valjendasin-isiklikke-ja-erakonna-maailmavaatest-tulenevaid-seisukohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u2igstgtdk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-afdjldknl2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:00:21+02:00"><meta itemprop="dateModified" content="2019-12-16T14:23:21+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Pildid ja video ⟩ </span>Esmakordselt Eestis: maanteeamet paigaldas kaherajalise tee keskele piirdeaia <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://www.postimees.ee/6849695/esmakordselt-eestis-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T10:12:15+02:00"><meta itemprop="dateModified" content="2019-12-17T10:13:02+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7xZfTNjN2833wZzGjLejfAwKQAc=/335x190/smart/nginx/o/2019/12/17/12816414t1hf245.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7xZfTNjN2833wZzGjLejfAwKQAc=/335x190/smart/nginx/o/2019/12/17/12816414t1hf245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD ⟩ </span>MTA konfiskeeris Jüris üle 60 kilogrammi erinevaid uimasteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6851852/mta-konfiskeeris-juris-ule-60-kilogrammi-erinevaid-uimasteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T00:45:00+02:00"><meta itemprop="dateModified" content="2019-12-16T21:17:47+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851646/juhtkiri-devalveerunud-vabandus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gF6rZUM11vHzyfQ_8WNGIk0ZWyo=/685x410/filters:focal(89x245:1827x1087)/nginx/o/2019/12/16/12816101t1h78a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gF6rZUM11vHzyfQ_8WNGIk0ZWyo=/685x410/filters:focal(89x245:1827x1087)/nginx/o/2019/12/16/12816101t1h78a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://leht.postimees.ee/6851646/juhtkiri-devalveerunud-vabandus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: devalveerunud vabandus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6851646/juhtkiri-devalveerunud-vabandus/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://leht.postimees.ee/6851646/juhtkiri-devalveerunud-vabandus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T19:00:44+02:00"><meta itemprop="dateModified" content="2019-12-17T09:17:21+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6851551/euroopa-rikkaima-mehe-vara-kasvab-tanavu-35-miljardi-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_anNAAesKnJ_sHhiD2U7KCwlv4U=/335x190/smart/nginx/o/2019/12/13/12808151t1he2f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_anNAAesKnJ_sHhiD2U7KCwlv4U=/335x190/smart/nginx/o/2019/12/13/12808151t1he2f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6851551/euroopa-rikkaima-mehe-vara-kasvab-tanavu-35-miljardi-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa rikkaima mehe vara kasvab tänavu 35 miljardi võrra </span></a><a href="https://majandus24.postimees.ee/6851551/euroopa-rikkaima-mehe-vara-kasvab-tanavu-35-miljardi-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T09:15:24+02:00"><meta itemprop="dateModified" content="2019-12-17T09:15:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qUFD1EVGT0uwbbCpvNNmIk0G8a0=/335x190/smart/nginx/o/2019/12/13/12808363t1h3d3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qUFD1EVGT0uwbbCpvNNmIk0G8a0=/335x190/smart/nginx/o/2019/12/13/12808363t1h3d3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootused tipus: eestlane soovib palgaks 2256 eurot kuus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6851808/ootused-tipus-eestlane-soovib-palgaks-2256-eurot-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-16T23:05:19+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sH3ajSOg3mEEr8LRVOZrsN7bDOk=/685x410/filters:focal(290x65:1658x568)/nginx/o/2019/12/16/12816206t1hce79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sH3ajSOg3mEEr8LRVOZrsN7bDOk=/685x410/filters:focal(290x65:1658x568)/nginx/o/2019/12/16/12816206t1hce79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PISA looja: Eesti tugevus on, et te pole kunagi endaga lõpuni rahul <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6851700/pisa-looja-eesti-tugevus-on-et-te-pole-kunagi-endaga-lopuni-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T11:38:40+02:00"><meta itemprop="dateModified" content="2019-12-17T12:18:37+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/47jaeDnkWSgFk01kqArgY17odr4=/335x190/filters:focal(1237x233:2322x1884)/nginx/o/2019/12/17/12816641t1h4e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/47jaeDnkWSgFk01kqArgY17odr4=/335x190/filters:focal(1237x233:2322x1884)/nginx/o/2019/12/17/12816641t1h4e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Hoiatus ⟩ </span>Tsüklon toob Eestisse orkaanimõõtmetega tuulepuhangud </span></a><a href="https://ilmajaam.postimees.ee/6851971/tsuklon-toob-eestisse-orkaanimootmetega-tuulepuhangud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T18:12:06+02:00"><meta itemprop="dateModified" content="2019-12-16T18:13:37+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6851513/martin-helme-ei-ilmunud-korruptsioonivastase-erikomisjoni-istungile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6851513/martin-helme-ei-ilmunud-korruptsioonivastase-erikomisjoni-istungile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme ei ilmunud korruptsioonivastase erikomisjoni istungile <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6851513/martin-helme-ei-ilmunud-korruptsioonivastase-erikomisjoni-istungile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6851513/martin-helme-ei-ilmunud-korruptsioonivastase-erikomisjoni-istungile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T23:43:15+02:00"><meta itemprop="dateModified" content="2019-12-17T10:57:03+02:00"><meta itemprop="author" content="Ville Arike, Cagliari"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845998/tipphetked-klavan-ja-cagliari-said-laziolt-ulivalusa-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T3EfUziPgmBn-vnNyMsH10RWGIs=/685x410/smart/nginx/o/2019/12/17/12816240t1h446f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T3EfUziPgmBn-vnNyMsH10RWGIs=/685x410/smart/nginx/o/2019/12/17/12816240t1h446f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6845998/tipphetked-klavan-ja-cagliari-said-laziolt-ulivalusa-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Klavan ja Cagliari said Laziolt ülivalusa kaotuse </span></a><a href="https://sport.postimees.ee/6845998/tipphetked-klavan-ja-cagliari-said-laziolt-ulivalusa-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T15:20:00+02:00"><meta itemprop="dateModified" content="2019-12-16T22:19:54+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6851287/politsei-palub-infot-vandaalitseja-loi-sisse-soiduauto-aknad-pildid-raagivad-enda-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xJ4Ls7K5UvzliBzs-27PjC2ED_Q=/335x190/filters:focal(765x290:1098x505)/nginx/o/2019/12/16/12816165t1h5bf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xJ4Ls7K5UvzliBzs-27PjC2ED_Q=/335x190/filters:focal(765x290:1098x505)/nginx/o/2019/12/16/12816165t1h5bf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://parnu.postimees.ee/6851287/politsei-palub-infot-vandaalitseja-loi-sisse-soiduauto-aknad-pildid-raagivad-enda-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub infot! Vandaalitseja lõi sisse sõiduauto aknad. Pildid räägivad enda eest </span></a><a href="https://parnu.postimees.ee/6851287/politsei-palub-infot-vandaalitseja-loi-sisse-soiduauto-aknad-pildid-raagivad-enda-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T16:45:27+02:00"><meta itemprop="dateModified" content="2019-12-16T20:59:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6851215/menstruatsiooni-kestvust-tolmuimeja-abil-vahendada-uritanud-naised-sattusid-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hDuK3Zrr5Fycd7XbM4TZf6tiZcw=/335x190/smart/nginx/o/2019/12/16/12815013t1h2608.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hDuK3Zrr5Fycd7XbM4TZf6tiZcw=/335x190/smart/nginx/o/2019/12/16/12815013t1h2608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://tervis.postimees.ee/6851215/menstruatsiooni-kestvust-tolmuimeja-abil-vahendada-uritanud-naised-sattusid-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menstruatsiooni kestvust tolmuimeja abil vähendada üritanud naised sattusid haiglasse </span></a><a href="https://tervis.postimees.ee/6851215/menstruatsiooni-kestvust-tolmuimeja-abil-vahendada-uritanud-naised-sattusid-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-775fcwtt8u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ksjwt5c8ek" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-421d5fa5e7fd52f8024b.js" async></script></body></html>