<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/iMNGM0M8KDRi7_fmsOKM-RStG18=/1200x630/smart/nginx/o/2013/09/04/2020691t1hac26.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/iMNGM0M8KDRi7_fmsOKM-RStG18=/1200x630/smart/nginx/o/2013/09/04/2020691t1hac26.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Colombia hävitas eelmisel aastal rekordarvu kokaistandusi"><meta property="twitter:title" content="Colombia hävitas eelmisel aastal rekordarvu kokaistandusi"><meta property="og:url" content="https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi"><meta property="twitter:url" content="https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Colombia hävitas eelmisel aastal rekordarvu ebaseaduslikke kokaistandusi, teatas president Ivan Duque neljapäeval."><meta property="twitter:description" content="Colombia hävitas eelmisel aastal rekordarvu ebaseaduslikke kokaistandusi, teatas president Ivan Duque neljapäeval."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Colombia"><meta property="article:tag" content="ivan duque"><meta property="article:tag" content="kokaiin"><meta name="article:published_time" content="2020-01-10T08:53:27+02:00"><meta name="article:modified_time" content="2020-01-10T08:53:27+02:00"><meta name="description" content="Colombia hävitas eelmisel aastal rekordarvu ebaseaduslikke kokaistandusi, teatas president Ivan Duque neljapäeval."><meta name="keywords" content="Colombia, ivan duque, kokaiin"><link rel="canonical" href="https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Colombia hävitas eelmisel aastal rekordarvu kokaistandusi - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-123 article-6868974"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">R, 10.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Kui me õpime rahapesu ja korruptsiooniga võitlemist Venemaalt, siis ei usu ma selle efektiivsusesse. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6868974"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Colombia hävitas eelmisel aastal rekordarvu kokaistandusi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Colombia%20h%C3%A4vitas%20eelmisel%20aastal%20rekordarvu%20kokaistandusi&url=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Colombia%20h%C3%A4vitas%20eelmisel%20aastal%20rekordarvu%20kokaistandusi&url=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Colombia hävitas eelmisel aastal rekordarvu kokaistandusi&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Demail%26utm_content%3D6868974" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-10T08:53:27+02:00">10. jaanuar 2020, 8:53</span></div><h1 class="article-headline" itemprop="headline name">Colombia hävitas eelmisel aastal rekordarvu kokaistandusi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/LRCM_JIUpCH_iSqWvLbe9SgKXSQ=/1370x820/smart/nginx/o/2013/09/04/2020691t1hac26.jpg"><figure-fullscreen eager :image-id="2020691" image-url="//f7.pmo.ee/Pv0SIodyNZeA8HOmZP1vokfGrPE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/09/04/2020691t1hac26.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2020691)" src="//f7.pmo.ee/LRCM_JIUpCH_iSqWvLbe9SgKXSQ=/1370x820/smart/nginx/o/2013/09/04/2020691t1hac26.jpg" srcset="//f7.pmo.ee/LRCM_JIUpCH_iSqWvLbe9SgKXSQ=/1370x820/smart/nginx/o/2013/09/04/2020691t1hac26.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kokaistandus Foto: Scanpix</p><p class="figure__caption--name" itemprop="creator">FOTO: Postimees.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Colombia hävitas eelmisel aastal rekordarvu ebaseaduslikke kokaistandusi, teatas president Ivan Duque neljapäeval.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ejf19oauwl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-crg9t2dopt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3mhdm0onuq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Colombia on maailma suurim kokaiinitootja ning suur osa uimastitest läheb USA turule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Duque ütles, et eelmisel aastal hävitati ühtekokku 100 000 hektarit kokaistandusi, neist 94 000 hektarit käsitsi. Ta ei öelnud, mis oli eelmine rekord.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ÜRO andmetel istutati Colombias 2018. aastal kokataimi 169 000 hektarile, millest piisab 1120 tonni kokaiini tootmiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Duque ütles, et mullu konfiskeeriti Colombias 434 tonni kokaiini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Colombia võimud loodavad vähendada 2023. aastaks ebaseaduslikke kokaistandusi poole võrra.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Colombia%20h%C3%A4vitas%20eelmisel%20aastal%20rekordarvu%20kokaistandusi&url=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Colombia%20h%C3%A4vitas%20eelmisel%20aastal%20rekordarvu%20kokaistandusi&url=https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6868974"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Colombia hävitas eelmisel aastal rekordarvu kokaistandusi&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi%3Futm_source%3Demail%26utm_content%3D6868974" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6868974/colombia-havitas-eelmisel-aastal-rekordarvu-kokaistandusi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6868974" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6868974" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/5880/colombia">Colombia</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/563834/ivan-duque">ivan duque</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/1826/kokaiin">kokaiin</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nalofv9ybc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ucmirztx2m" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T08:18:20+02:00"><meta itemprop="dateModified" content="2020-01-10T08:18:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l89Ql2CUtLp6JH7pgFXtJVfbzUc=/1000x435/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l89Ql2CUtLp6JH7pgFXtJVfbzUc=/1000x435/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan kutsus Boeingu osalema lennukatastroofi uurimises <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T07:29:54+02:00"><meta itemprop="dateModified" content="2020-01-10T07:29:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PpROa873Z89YPtSHBf2mJsVVdpo=/324x185/smart/nginx/o/2018/05/06/7827412t1he125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PpROa873Z89YPtSHBf2mJsVVdpo=/324x185/smart/nginx/o/2018/05/06/7827412t1he125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruu istutab Machu Picchu ümbrusse miljon puud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T06:47:44+02:00"><meta itemprop="dateModified" content="2020-01-10T06:47:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Uj771FGTPnJi4MxS5n3cCQw5Bew=/324x185/filters:focal(2141x1035:4190x1979)/nginx/o/2020/01/09/12860417t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Uj771FGTPnJi4MxS5n3cCQw5Bew=/324x185/filters:focal(2141x1035:4190x1979)/nginx/o/2020/01/09/12860417t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teheran ei nõustu teooriaga lennuki allatulistamisest Iraani raketiga </span></a><a href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T05:23:43+02:00"><meta itemprop="dateModified" content="2020-01-10T05:23:43+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868897/usa-transpordiohutusamet-liitub-iraani-lennuonnetuse-uurimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gQ2RVdy2_Le0nrzshz_0A2VioL0=/324x185/filters:focal(15x322:3773x2526)/nginx/o/2020/01/10/12863642t1hf93d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gQ2RVdy2_Le0nrzshz_0A2VioL0=/324x185/filters:focal(15x322:3773x2526)/nginx/o/2020/01/10/12863642t1hf93d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6868897/usa-transpordiohutusamet-liitub-iraani-lennuonnetuse-uurimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA transpordiohutusamet liitub Iraani lennuõnnetuse uurimisega </span></a><a href="https://maailm.postimees.ee/6868897/usa-transpordiohutusamet-liitub-iraani-lennuonnetuse-uurimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ecjtgo3ik" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T04:44:52+02:00"><meta itemprop="dateModified" content="2020-01-10T04:45:06+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868896/uro-julgeolekunoukogu-asub-taas-kemplema-suuria-humanitaarabi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SAJiGN5DbooNej3Vu_nNedJc6es=/1000x435/filters:focal(0x1155:5713x3839)/nginx/o/2020/01/10/12863632t1hc78b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SAJiGN5DbooNej3Vu_nNedJc6es=/1000x435/filters:focal(0x1155:5713x3839)/nginx/o/2020/01/10/12863632t1hc78b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6868896/uro-julgeolekunoukogu-asub-taas-kemplema-suuria-humanitaarabi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO Julgeolekunõukogu asub taas kemplema Süüria humanitaarabi üle </span></a><a href="https://maailm.postimees.ee/6868896/uro-julgeolekunoukogu-asub-taas-kemplema-suuria-humanitaarabi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T03:27:36+02:00"><meta itemprop="dateModified" content="2020-01-10T04:46:07+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YdftC2jHb4c9rm23iOckJ8oxGKI=/335x190/smart/nginx/o/2020/01/10/12863624t1h78cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YdftC2jHb4c9rm23iOckJ8oxGKI=/335x190/smart/nginx/o/2020/01/10/12863624t1h78cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA esindajatekoda hääletas presidendi sõjavolituste piiramise poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T01:01:39+02:00"><meta itemprop="dateModified" content="2020-01-10T01:01:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868891/boris-johnson-info-viitab-ukraina-lennuki-allatulistamisele-raketiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/09M4MAVarB5ckPwzzl5baC4l1kU=/335x190/smart/nginx/o/2020/01/06/12854263t1h352e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/09M4MAVarB5ckPwzzl5baC4l1kU=/335x190/smart/nginx/o/2020/01/06/12854263t1h352e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6868891/boris-johnson-info-viitab-ukraina-lennuki-allatulistamisele-raketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boris Johnson: info viitab Ukraina lennuki allatulistamisele raketiga </span></a><a href="https://maailm.postimees.ee/6868891/boris-johnson-info-viitab-ukraina-lennuki-allatulistamisele-raketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:23:16+02:00"><meta itemprop="dateModified" content="2020-01-10T00:23:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6868888/wada-saatis-venemaa-dopinguasja-spordi-arbitraazikohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/52R5fzqzS_LlaGh2TIEnVmQ6CM8=/685x410/smart/nginx/o/2020/01/10/12863594t1h5ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/52R5fzqzS_LlaGh2TIEnVmQ6CM8=/685x410/smart/nginx/o/2020/01/10/12863594t1h5ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6868888/wada-saatis-venemaa-dopinguasja-spordi-arbitraazikohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WADA saatis Venemaa dopinguasja Spordi Arbitraažikohtusse </span></a><a href="https://sport.postimees.ee/6868888/wada-saatis-venemaa-dopinguasja-spordi-arbitraazikohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:19:37+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OCksWBoGJgS_vwuY-JCpCMccBug=/335x190/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OCksWBoGJgS_vwuY-JCpCMccBug=/335x190/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan heidutab vastaseid võimsa raketiarsenaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T19:31:21+02:00"><meta itemprop="author" content="Kristi Raik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868732/kristi-raik-eli-venemaa-poliitika-astub-uude-aastakumnesse-ilma-uhise-suunata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QlFXSiQfhL_aEP-VZPrpnLDD5Zo=/335x190/smart/nginx/o/2020/01/09/12863290t1h4228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QlFXSiQfhL_aEP-VZPrpnLDD5Zo=/335x190/smart/nginx/o/2020/01/09/12863290t1h4228.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868732/kristi-raik-eli-venemaa-poliitika-astub-uude-aastakumnesse-ilma-uhise-suunata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Raik: ELi Venemaa-poliitika astub uude aastakümnesse ilma ühise suunata </span></a><a href="https://leht.postimees.ee/6868732/kristi-raik-eli-venemaa-poliitika-astub-uude-aastakumnesse-ilma-uhise-suunata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T17:06:58+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868583/ebaseaduslik-ranne-euroopasse-kahanes-jatkuvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PAFhI_-pT4aVXW-j-QwCes5Irf8=/685x410/smart/nginx/o/2020/01/09/12862915t1h319f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PAFhI_-pT4aVXW-j-QwCes5Irf8=/685x410/smart/nginx/o/2020/01/09/12862915t1h319f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868583/ebaseaduslik-ranne-euroopasse-kahanes-jatkuvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaseaduslik ränne Euroopasse kahanes jätkuvalt </span></a><a href="https://leht.postimees.ee/6868583/ebaseaduslik-ranne-euroopasse-kahanes-jatkuvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dsftopy3v0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dg2qm3rsf8" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:35:41+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KkZx83-R1r5GLIOscF1nRaJkGls=/1000x435/smart/nginx/o/2020/01/09/12863405t1h2692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KkZx83-R1r5GLIOscF1nRaJkGls=/1000x435/smart/nginx/o/2020/01/09/12863405t1h2692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksministrite suhtemajas lõhnab OÜtamise järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868864" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T22:30:11+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nVwD3K6wJf8h44CkGlGAa5Y-e-g=/335x190/filters:focal(844x661:859x676)/nginx/o/2020/01/09/12863507t1h9916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nVwD3K6wJf8h44CkGlGAa5Y-e-g=/335x190/filters:focal(844x661:859x676)/nginx/o/2020/01/09/12863507t1h9916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parmas: minu tööpraktikas prokuratuuri kallutatuse näiteid pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868784" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:19:37+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OCksWBoGJgS_vwuY-JCpCMccBug=/335x190/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OCksWBoGJgS_vwuY-JCpCMccBug=/335x190/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan heidutab vastaseid võimsa raketiarsenaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868724" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T19:18:30+02:00"><meta itemprop="dateModified" content="2020-01-09T23:03:38+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868724/usa-meedia-ukraina-lennuk-tulistati-iraani-armee-poolt-eksikombel-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PYLYg-n8L9O0qmhTVI0Dg-dkWXY=/685x410/filters:focal(2408x1171:3369x2145)/nginx/o/2020/01/09/12862855t1h405b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PYLYg-n8L9O0qmhTVI0Dg-dkWXY=/685x410/filters:focal(2408x1171:3369x2145)/nginx/o/2020/01/09/12862855t1h405b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://maailm.postimees.ee/6868724/usa-meedia-ukraina-lennuk-tulistati-iraani-armee-poolt-eksikombel-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia: Ukraina lennuk tulistati Iraani armee poolt eksikombel alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868724/usa-meedia-ukraina-lennuk-tulistati-iraani-armee-poolt-eksikombel-alla/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Täiendatud kell 23.03!</div></a><a href="https://maailm.postimees.ee/6868724/usa-meedia-ukraina-lennuk-tulistati-iraani-armee-poolt-eksikombel-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868901" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T06:47:44+02:00"><meta itemprop="dateModified" content="2020-01-10T06:47:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5HuYu_xmvwmwb1aBlxLADiV96vw=/335x190/filters:focal(2141x1035:4190x1979)/nginx/o/2020/01/09/12860417t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5HuYu_xmvwmwb1aBlxLADiV96vw=/335x190/filters:focal(2141x1035:4190x1979)/nginx/o/2020/01/09/12860417t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teheran ei nõustu teooriaga lennuki allatulistamisest Iraani raketiga </span></a><a href="https://maailm.postimees.ee/6868901/teheran-ei-noustu-teooriaga-lennuki-allatulistamisest-iraani-raketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868947" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T08:18:20+02:00"><meta itemprop="dateModified" content="2020-01-10T08:18:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan kutsus Boeingu osalema lennukatastroofi uurimises <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6868947/iraan-kutsus-boeingu-osalema-lennukatastroofi-uurimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868039" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T11:40:00+02:00"><meta itemprop="dateModified" content="2020-01-09T14:46:15+02:00"><meta itemprop="author" content="Tõnis Oja, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U3qweu6xgleEbFG7cI3QS_jqYl4=/685x410/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U3qweu6xgleEbFG7cI3QS_jqYl4=/685x410/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vestlus investeerimiskelmiga: «Juba homme õhtuks saate oma tulu!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Vaata ka seda, kuidas kelmid su arvuti üle võtavad</div></a><a href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868924" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T07:29:54+02:00"><meta itemprop="dateModified" content="2020-01-10T07:29:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lyXN2-RMT0u85SKVUVkXgOunvt8=/335x190/smart/nginx/o/2018/05/06/7827412t1he125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lyXN2-RMT0u85SKVUVkXgOunvt8=/335x190/smart/nginx/o/2018/05/06/7827412t1he125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruu istutab Machu Picchu ümbrusse miljon puud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6868924/peruu-istutab-machu-picchu-umbrusse-miljon-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868869" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T22:42:23+02:00"><meta itemprop="author" content="Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868869/erakondade-liikmed-voeti-nimetamiskomiteesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A1921KCKtnG3DoA02S3WS0F8Lis=/335x190/filters:focal(1036x548:1051x563)/nginx/o/2020/01/09/12863533t1h4e76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A1921KCKtnG3DoA02S3WS0F8Lis=/335x190/filters:focal(1036x548:1051x563)/nginx/o/2020/01/09/12863533t1h4e76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868869/erakondade-liikmed-voeti-nimetamiskomiteesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade liikmed võeti nimetamiskomiteesse </span></a><a href="https://leht.postimees.ee/6868869/erakondade-liikmed-voeti-nimetamiskomiteesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868859" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-10T00:30:16+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868859/kohtla-jarve-jatab-hadalised-abita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DjqzT7IyliS6uQci28o4jfGNzqc=/685x410/filters:focal(777x171:777x171)/nginx/o/2020/01/09/12863504t1he9fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DjqzT7IyliS6uQci28o4jfGNzqc=/685x410/filters:focal(777x171:777x171)/nginx/o/2020/01/09/12863504t1he9fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868859/kohtla-jarve-jatab-hadalised-abita" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kohtla-Järve jätab hädalised abita </span></a><a href="https://leht.postimees.ee/6868859/kohtla-jarve-jatab-hadalised-abita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868894" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-10T03:27:36+02:00"><meta itemprop="dateModified" content="2020-01-10T04:46:07+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YdftC2jHb4c9rm23iOckJ8oxGKI=/335x190/smart/nginx/o/2020/01/10/12863624t1h78cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YdftC2jHb4c9rm23iOckJ8oxGKI=/335x190/smart/nginx/o/2020/01/10/12863624t1h78cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA esindajatekoda hääletas presidendi sõjavolituste piiramise poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6868894/usa-esindajatekoda-haaletas-presidendi-sojavolituste-piiramise-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6868870" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T23:02:37+02:00"><meta itemprop="dateModified" content="2020-01-09T23:06:12+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6868870/korralik-triller-viimaste-minutitega-edu-maha-manginud-barcelona-jai-finaalist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/53-1iBGVYr8heWCDUOHO2SdEnx0=/335x190/smart/nginx/o/2020/01/09/12863544t1had0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/53-1iBGVYr8heWCDUOHO2SdEnx0=/335x190/smart/nginx/o/2020/01/09/12863544t1had0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6868870/korralik-triller-viimaste-minutitega-edu-maha-manginud-barcelona-jai-finaalist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Korralik triller: viimaste minutitega edu maha mänginud Barcelona jäi finaalist välja </span></a><a href="https://sport.postimees.ee/6868870/korralik-triller-viimaste-minutitega-edu-maha-manginud-barcelona-jai-finaalist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zm0ida4bqx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hh4ju3jtzo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T11:25:07+02:00"><meta itemprop="dateModified" content="2020-01-09T11:48:25+02:00"><meta itemprop="author" content="AFP/AP/CNN/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868102/iraani-lennuonnetuses-hukkunu-ennustas-katastroofi-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cVv7nRwbOEpXyf7uHu4oRJgdpO8=/1000x435/filters:focal(620x320:916x723)/nginx/o/2020/01/09/12861943t1hfb32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cVv7nRwbOEpXyf7uHu4oRJgdpO8=/1000x435/filters:focal(620x320:916x723)/nginx/o/2020/01/09/12861943t1hfb32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://maailm.postimees.ee/6868102/iraani-lennuonnetuses-hukkunu-ennustas-katastroofi-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani lennuõnnetuses hukkunu ennustas katastroofi ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868102/iraani-lennuonnetuses-hukkunu-ennustas-katastroofi-ette/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6868102/iraani-lennuonnetuses-hukkunu-ennustas-katastroofi-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T09:09:57+02:00"><meta itemprop="dateModified" content="2020-01-10T09:09:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868724/laane-ametnikud-ukraina-lennuki-tulistas-alla-iraani-rakett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KPWOKV-wrLOUj1VEpFuqRD_Ae9A=/335x190/filters:focal(1633x657:2835x2043)/nginx/o/2020/01/10/12863724t1hef13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KPWOKV-wrLOUj1VEpFuqRD_Ae9A=/335x190/filters:focal(1633x657:2835x2043)/nginx/o/2020/01/10/12863724t1hef13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://maailm.postimees.ee/6868724/laane-ametnikud-ukraina-lennuki-tulistas-alla-iraani-rakett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne ametnikud: Ukraina lennuki tulistas alla Iraani rakett <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868724/laane-ametnikud-ukraina-lennuki-tulistas-alla-iraani-rakett/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Täiendatud kell 9:00!</div></a><a href="https://maailm.postimees.ee/6868724/laane-ametnikud-ukraina-lennuki-tulistas-alla-iraani-rakett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T17:14:13+02:00"><meta itemprop="dateModified" content="2020-01-09T17:37:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868581/onnemangus-20-senti-panustanud-eesti-neiu-voitis-rekordsumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Sbxgx0Eg2mZXqsUbDR9IkrIh0UM=/335x190/filters:focal(351x147:897x678)/nginx/o/2020/01/09/12862929t1h2d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Sbxgx0Eg2mZXqsUbDR9IkrIh0UM=/335x190/filters:focal(351x147:897x678)/nginx/o/2020/01/09/12862929t1h2d64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://elu24.postimees.ee/6868581/onnemangus-20-senti-panustanud-eesti-neiu-voitis-rekordsumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnemängus 20 senti panustanud Eesti neiu võitis rekordsumma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6868581/onnemangus-20-senti-panustanud-eesti-neiu-voitis-rekordsumma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6868581/onnemangus-20-senti-panustanud-eesti-neiu-voitis-rekordsumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T16:40:17+02:00"><meta itemprop="dateModified" content="2020-01-09T17:00:42+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868521/tenerifel-maja-viienda-korruse-karniisil-turninud-vaike-tudruk-voib-olla-eesti-perest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h7e3azUrwuhGSQlV_XWmxgHn5Fs=/685x410/filters:focal(236x497:439x711)/nginx/o/2020/01/09/12862857t1h57ab.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h7e3azUrwuhGSQlV_XWmxgHn5Fs=/685x410/filters:focal(236x497:439x711)/nginx/o/2020/01/09/12862857t1h57ab.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://elu24.postimees.ee/6868521/tenerifel-maja-viienda-korruse-karniisil-turninud-vaike-tudruk-voib-olla-eesti-perest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Tenerifel maja viienda korruse karniisil turninud väike tüdruk võib olla Eesti perest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6868521/tenerifel-maja-viienda-korruse-karniisil-turninud-vaike-tudruk-voib-olla-eesti-perest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6868521/tenerifel-maja-viienda-korruse-karniisil-turninud-vaike-tudruk-voib-olla-eesti-perest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T19:21:51+02:00"><meta itemprop="dateModified" content="2020-01-08T19:43:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5xqzhEFuUPFtc8B30K37X7iSlJs=/335x190/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5xqzhEFuUPFtc8B30K37X7iSlJs=/335x190/filters:focal(248x256:944x745)/nginx/o/2020/01/08/12859578t1h8e0b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis kogub tuntust video, milles Soome politsei umbkeelsete eestlastega jõudu katsub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6867607/internetis-kogub-tuntust-video-milles-soome-politsei-umbkeelsete-eestlastega-joudu-katsub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T17:29:11+02:00"><meta itemprop="dateModified" content="2020-01-08T21:05:39+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WflrFQoIrN3bnI6VuLdSXnt1YsY=/335x190/smart/nginx/o/2020/01/08/12858208t1h274b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WflrFQoIrN3bnI6VuLdSXnt1YsY=/335x190/smart/nginx/o/2020/01/08/12858208t1h274b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">88 eurot tunnis &#10217; </span>Ettevõte võtab hea raha eest tööle koristajaid, asja juures on aga üks konks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6866635/ettevote-votab-hea-raha-eest-toole-koristajaid-asja-juures-on-aga-uks-konks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:55:47+02:00"><meta itemprop="dateModified" content="2020-01-09T11:33:39+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6868114/jarsus-kurvis-soideti-puruks-kaks-kuud-vana-hinnaline-volvo-maastur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bD0c5sGaiIJ39srKTgR7ciDUJrk=/685x410/smart/nginx/o/2020/01/09/12861882t1h880c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bD0c5sGaiIJ39srKTgR7ciDUJrk=/685x410/smart/nginx/o/2020/01/09/12861882t1h880c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://jarvateataja.postimees.ee/6868114/jarsus-kurvis-soideti-puruks-kaks-kuud-vana-hinnaline-volvo-maastur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järsus kurvis sõideti puruks kaks kuud vana hinnaline Volvo maastur </span></a><a href="https://jarvateataja.postimees.ee/6868114/jarsus-kurvis-soideti-puruks-kaks-kuud-vana-hinnaline-volvo-maastur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:54:08+02:00"><meta itemprop="dateModified" content="2020-01-09T15:58:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/33ypQ0O51k2DEi5JwmUzkNe0q0g=/335x190/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/33ypQ0O51k2DEi5JwmUzkNe0q0g=/335x190/filters:focal(0x0:1471x902)/nginx/o/2018/12/30/11686546t1h6d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peapiiskop Viilma: SEB e-pangandus ei toimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Lisatud SEB kommentaar</div></a><a href="https://tehnika.postimees.ee/6868111/peapiiskop-viilma-seb-e-pangandus-ei-toimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T11:01:38+02:00"><meta itemprop="author" content="Martin Kutti, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t4sP3GCNw_c1Vi9zAg4E193b53w=/335x190/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t4sP3GCNw_c1Vi9zAg4E193b53w=/335x190/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T08:36:17+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ziMIdjCMOdqp_ah7dYnqtZDBQQs=/685x410/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ziMIdjCMOdqp_ah7dYnqtZDBQQs=/685x410/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ohver: listeeriaskandaal viis noore kalatööstuse pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T11:40:00+02:00"><meta itemprop="dateModified" content="2020-01-09T14:46:15+02:00"><meta itemprop="author" content="Tõnis Oja, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vestlus investeerimiskelmiga: «Juba homme õhtuks saate oma tulu!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Vaata ka seda, kuidas kelmid su arvuti üle võtavad</div></a><a href="https://majandus24.postimees.ee/6868039/vestlus-investeerimiskelmiga-juba-homme-ohtuks-saate-oma-tulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T20:49:42+02:00"><meta itemprop="dateModified" content="2020-01-08T22:26:11+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yWEUMHok8v6PoC9nxeHTnOU8Btg=/335x190/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yWEUMHok8v6PoC9nxeHTnOU8Btg=/335x190/filters:focal(1054x442:2193x1477)/nginx/o/2020/01/08/12859778t1h7136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>668</span></div></div><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harry ja Meghan Markle lahkuvad riigist ja panevad ameti maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6867812/prints-harry-ja-meghan-markle-lahkuvad-riigist-ja-panevad-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a96e2rkgm9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mgc110c80a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:41:01+02:00"><meta itemprop="dateModified" content="2020-01-09T12:43:15+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868057/piloot-minestas-kui-hakkas-maanduma-maailma-uhel-koige-ohtlikumal-lennurajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7eFL80PK8FRsLBJNjeWGPJU_zMY=/335x190/smart/nginx/o/2020/01/09/12861820t1h3cb7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7eFL80PK8FRsLBJNjeWGPJU_zMY=/335x190/smart/nginx/o/2020/01/09/12861820t1h3cb7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6868057/piloot-minestas-kui-hakkas-maanduma-maailma-uhel-koige-ohtlikumal-lennurajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">OHTLIK LEND &#10217; </span>Piloot minestas, kui hakkas maanduma maailma ühel kõige ohtlikumal lennurajal </span></a><a href="https://elu24.postimees.ee/6868057/piloot-minestas-kui-hakkas-maanduma-maailma-uhel-koige-ohtlikumal-lennurajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:06:04+02:00"><meta itemprop="dateModified" content="2020-01-09T10:14:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-1Vc63PNvd62P_DgmXA4Qi_2xvc=/335x190/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-1Vc63PNvd62P_DgmXA4Qi_2xvc=/335x190/filters:focal(0x1547:3137x3428)/nginx/o/2020/01/09/12861772t1h3e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">ALLA 20 KEELATUD &#10217; </span>Kelly Sildaru juhtum ärgitas Tartu baariomanikke vanusepiiri tõstma </span></a><a href="https://elu24.postimees.ee/6867110/kelly-sildaru-juhtum-argitas-tartu-baariomanikke-vanusepiiri-tostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T15:04:46+02:00"><meta itemprop="dateModified" content="2020-01-09T16:02:04+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kcwkJq6JhAv81PqNJxJ5JFLuMAs=/685x410/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kcwkJq6JhAv81PqNJxJ5JFLuMAs=/685x410/smart/nginx/o/2020/01/09/12862598t1h1d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: kõigis Samsungi mobiilides on Hiina nuhkvara <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Samsungi kommentaar</div></a><a href="https://tehnika.postimees.ee/6868420/portaal-koigis-samsungi-mobiilides-on-hiina-nuhkvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T18:25:53+02:00"><meta itemprop="dateModified" content="2020-01-09T21:12:13+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6868661/ameeriklastel-paluti-naidata-kaardil-iraani-pakuti-ka-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZccGcGs2qBq2QpgIUPQ5wJiJ31o=/335x190/filters:focal(1075x310:1920x963)/nginx/o/2020/01/09/12863010t1hdd36.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZccGcGs2qBq2QpgIUPQ5wJiJ31o=/335x190/filters:focal(1075x310:1920x963)/nginx/o/2020/01/09/12863010t1hdd36.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://www.postimees.ee/6868661/ameeriklastel-paluti-naidata-kaardil-iraani-pakuti-ka-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklastel paluti näidata kaardil Iraani: pakuti ka Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6868661/ameeriklastel-paluti-naidata-kaardil-iraani-pakuti-ka-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6868661/ameeriklastel-paluti-naidata-kaardil-iraani-pakuti-ka-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:41:09+02:00"><meta itemprop="dateModified" content="2020-01-09T13:57:00+02:00"><meta itemprop="author" content="BBC/CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HHt5K6r5FPZlp-ONfUpmwEiman8=/335x190/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HHt5K6r5FPZlp-ONfUpmwEiman8=/335x190/filters:focal(1374x572:1950x1064)/nginx/o/2020/01/09/12861795t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuninglik pere on Harry ja Meghani otsusest löödud </span></a><a href="https://maailm.postimees.ee/6868062/kuninglik-pere-on-harry-ja-meghani-otsusest-loodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T20:08:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Cl6txMqMyqRvOO3_sGw9dVKJhA=/685x410/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Cl6txMqMyqRvOO3_sGw9dVKJhA=/685x410/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T11:52:19+02:00"><meta itemprop="dateModified" content="2020-01-09T12:05:34+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868180/ukraina-ei-valista-lennuonnetuse-pohjusena-raketitabamust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kFXPR4bxR40eHGSvyRHWoAUnowI=/335x190/filters:focal(1013x765:2986x2398)/nginx/o/2020/01/08/12858794t1hc6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kFXPR4bxR40eHGSvyRHWoAUnowI=/335x190/filters:focal(1013x765:2986x2398)/nginx/o/2020/01/08/12858794t1hc6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6868180/ukraina-ei-valista-lennuonnetuse-pohjusena-raketitabamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina ei välista lennuõnnetuse põhjusena raketitabamust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6868180/ukraina-ei-valista-lennuonnetuse-pohjusena-raketitabamust/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://maailm.postimees.ee/6868180/ukraina-ei-valista-lennuonnetuse-pohjusena-raketitabamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T01:16:10+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IQWfdrRGPsmm9P5356oOwnqJe3c=/335x190/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IQWfdrRGPsmm9P5356oOwnqJe3c=/335x190/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaa tulevik sõidab trammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:35:41+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RgU344PiL17h1XUpPMXSO1l6Jxk=/685x410/smart/nginx/o/2020/01/09/12863405t1h2692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RgU344PiL17h1XUpPMXSO1l6Jxk=/685x410/smart/nginx/o/2020/01/09/12863405t1h2692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksministrite suhtemajas lõhnab OÜtamise järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T15:49:57+02:00"><meta itemprop="dateModified" content="2020-01-09T15:59:51+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6868033/kontaveit-voitles-kuid-kaotas-haarava-lahingu-maailma-uheksanda-reketi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0NHa_WdNc4s6vGVuofR8aA3oEt0=/335x190/filters:focal(737x70:2400x1441)/nginx/o/2020/01/09/12862500t1h2e36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0NHa_WdNc4s6vGVuofR8aA3oEt0=/335x190/filters:focal(737x70:2400x1441)/nginx/o/2020/01/09/12862500t1h2e36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6868033/kontaveit-voitles-kuid-kaotas-haarava-lahingu-maailma-uheksanda-reketi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit võitles, kuid kaotas haarava lahingu maailma üheksanda reketi vastu </span></a><a href="https://sport.postimees.ee/6868033/kontaveit-voitles-kuid-kaotas-haarava-lahingu-maailma-uheksanda-reketi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:01:00+03:00"><meta itemprop="dateModified" content="2019-09-28T10:22:17+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mure viis kadunud kapteni kaasa hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4ylmcli8w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gmjfyj12yn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T12:12:54+02:00"><meta itemprop="dateModified" content="2020-01-09T12:16:26+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6868200/portaal-martini-ja-tanaku-firma-hakkab-vastutama-hyundai-wrc2-programmi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lUPVU4Wn5D-zaIc8UVVvVs1Z0l4=/335x190/smart/nginx/o/2020/01/02/12845288t1h3de8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lUPVU4Wn5D-zaIc8UVVvVs1Z0l4=/335x190/smart/nginx/o/2020/01/02/12845288t1h3de8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://sport.postimees.ee/6868200/portaal-martini-ja-tanaku-firma-hakkab-vastutama-hyundai-wrc2-programmi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: Märtini ja Tänaku firma hakkab vastutama Hyundai WRC2-programmi eest </span></a><a href="https://sport.postimees.ee/6868200/portaal-martini-ja-tanaku-firma-hakkab-vastutama-hyundai-wrc2-programmi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T14:19:45+02:00"><meta itemprop="dateModified" content="2020-01-09T15:23:15+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6868366/peremees-sidus-koera-lasnamae-ostukeskuse-juurde-ja-kadus-oosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vJXn3SeSxX6Q61-mqHaH3pmFbQM=/335x190/filters:focal(251x288:480x433)/nginx/o/2020/01/09/12862453t1h459e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vJXn3SeSxX6Q61-mqHaH3pmFbQM=/335x190/filters:focal(251x288:480x433)/nginx/o/2020/01/09/12862453t1h459e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://lemmik.postimees.ee/6868366/peremees-sidus-koera-lasnamae-ostukeskuse-juurde-ja-kadus-oosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID &#10217; </span>Peremees sidus koera Lasnamäe ostukeskuse juurde ja kadus öösse </span></a><a href="https://lemmik.postimees.ee/6868366/peremees-sidus-koera-lasnamae-ostukeskuse-juurde-ja-kadus-oosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T21:00:17+02:00"><meta itemprop="author" content="Vaidas Saldžiūnas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eFmieRdzmixnvbmuT7Qk8hnXZJY=/685x410/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eFmieRdzmixnvbmuT7Qk8hnXZJY=/685x410/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelised nooled suunasid raevunud leedukad ummikutesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T17:30:44+02:00"><meta itemprop="dateModified" content="2020-01-09T17:35:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6868531/easi-juht-metsaraie-ohustab-juba-eesti-turismi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-UCkxz0NXJ_PnFryEIAApvIZvJE=/335x190/smart/nginx/o/2019/12/06/12791417t1hc7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-UCkxz0NXJ_PnFryEIAApvIZvJE=/335x190/smart/nginx/o/2019/12/06/12791417t1hc7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>410</span></div></div><a href="https://majandus24.postimees.ee/6868531/easi-juht-metsaraie-ohustab-juba-eesti-turismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EASi juht: metsaraie ohustab juba Eesti turismi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6868531/easi-juht-metsaraie-ohustab-juba-eesti-turismi/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://majandus24.postimees.ee/6868531/easi-juht-metsaraie-ohustab-juba-eesti-turismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T20:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:17:20+02:00"><meta itemprop="author" content="Anders Härm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868685/koletis-on-alati-meiega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2LsQWg7xP5wZOXls8h78yOZjmE0=/335x190/smart/nginx/o/2020/01/09/12863115t1h21d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2LsQWg7xP5wZOXls8h78yOZjmE0=/335x190/smart/nginx/o/2020/01/09/12863115t1h21d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://leht.postimees.ee/6868685/koletis-on-alati-meiega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koletis on alati meiega </span></a><a href="https://leht.postimees.ee/6868685/koletis-on-alati-meiega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T15:38:42+02:00"><meta itemprop="dateModified" content="2020-01-09T16:00:03+02:00"><meta itemprop="author" content="NRK/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868443/norras-havis-parkimismaja-polengus-300-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G207zB7iXHASOxggAwYG8Sh4Xi4=/685x410/smart/nginx/o/2020/01/09/12862621t1hcf3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G207zB7iXHASOxggAwYG8Sh4Xi4=/685x410/smart/nginx/o/2020/01/09/12862621t1hcf3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6868443/norras-havis-parkimismaja-polengus-300-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norras hävis parkimismaja põlengus 300 autot </span></a><a href="https://maailm.postimees.ee/6868443/norras-havis-parkimismaja-polengus-300-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T15:53:25+02:00"><meta itemprop="dateModified" content="2020-01-09T16:09:50+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868477/kas-harryl-ja-meghanil-on-piisavalt-raha-et-iseseisvalt-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h9Ohaooig8zQCcimo62Ev3GWxL0=/335x190/filters:focal(895x207:2274x1254)/nginx/o/2020/01/09/12862612t1hbfa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h9Ohaooig8zQCcimo62Ev3GWxL0=/335x190/filters:focal(895x207:2274x1254)/nginx/o/2020/01/09/12862612t1hbfa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6868477/kas-harryl-ja-meghanil-on-piisavalt-raha-et-iseseisvalt-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Harryl ja Meghanil on piisavalt raha, et iseseisvalt elada? </span></a><a href="https://elu24.postimees.ee/6868477/kas-harryl-ja-meghanil-on-piisavalt-raha-et-iseseisvalt-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-07T16:50:56+02:00"><meta itemprop="dateModified" content="2020-01-07T17:29:31+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EL4me6sN9yFBaUC-wLc09avvZA4=/335x190/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EL4me6sN9yFBaUC-wLc09avvZA4=/335x190/filters:focal(2822x1487:3345x2069)/nginx/o/2020/01/07/12856711t1h9e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Hukkunud Austraalia tuletõrjuja pisitütar tegi isa matustel liigutava žesti </span></a><a href="https://elu24.postimees.ee/6866675/hukkunud-austraalia-tuletorjuja-pisitutar-tegi-isa-matustel-liigutava-zesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T20:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:08:02+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868617/selgusid-eesti-muusikaauhindade-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A3ze77pz7J5sLJ4y3Y__ULFbM98=/685x410/filters:focal(569x270:724x397)/nginx/o/2020/01/09/12863009t1h7a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A3ze77pz7J5sLJ4y3Y__ULFbM98=/685x410/filters:focal(569x270:724x397)/nginx/o/2020/01/09/12863009t1h7a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6868617/selgusid-eesti-muusikaauhindade-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti Muusikaauhindade nominendid </span></a><a href="https://elu24.postimees.ee/6868617/selgusid-eesti-muusikaauhindade-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T13:36:11+02:00"><meta itemprop="dateModified" content="2020-01-09T14:13:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6868283/kutusemuujad-torisevad-diisliaktsiisi-langetamine-pole-voluvits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RNEcouTcxYaSTRnEgkLBwKd_z4E=/335x190/smart/nginx/o/2019/10/08/12635056t1h8a26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RNEcouTcxYaSTRnEgkLBwKd_z4E=/335x190/smart/nginx/o/2019/10/08/12635056t1h8a26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6868283/kutusemuujad-torisevad-diisliaktsiisi-langetamine-pole-voluvits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad torisevad: diisliaktsiisi langetamine pole võluvits <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6868283/kutusemuujad-torisevad-diisliaktsiisi-langetamine-pole-voluvits/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6868283/kutusemuujad-torisevad-diisliaktsiisi-langetamine-pole-voluvits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-03-05T11:55:14+02:00"><meta itemprop="dateModified" content="2020-01-08T13:53:16+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x4IETrsMS0KHtLInCzphdWRH9lw=/335x190/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x4IETrsMS0KHtLInCzphdWRH9lw=/335x190/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>330</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8dmdebwk35" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dur9kgksfj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-28T18:00:00+03:00"><meta itemprop="dateModified" content="2019-07-28T17:35:32+03:00"><meta itemprop="author" content="Jaak Jõerüüt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3124</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(279) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:22:00+02:00"><meta itemprop="dateModified" content="2020-01-09T14:52:12+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6867992/malcolm-wilson-m-spordi-uuest-soitjast-olime-varem-teineteist-vaid-teretanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DtaeDGsa0aD4ldykKH600NWk5G4=/335x190/smart/nginx/o/2019/10/16/12659641t1hec36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DtaeDGsa0aD4ldykKH600NWk5G4=/335x190/smart/nginx/o/2019/10/16/12659641t1hec36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6867992/malcolm-wilson-m-spordi-uuest-soitjast-olime-varem-teineteist-vaid-teretanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malcolm Wilson M-Spordi uuest sõitjast: olime varem teineteist vaid teretanud </span></a><a href="https://sport.postimees.ee/6867992/malcolm-wilson-m-spordi-uuest-soitjast-olime-varem-teineteist-vaid-teretanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T13:08:56+02:00"><meta itemprop="dateModified" content="2020-01-09T16:00:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6868281/meghani-ja-harry-otsust-lahkuda-nimetatakse-soja-kuulutamiseks-perele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q9owJw8K1jVXlWj3zh0pGT7GKrg=/685x410/filters:focal(1565x276:2738x2029)/nginx/o/2020/01/09/12862246t1ha523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q9owJw8K1jVXlWj3zh0pGT7GKrg=/685x410/filters:focal(1565x276:2738x2029)/nginx/o/2020/01/09/12862246t1ha523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6868281/meghani-ja-harry-otsust-lahkuda-nimetatakse-soja-kuulutamiseks-perele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KUNINGAKOJAS KÄÄRIB &#10217; </span>Meghani ja Harry otsust lahkuda nimetatakse sõja kuulutamiseks perele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6868281/meghani-ja-harry-otsust-lahkuda-nimetatakse-soja-kuulutamiseks-perele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6868281/meghani-ja-harry-otsust-lahkuda-nimetatakse-soja-kuulutamiseks-perele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T22:48:56+02:00"><meta itemprop="dateModified" content="2020-01-10T06:50:24+02:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6868857/soomes-avastati-suur-rahapesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bv0_lAa2Ykse00gzOSMkoz_Hvu8=/335x190/smart/nginx/o/2020/01/09/12863497t1h3cdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bv0_lAa2Ykse00gzOSMkoz_Hvu8=/335x190/smart/nginx/o/2020/01/09/12863497t1h3cdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6868857/soomes-avastati-suur-rahapesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes avastati suur rahapesu </span></a><a href="https://maailm.postimees.ee/6868857/soomes-avastati-suur-rahapesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T20:52:52+02:00"><meta itemprop="dateModified" content="2020-01-09T21:16:06+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6868786/ott-tanak-lihtsam-olnuks-jaada-toyotasse-aga-ukski-hea-asi-ei-tule-lihtsalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F0i5ux2L-Jkh9Y-0qQXbQKr5_yM=/335x190/filters:focal(586x463:2197x1675)/nginx/o/2020/01/02/12846148t1hc69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F0i5ux2L-Jkh9Y-0qQXbQKr5_yM=/335x190/filters:focal(586x463:2197x1675)/nginx/o/2020/01/02/12846148t1hc69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sport.postimees.ee/6868786/ott-tanak-lihtsam-olnuks-jaada-toyotasse-aga-ukski-hea-asi-ei-tule-lihtsalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak: lihtsam olnuks jääda Toyotasse, aga ükski hea asi ei tule lihtsalt </span></a><a href="https://sport.postimees.ee/6868786/ott-tanak-lihtsam-olnuks-jaada-toyotasse-aga-ukski-hea-asi-ei-tule-lihtsalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T20:19:37+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uplA6sBk60WPviARL0dAwt1TFEM=/685x410/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uplA6sBk60WPviARL0dAwt1TFEM=/685x410/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan heidutab vastaseid võimsa raketiarsenaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-08T23:18:25+02:00"><meta itemprop="author" content="Yana Toom"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jMU-O-GUlPIzkZAZ1leR5mbkrWw=/335x190/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: Trumpi bumerang <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T01:00:00+02:00"><meta itemprop="dateModified" content="2020-01-09T09:43:54+02:00"><meta itemprop="author" content="Liis Serk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6867371/spetsialistid-annavad-nou-kuidas-maja-eluiga-pikendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e9ucxJ0uSu3T0XQ94pexxT08YV4=/335x190/smart/nginx/o/2020/01/08/12858654t1h536b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e9ucxJ0uSu3T0XQ94pexxT08YV4=/335x190/smart/nginx/o/2020/01/08/12858654t1h536b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://leht.postimees.ee/6867371/spetsialistid-annavad-nou-kuidas-maja-eluiga-pikendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialistid annavad nõu: kuidas maja eluiga pikendada </span></a><a href="https://leht.postimees.ee/6867371/spetsialistid-annavad-nou-kuidas-maja-eluiga-pikendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T15:35:07+02:00"><meta itemprop="dateModified" content="2020-01-08T12:52:41+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6867058/pohjus-miks-tuleb-pesumasinasse-aadikat-kallata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TbM2bMr4coHyWUQJ92SgylaVNw4=/685x410/smart/nginx/o/2020/01/08/12858413t1h8ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TbM2bMr4coHyWUQJ92SgylaVNw4=/685x410/smart/nginx/o/2020/01/08/12858413t1h8ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://kodustiil.postimees.ee/6867058/pohjus-miks-tuleb-pesumasinasse-aadikat-kallata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks tuleb pesumasinasse äädikat kallata </span></a><a href="https://kodustiil.postimees.ee/6867058/pohjus-miks-tuleb-pesumasinasse-aadikat-kallata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T18:33:41+02:00"><meta itemprop="dateModified" content="2020-01-08T13:45:39+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6866562/ratastel-kodu-omanik-mul-sai-korini-igakuistest-uurimaksetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/megaaqQfZSokIJIzV5kCLbIsUuU=/335x190/filters:focal(499x1923:1669x2795)/nginx/o/2020/01/08/12858177t1h1419.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/megaaqQfZSokIJIzV5kCLbIsUuU=/335x190/filters:focal(499x1923:1669x2795)/nginx/o/2020/01/08/12858177t1h1419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6866562/ratastel-kodu-omanik-mul-sai-korini-igakuistest-uurimaksetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GALERII &#10217; </span>Ratastel kodu omanik: mul sai kõrini igakuistest üürimaksetest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6866562/ratastel-kodu-omanik-mul-sai-korini-igakuistest-uurimaksetest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6866562/ratastel-kodu-omanik-mul-sai-korini-igakuistest-uurimaksetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T20:03:37+02:00"><meta itemprop="dateModified" content="2020-01-05T09:05:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6864613/kas-virvesele-leidub-e-rallisarja-soome-etapil-vastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RZS5MjLgydyYsMqDXWsmk_A5gLo=/335x190/smart/nginx/o/2019/12/20/12825510t1h692e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RZS5MjLgydyYsMqDXWsmk_A5gLo=/335x190/smart/nginx/o/2019/12/20/12825510t1h692e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6864613/kas-virvesele-leidub-e-rallisarja-soome-etapil-vastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VAATA: &#10217; </span>Kas Virvesele leidub e-rallisarja Soome etapil vastast? </span></a><a href="https://tv.postimees.ee/6864613/kas-virvesele-leidub-e-rallisarja-soome-etapil-vastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tn79a1kyvw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eg7wlozdgf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>