<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bo0gAAKT8XFnlsCtZFi70OLtcNI=/16x16/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/v4mKq6gqo5RiNT4eumbLBe_wEmM=/32x32/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Op5pAiDhJeMJpykm-JFke6_xqlg=/192x192/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/KNMqQ00-vE3BExJ2LMN3AEEaVgY=/256x256/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VV6kOvp4VZLMral1kHUpj0hmVyw=/180x180/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/CMcLRQS_JZP2M2shViKM3UxTbQk=/1200x630/filters:focal(0x490:4389x3003)/nginx/o/2020/02/08/12928963t1he7f6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/CMcLRQS_JZP2M2shViKM3UxTbQk=/1200x630/filters:focal(0x490:4389x3003)/nginx/o/2020/02/08/12928963t1he7f6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese"><meta property="twitter:title" content="Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese"><meta property="og:url" content="https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese"><meta property="twitter:url" content="https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Hiina Hubei provintsis Wuhani linnas detsembris avastatud uude koroonaviirusse on praeguseks üle maailma nakatunud üle 34 800 inimese, teatasid täna Hiina võimud."><meta property="twitter:description" content="Hiina Hubei provintsis Wuhani linnas detsembris avastatud uude koroonaviirusse on praeguseks üle maailma nakatunud üle 34 800 inimese, teatasid täna Hiina võimud."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Hiina"><meta property="article:tag" content="viirus"><meta name="article:published_time" content="2020-02-08T12:30:03+02:00"><meta name="article:modified_time" content="2020-02-08T12:30:25+02:00"><meta name="description" content="Hiina Hubei provintsis Wuhani linnas detsembris avastatud uude koroonaviirusse on praeguseks üle maailma nakatunud üle 34 800 inimese, teatasid täna Hiina võimud."><meta name="keywords" content="Hiina, viirus"><link rel="canonical" href="https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-123 article-6895294"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">L, 8.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__text">Mitte terrorism, vaid riikidevaheline konkurents on nüüd USA riikliku julgeoleku põhiline mure. </a><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__author section-border-color"><span class="slab section-font-color">James Mattis</span></a></div><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__image"><img src="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg" srcset="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg, //f11.pmo.ee/N8_G4vPZnpwZVJzAkB7YwT_H48I=/144x144/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6895294"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uude%20koroonaviirusse%20on%20maailmas%20nakatunud%20%C3%BCle%2034%20800%20inimese&url=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uude%20koroonaviirusse%20on%20maailmas%20nakatunud%20%C3%BCle%2034%20800%20inimese&url=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Demail%26utm_content%3D6895294" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-08T12:30:03+02:00">8. veebruar 2020, 12:30</span></div><h1 class="article-headline" itemprop="headline name">Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/dMiFZZK3fpDuOeHiq5cbikyVzEk=/1370x820/filters:focal(0x490:4389x3003)/nginx/o/2020/02/08/12928963t1he7f6.jpg"><figure-fullscreen eager :image-id="12928963" image-url="//f11.pmo.ee/fTxuSK3owenfzaEuRt3lckbK2lc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/08/12928963t1he7f6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12928963)" src="//f11.pmo.ee/dMiFZZK3fpDuOeHiq5cbikyVzEk=/1370x820/filters:focal(0x490:4389x3003)/nginx/o/2020/02/08/12928963t1he7f6.jpg" srcset="//f11.pmo.ee/dMiFZZK3fpDuOeHiq5cbikyVzEk=/1370x820/filters:focal(0x490:4389x3003)/nginx/o/2020/02/08/12928963t1he7f6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vietnamlased kaitsemaski järjekorras.</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hiina Hubei provintsis Wuhani linnas detsembris avastatud uude koroonaviirusse on praeguseks üle maailma nakatunud üle 34 800 inimese, teatasid täna Hiina võimud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-b6jvffj053" :preview-length="0" eager video-id="232881" video-stream-type="VOD" video-headline="6895294 Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/5f5fc9054530bfe5a2c946f51692953d.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:232881,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6895294-uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese&quot;,&quot;headline&quot;:&quot;6895294 Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-08T12:30:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-08T12:31:15+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5f5fc9054530bfe5a2c946f51692953d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b10780qsj0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-amnst2lr02" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ra4ud3x2ci" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hiinas on viirus nõudnud 722 ohvrit, kinnitust on leidnud 34 546 inimese nakatumine. Hongkongis on haigestunud 25 inimest, kellest üks on surnud, ning Macaus kümme inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaapanis on kinnitust leidnud 89, Singapuris 33, Tais 32 ja Lõuna-Koreas 24 nakatumist. Austraalias on nakatunud 14, Saksamaal 13, USA-s 12, Taiwanil 16, Malaisias 15 ja Vietnamis 13 inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prantsusmaal on teada kuue, AÜE-s 5, Kanadas 6, Suurbritannias kolme ja Indias kolme inimese haigestumine. Filipiinidel on teada kolm haigestumist, millest üks on lõppenud surmaga. Venemaa on kinnitanud kaht, Itaalia kolme ning Belgia, Nepal, Sri Lanka, Rootsi, Hispaania, Kambodža ja Soome üht haigestumist. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uude%20koroonaviirusse%20on%20maailmas%20nakatunud%20%C3%BCle%2034%20800%20inimese&url=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uude%20koroonaviirusse%20on%20maailmas%20nakatunud%20%C3%BCle%2034%20800%20inimese&url=https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895294"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uude koroonaviirusse on maailmas nakatunud üle 34 800 inimese&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese%3Futm_source%3Demail%26utm_content%3D6895294" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6895294/uude-koroonaviirusse-on-maailmas-nakatunud-ule-34-800-inimese/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6895294" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6895294" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/549/hiina">Hiina</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/15469/viirus">viirus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ir1vq6xorb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwvmxbxx0r" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T11:13:39+02:00"><meta itemprop="dateModified" content="2020-02-08T11:13:39+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895254/iirimaal-algasid-uldvalimised-peaminister-loodab-uut-ametiaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WWJ43vaomVfhDkxmt8RTKXQImQ=/1000x435/filters:focal(0x67:4398x2809)/nginx/o/2020/02/08/12928888t1ha26e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8WWJ43vaomVfhDkxmt8RTKXQImQ=/1000x435/filters:focal(0x67:4398x2809)/nginx/o/2020/02/08/12928888t1ha26e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895254/iirimaal-algasid-uldvalimised-peaminister-loodab-uut-ametiaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal algasid üldvalimised, peaminister loodab uut ametiaega </span></a><a href="https://maailm.postimees.ee/6895254/iirimaal-algasid-uldvalimised-peaminister-loodab-uut-ametiaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:47:29+02:00"><meta itemprop="dateModified" content="2020-02-08T10:41:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cl4_WbWNJeJgp6NcMnL6kizgHLw=/324x185/smart/nginx/o/2020/02/08/12928844t1hac83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Cl4_WbWNJeJgp6NcMnL6kizgHLw=/324x185/smart/nginx/o/2020/02/08/12928844t1hac83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon varustas allveelaeva väikse võimsusega tuumarelvaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:25:39+02:00"><meta itemprop="dateModified" content="2020-02-08T09:25:39+02:00"><meta itemprop="author" content="Interfax/AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895199/kasahstanis-hukkus-rahutustes-kaheksa-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m3_Xg2SVaYws2x2q-rFZAzHOLDc=/324x185/filters:focal(0x377:2555x1992)/nginx/o/2020/02/08/12928803t1hfe3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m3_Xg2SVaYws2x2q-rFZAzHOLDc=/324x185/filters:focal(0x377:2555x1992)/nginx/o/2020/02/08/12928803t1hfe3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895199/kasahstanis-hukkus-rahutustes-kaheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasahstanis hukkus rahutustes kaheksa inimest</span><div class="list-article__additional-headline">Uuendatud kell 9.22</div></a><a href="https://maailm.postimees.ee/6895199/kasahstanis-hukkus-rahutustes-kaheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T04:39:30+02:00"><meta itemprop="dateModified" content="2020-02-08T10:40:16+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895152/uhendriikide-president-vallandas-usa-eli-suursaadiku-sondlandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GHliPgWQhubAj7VX3VWH9iIhXmo=/324x185/smart/nginx/o/2020/02/08/12928745t1h42c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GHliPgWQhubAj7VX3VWH9iIhXmo=/324x185/smart/nginx/o/2020/02/08/12928745t1h42c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895152/uhendriikide-president-vallandas-usa-eli-suursaadiku-sondlandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendriikide president vallandas USA ELi suursaadiku Sondlandi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895152/uhendriikide-president-vallandas-usa-eli-suursaadiku-sondlandi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6895152/uhendriikide-president-vallandas-usa-eli-suursaadiku-sondlandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fx0tpp42bi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T03:22:05+02:00"><meta itemprop="dateModified" content="2020-02-08T03:22:05+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895151/hiina-viiruseohvrite-arv-tousis-722-ni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/isy1ao6V16VGRKUCmFTYPKI6yG0=/1000x435/smart/nginx/o/2020/02/08/12928675t1h458d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/isy1ao6V16VGRKUCmFTYPKI6yG0=/1000x435/smart/nginx/o/2020/02/08/12928675t1h458d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895151/hiina-viiruseohvrite-arv-tousis-722-ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina viiruseohvrite arv tõusis 722-ni </span></a><a href="https://maailm.postimees.ee/6895151/hiina-viiruseohvrite-arv-tousis-722-ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T02:42:59+02:00"><meta itemprop="dateModified" content="2020-02-08T02:42:59+02:00"><meta itemprop="author" content="STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895149/soomlastest-vaid-kolmandik-on-mures-koroonaviirusega-seoses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8zYfw25aVEoMO-osKKN-YvSXVB0=/335x190/smart/nginx/o/2020/02/08/12928512t1h7dff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8zYfw25aVEoMO-osKKN-YvSXVB0=/335x190/smart/nginx/o/2020/02/08/12928512t1h7dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895149/soomlastest-vaid-kolmandik-on-mures-koroonaviirusega-seoses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlastest vaid kolmandik on mures koroonaviirusega seoses </span></a><a href="https://maailm.postimees.ee/6895149/soomlastest-vaid-kolmandik-on-mures-koroonaviirusega-seoses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T01:29:41+02:00"><meta itemprop="dateModified" content="2020-02-08T01:29:41+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895148/maroko-voimude-teatel-tabati-narko-ja-inimsmugeldajate-bande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/memrf12IpCzy6kfHw_W2PDLVFNw=/335x190/smart/nginx/o/2020/02/08/12928417t1h23d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/memrf12IpCzy6kfHw_W2PDLVFNw=/335x190/smart/nginx/o/2020/02/08/12928417t1h23d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895148/maroko-voimude-teatel-tabati-narko-ja-inimsmugeldajate-bande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maroko võimude teatel tabati narko- ja inimsmugeldajate bande </span></a><a href="https://maailm.postimees.ee/6895148/maroko-voimude-teatel-tabati-narko-ja-inimsmugeldajate-bande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:43:26+02:00"><meta itemprop="dateModified" content="2020-02-08T00:43:26+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OKLR8zdlbHj5RAIevIlYdtDWHqc=/685x410/smart/nginx/o/2020/02/08/12928410t1ha381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OKLR8zdlbHj5RAIevIlYdtDWHqc=/685x410/smart/nginx/o/2020/02/08/12928410t1ha381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britt karantiinis kruiisilaeval: info saame internetist, aga mitte meeskonnalt </span></a><a href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T19:48:46+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2TKDFLiSS88RqKowLj8uWNcrEQQ=/335x190/smart/nginx/o/2020/02/07/12927763t1h676e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2TKDFLiSS88RqKowLj8uWNcrEQQ=/335x190/smart/nginx/o/2020/02/07/12927763t1h676e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldse mehe eest lastega pagenud naine ajas Läti ja Taani suhted sassi </span></a><a href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-07T19:50:53+02:00"><meta itemprop="author" content="Javier Brandoli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6890022/kohalik-vaade-veneetsiat-uputab-mereveest-rohkem-inimlaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/76VFbh37pT0FRCOOFaamDCKuC4Y=/335x190/smart/nginx/o/2020/02/07/12927767t1h6739.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/76VFbh37pT0FRCOOFaamDCKuC4Y=/335x190/smart/nginx/o/2020/02/07/12927767t1h6739.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6890022/kohalik-vaade-veneetsiat-uputab-mereveest-rohkem-inimlaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Veneetsiat uputab mereveest rohkem inimlaine </span></a><a href="https://leht.postimees.ee/6890022/kohalik-vaade-veneetsiat-uputab-mereveest-rohkem-inimlaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T22:13:54+02:00"><meta itemprop="dateModified" content="2020-02-07T22:14:22+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895119/usa-pakub-koroonaviiruse-kaes-vaevlevatele-riikidele-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hPj8fgQNaNtf_h6pKve1FvFrwY=/685x410/filters:focal(1906x1352:4512x2673)/nginx/o/2020/02/05/12917059t1h954b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6hPj8fgQNaNtf_h6pKve1FvFrwY=/685x410/filters:focal(1906x1352:4512x2673)/nginx/o/2020/02/05/12917059t1h954b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895119/usa-pakub-koroonaviiruse-kaes-vaevlevatele-riikidele-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA pakub koroonaviiruse käes vaevlevatele riikidele abi </span></a><a href="https://maailm.postimees.ee/6895119/usa-pakub-koroonaviiruse-kaes-vaevlevatele-riikidele-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-slpgdd5b0o" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-a20nqkbuo3" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895281" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T11:59:33+02:00"><meta itemprop="dateModified" content="2020-02-08T11:59:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oh-fzTpvWmGETnb1aF1MwGV4OOE=/1000x435/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oh-fzTpvWmGETnb1aF1MwGV4OOE=/1000x435/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse tõttu suri esimene ameeriklane, Hiinas on jätkuvalt Eesti kodanikke </span></a><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894826" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T18:15:00+02:00"><meta itemprop="dateModified" content="2020-02-08T11:30:45+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjUoke5Oz6kLta1i0VbUlnNM5a0=/335x190/smart/nginx/o/2020/02/08/12928937t1h2a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LjUoke5Oz6kLta1i0VbUlnNM5a0=/335x190/smart/nginx/o/2020/02/08/12928937t1h2a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: koroonaviiruse peale «tõstaks Eesti lihtsalt käpakesed üles ja annaks alla» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894303" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T09:41:05+02:00"><meta itemprop="dateModified" content="2020-02-08T10:31:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu seis: teavitusest hoolimata tuleb investeerimiskelmide ohvreid aina juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Sellel aastal on kaotatud kelmidele pea miljon eurot</div></a><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895214" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T09:47:29+02:00"><meta itemprop="dateModified" content="2020-02-08T10:41:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon varustas allveelaeva väikse võimsusega tuumarelvaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T10:47:31+02:00"><meta itemprop="dateModified" content="2020-02-08T11:41:51+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/exD6xMD2I7V_Nzng2fm5gkMWNRA=/335x190/filters:focal(174x191:729x640)/nginx/o/2020/02/08/12928878t1hbe2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/exD6xMD2I7V_Nzng2fm5gkMWNRA=/335x190/filters:focal(174x191:729x640)/nginx/o/2020/02/08/12928878t1hbe2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ujuja püstitas Kanadas kaks Eesti rekordit </span></a><a href="https://sport.postimees.ee/6895237/eesti-ujuja-pustitas-kanadas-kaks-rahvusrekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:50:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T11:27:18+02:00"><meta itemprop="dateModified" content="2020-02-08T11:27:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HXXbcBQlZPcex-PqTmxPhZ5j07I=/685x410/smart/nginx/o/2020/01/01/12843263t1h7894.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HXXbcBQlZPcex-PqTmxPhZ5j07I=/685x410/smart/nginx/o/2020/01/01/12843263t1h7894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Uuring &#10217; </span>Ilutulestik jagab ühiskonna kaheks </span></a><a href="https://www.postimees.ee/6895263/ilutulestik-jagab-uhiskonna-kaheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:02:00+02:00"><meta itemprop="dateModified" content="2020-02-07T15:24:45+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-krabi/intro/1/krabiintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Krabi kooli juht: Maal ongi inimest lihtsam tappa! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T10:48:11+02:00"><meta itemprop="dateModified" content="2020-02-08T11:49:16+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6895141/kukk-kireb-ja-paastab-muinasjutunaituse-kulastaja-peninukkide-kaest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nAqL0JXlnwHMp0Pi3OB2ijtMJsw=/335x190/smart/nginx/o/2020/02/07/12926895t1h272c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nAqL0JXlnwHMp0Pi3OB2ijtMJsw=/335x190/smart/nginx/o/2020/02/07/12926895t1h272c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6895141/kukk-kireb-ja-paastab-muinasjutunaituse-kulastaja-peninukkide-kaest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii ja video &#10217; </span>Kukk kireb ja päästab muinasjutunäituse külastaja peninukkide käest </span></a><a href="https://tartu.postimees.ee/6895141/kukk-kireb-ja-paastab-muinasjutunaituse-kulastaja-peninukkide-kaest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894849" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:55:07+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aAPYkK4xrYr0QAdyVhy0-EwxNS0=/685x410/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aAPYkK4xrYr0QAdyVhy0-EwxNS0=/685x410/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: sinikad ja verine nina on selles koolis tavalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894898" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T20:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T11:55:17+02:00"><meta itemprop="author" content="Maria Arusoo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XsT7XSsLxfaIBBvcJqHPTIXFrBs=/335x190/filters:focal(1163x547:3089x2215)/nginx/o/2020/02/08/12928800t1ha9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XsT7XSsLxfaIBBvcJqHPTIXFrBs=/335x190/filters:focal(1163x547:3089x2215)/nginx/o/2020/02/08/12928800t1ha9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Skulptor Edith Karlson: ideaalis on ainult oravad ja linnud ning mitte ühtegi autot</span><div class="list-article__additional-headline">Alustab uus rubriik!</div></a><a href="https://leht.postimees.ee/6894898/kunst-sinu-umber-uue-ajastu-skulptor-edith-karlson" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895120" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T07:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T07:00:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eubtnfx2ga" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n8tkwu6275" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:19:16+02:00"><meta itemprop="dateModified" content="2020-02-07T16:05:03+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2450</span></div></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii, video ja blogi &#10217; </span>President ei kuulutanud pensionisamba reformi seadust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(122) </span></span></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg" srcset="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg, //f11.pmo.ee/MZLLEWckVeu27986vM1xe8sgvGA=/460x260/smart/nginx/o/2020/02/07/12927047t1he36f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></div></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286434"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:27:58+02:00"><meta itemprop="dateModified" content="2020-02-07T20:16:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirk Douglase surmaga ujus päevavalgele võigas lugu minevikust </span></a><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:01:32+02:00"><meta itemprop="dateModified" content="2020-02-07T16:44:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunud 38-aastane Björn leiti surnuna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:24:24+02:00"><meta itemprop="dateModified" content="2020-02-07T15:25:50+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7l-wKCtWSSfkiUstUH6Bayy20PY=/685x410/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7l-wKCtWSSfkiUstUH6Bayy20PY=/685x410/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe annab apteegid tasuta proviisoritele ja nõuab riigilt kahju välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">Proviisorid: kus siin konks on?</div></a><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:06:01+02:00"><meta itemprop="dateModified" content="2020-02-07T12:06:01+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikas mõõdeti ajaloo kõrgeim õhutemperatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:18:01+02:00"><meta itemprop="dateModified" content="2020-02-07T11:13:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laitmatu mainega kinnisvaraarendaja fiasko: pool miljonit eurot maksev maja kubiseb ehitusvigadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:10:05+02:00"><meta itemprop="dateModified" content="2020-02-07T17:18:42+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/stZ0C3mbA4XeU97kFnJFRNp3n9M=/685x410/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/stZ0C3mbA4XeU97kFnJFRNp3n9M=/685x410/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Katrin Lusti salapärane kihlatu? </span></a><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:29:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:00:49+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 000 Hiina turisti tühistas Tallinki reisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:55:07+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: Sinikad ja verine nina on selles koolis tavalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:00:08+02:00"><meta itemprop="dateModified" content="2020-02-07T16:32:13+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eSo_sxi2XBRuHz-t9uIYoCmdyfM=/685x410/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eSo_sxi2XBRuHz-t9uIYoCmdyfM=/685x410/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fox News avaldas nimekirja Euroopa kõige kuritegelikumatest linnadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T21:22:49+02:00"><meta itemprop="dateModified" content="2020-02-08T08:01:05+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI &#10217; </span>Eesti alistas Austria, tõusis alagrupis teiseks ja pääses play-off-matšile!</span><div class="list-article__additional-headline">Eestit aitas Kreeka 0:3 kaotus Itaaliale</div></a><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:43:26+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VPgrCkgPXhLxYXuihG-fznOReB4=/335x190/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VPgrCkgPXhLxYXuihG-fznOReB4=/335x190/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel kadunud üheksa-aastane poiss jõudis koju </span></a><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgro229qp0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ol6ogxmmzc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:47:48+02:00"><meta itemprop="dateModified" content="2020-02-07T18:48:23+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus ei rahuldanud kaitsja palvet Valga pereisa surmanud nooruk õigeks mõista <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:47:07+02:00"><meta itemprop="dateModified" content="2020-02-07T15:00:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dkzWoKu0Tf_An081WZNiFRUUpwE=/685x410/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dkzWoKu0Tf_An081WZNiFRUUpwE=/685x410/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis Saaremaa traagilise avarii põhjustamises kahtlustatava vahi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:01:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:11:19+02:00"><meta itemprop="author" content="Independent / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tate&#39;is lapse alla tõuganud teismelisel oli soov tappa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:28:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:28:00+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Piltuudis &#10217; </span>Õues paugub krõbe pakane, millega võrdset pole Eestis varem nähtud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:53:00+02:00"><meta itemprop="dateModified" content="2020-02-07T17:31:55+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sc5rEWnb632P_0oyAy5RYCJ-fi4=/685x410/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Sc5rEWnb632P_0oyAy5RYCJ-fi4=/685x410/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanematele naistele lähenevad kelmid tutvustavad end välismaa sõduritena <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:42:40+02:00"><meta itemprop="dateModified" content="2020-02-07T16:43:47+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: põhiseaduse viigilehte on vaja selleks, et asjaga venitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T13:20:00+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:10+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Kuidas meeldib? Toyota demonstreeris tuleva aasta uut ralliautot </span></a><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:51:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:51:00+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ukTdhVrukZ8vMHGHY-FvOq0-6U=/685x410/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3ukTdhVrukZ8vMHGHY-FvOq0-6U=/685x410/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Lätis avastati riigi ajaloo suurim salasigaretivabrik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:21:11+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UHWv-xtk4ReksVO7p62LzVisw4I=/335x190/smart/nginx/o/2020/01/28/12900546t1h0136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UHWv-xtk4ReksVO7p62LzVisw4I=/335x190/smart/nginx/o/2020/01/28/12900546t1h0136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma ei hakka valetama. Mulle tundub, et karma sai vägistaja kätte.»</span><div class="list-article__additional-headline">Koolidirektor tegi pärast Kobe Bryanti surma kohatu kommentaari</div></a><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T18:44:32+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabi ähvardab müriseva veekeskuse alt ära kolida </span></a><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ktc16l86z0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vz19pc0qxh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-06T20:27:56+02:00"><meta itemprop="author" content="Aishwarya Kumar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India timukas vägistajate poomise eel süümepiinu ei tunne </span></a><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:30:09+02:00"><meta itemprop="dateModified" content="2020-02-06T10:44:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Rajakaamera video &#10217; </span>Läänemaal paiknev purre meelitas ligi kireva seltskonna metsaelanikke </span></a><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:06:27+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:35+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>600</span></div></div><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmavatest naistest saate teinud Katrin Lust: tapmiseks on haaratud ka viinerinuga </span></a><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:50:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:15:15+02:00"><meta itemprop="dateModified" content="2020-02-07T19:40:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YWlmrKLtziByCLA7FIbnHmsIKuU=/335x190/smart/nginx/o/2018/08/31/11342136t1hf209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YWlmrKLtziByCLA7FIbnHmsIKuU=/335x190/smart/nginx/o/2018/08/31/11342136t1hf209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Martin Halliku süüdimõistmist seksuaalkuritegudes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 19.40</div></a><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:43:50+02:00"><meta itemprop="dateModified" content="2020-02-07T18:34:04+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Pildid ja video &#10217; </span>Uppunud kalalaeva kapten: laev oli külili, ronisime uksest välja, nagu tankiluugist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:58:45+02:00"><meta itemprop="dateModified" content="2020-02-07T21:41:34+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru: tahtsin finaali saada, aga ka kaotusest on võimalik õppida</span><div class="list-article__additional-headline">Papa Sildaru: meeste maailm on naiste omast hästi erinev</div></a><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T07:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T07:00:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:32:49+02:00"><meta itemprop="dateModified" content="2020-02-08T08:32:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xwz3EiBdp_QPxdjy9rZDjFTepu4=/685x410/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Xwz3EiBdp_QPxdjy9rZDjFTepu4=/685x410/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PÕGENES POLITSEI EEST &#10217; </span>Toyota rallitiimi boss kihutas 149 kilomeetrit tunnis ja sai hiigeltrahvi </span></a><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:31:00+02:00"><meta itemprop="dateModified" content="2020-02-07T13:12:19+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sg8Z5FD_7YoPHpfBtW6GuP__1m8=/335x190/filters:focal(1299x139:3223x2101)/nginx/o/2020/02/07/12926134t1h2b25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sg8Z5FD_7YoPHpfBtW6GuP__1m8=/335x190/filters:focal(1299x139:3223x2101)/nginx/o/2020/02/07/12926134t1h2b25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi laskesuusatajad peavad MM-i eel hotelli vahetama: te pole siia enam teretulnud! </span></a><a href="https://sport.postimees.ee/6894290/rootsi-laskesuusatajad-peavad-mm-i-eel-hotelli-vahetama-te-pole-siia-enam-teretulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T14:24:21+02:00"><meta itemprop="dateModified" content="2020-02-06T16:57:58+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PBYDxTpl6XEJQ0TH4LU6IU3ohOs=/335x190/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PBYDxTpl6XEJQ0TH4LU6IU3ohOs=/335x190/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2420</span></div></div><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik plaanib anda suurperedele raha, et nad saaksid osta suurema auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pn4c8eqkjr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxxootp9of" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:13:45+02:00"><meta itemprop="dateModified" content="2020-02-06T14:23:16+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>443</span></div></div><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel toimetati Tallinna lennujaamast haiglasse koroonaviiruse kahtlusega naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:02:32+02:00"><meta itemprop="dateModified" content="2020-02-07T11:23:53+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diplomaadid on šokis: USA saatkonnas Indias vägistati väidetavalt 5-aastane tüdruk </span></a><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:27:20+02:00"><meta itemprop="dateModified" content="2020-02-07T13:24:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Fotod &#10217; </span>Raekoja plats suleti kahtlase eseme tõttu </span></a><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:27:10+02:00"><meta itemprop="dateModified" content="2020-02-07T20:44:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOVtXCT4Il5KsRVMiVvgX_lXuNE=/335x190/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XOVtXCT4Il5KsRVMiVvgX_lXuNE=/335x190/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru kukkus, kuid suutis end teisel hüppel koguda </span></a><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:48:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Linnamäe esitab riigile kahjunõude <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T09:46:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wHfMJ-OzhGBNUsq7s8Tr0eN5DKo=/685x410/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wHfMJ-OzhGBNUsq7s8Tr0eN5DKo=/685x410/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artjom Suvorovi kohtutoimik kõneleb kahtlustest ja oletustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:00:15+02:00"><meta itemprop="dateModified" content="2020-02-07T14:38:54+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uECOsKQ81NqUi-EaJht63L2GSlU=/335x190/filters:focal(657x659:1448x1373)/nginx/o/2020/02/07/12926342t1h5c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uECOsKQ81NqUi-EaJht63L2GSlU=/335x190/filters:focal(657x659:1448x1373)/nginx/o/2020/02/07/12926342t1h5c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kodakondsust tagasi nõudnud ISISe pruut kaotas kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6894442/briti-kodakondsust-tagasi-noudnud-isise-pruut-kaotas-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:52:04+02:00"><meta itemprop="dateModified" content="2020-02-07T15:52:04+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TmnmbQ2dC5GWOQEEfHdrLJ2ccDs=/335x190/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TmnmbQ2dC5GWOQEEfHdrLJ2ccDs=/335x190/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">KLÕPS &#10217; </span>Lauljatar Merilin Mälk šokeeris ootamatu muutusega fänne: see on feik, eks? </span></a><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:46:29+02:00"><meta itemprop="dateModified" content="2020-02-07T12:58:54+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WZtYmcngx2kqinOA_L7MKUAIIfM=/685x410/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WZtYmcngx2kqinOA_L7MKUAIIfM=/685x410/filters:focal(744x345:3337x2755)/nginx/o/2020/01/23/12890276t1h0bbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak Rootsi ralli eel: tunnen end iga päevaga paremini, saime Montest väga kasuliku õppetunni</span><div class="list-article__additional-headline">Lisatud Neuville´i kommentaarid</div></a><a href="https://sport.postimees.ee/6894417/tanak-rootsi-ralli-eel-tunnen-end-iga-paevaga-paremini-saime-montest-vaga-kasuliku-oppetunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:41:05+02:00"><meta itemprop="dateModified" content="2020-02-08T10:31:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu seis: teavitusest hoolimata tuleb investeerimiskelmide ohvreid aina juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Sellel aastal on kaotatud kelmidele pea miljon eurot</div></a><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:41:18+02:00"><meta itemprop="dateModified" content="2020-02-08T11:49:40+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teehooldusmasinast möödasõitu sooritanud Audi rullus üle katuse </span></a><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-26e0qqihcg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l7w85iwrnu" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/MxWpIvNXhw-fJozh29i6IYO6APM=/60x60/smart/nginx/o/2017/01/06/6230509t1hf4a6.jpg" data-lazy-src-x2="//f7.pmo.ee/zpiNH6UuETySniVW-8OErxLlU5E=/120x120/smart/nginx/o/2017/01/06/6230509t1hf4a6.jpg"><p class="site-footer__author-name">Margus Parts</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:margus.parts@postimees.ee">margus.parts@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0e24bd9aba32433d4819.js" async></script></body></html>