<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bo0gAAKT8XFnlsCtZFi70OLtcNI=/16x16/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/v4mKq6gqo5RiNT4eumbLBe_wEmM=/32x32/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Op5pAiDhJeMJpykm-JFke6_xqlg=/192x192/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/KNMqQ00-vE3BExJ2LMN3AEEaVgY=/256x256/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/VV6kOvp4VZLMral1kHUpj0hmVyw=/180x180/smart/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/sFEcJVQD3Q5DZp1p0PsrZ0oZLco=/1200x630/smart/nginx/o/2020/04/09/13048803t1h0377.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/sFEcJVQD3Q5DZp1p0PsrZ0oZLco=/1200x630/smart/nginx/o/2020/04/09/13048803t1h0377.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="AFP: koroonasurmade arv maailmas ületas 90 000 piiri"><meta property="twitter:title" content="AFP: koroonasurmade arv maailmas ületas 90 000 piiri"><meta property="og:url" content="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri"><meta property="twitter:url" content="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Uuest koroonaviirusest tingitud surmajuhtumite arv maailmas ületas neljapäeval 90 000 piiri, ilmnes uudisteagentuuri AFP ametlikel andmetel tuginevast statistikast kell 19.30 Eesti aja järgi."><meta property="twitter:description" content="Uuest koroonaviirusest tingitud surmajuhtumite arv maailmas ületas neljapäeval 90 000 piiri, ilmnes uudisteagentuuri AFP ametlikel andmetel tuginevast statistikast kell 19.30 Eesti aja järgi."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="afp"><meta property="article:tag" content="Itaalia"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2020-04-09T20:23:02+03:00"><meta name="article:modified_time" content="2020-04-09T20:25:26+03:00"><meta name="description" content="Uuest koroonaviirusest tingitud surmajuhtumite arv maailmas ületas neljapäeval 90 000 piiri, ilmnes uudisteagentuuri AFP ametlikel andmetel tuginevast statistikast kell 19.30 Eesti aja järgi."><meta name="keywords" content="afp, Itaalia, koroonaviirus, Ameerika Ühendriigid"><link rel="canonical" href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>AFP: koroonasurmade arv maailmas ületas 90 000 piiri - Maailm - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b698c06cc512eb79d0ff.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6946712"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">N, 9.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Populistlik parempoolne poliitika tegeleb rohkem tsirkuse kui leivaga ja Orbán on tsirkuse tegemises väga hea. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><app-ideal-section></app-ideal-section></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6946712"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">AFP: koroonasurmade arv maailmas ületas 90 000 piiri</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=AFP%3A%20koroonasurmade%20arv%20maailmas%20%C3%BCletas%2090%20000%20piiri&url=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=AFP%3A%20koroonasurmade%20arv%20maailmas%20%C3%BCletas%2090%20000%20piiri&url=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20AFP: koroonasurmade arv maailmas ületas 90 000 piiri&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Demail%26utm_content%3D6946712" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-09T20:23:02+03:00">9. aprill 2020, 20:23</span></div><h1 class="article-headline" itemprop="headline name">AFP: koroonasurmade arv maailmas ületas 90 000 piiri</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/109435" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP/BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/xNJHn8bNLgFATagzi5L0SLVS2T4=/1370x820/smart/nginx/o/2020/04/09/13048803t1h0377.jpg"><figure-fullscreen eager :image-id="13048803" image-url="//f7.pmo.ee/VubW3DokgzlbyZUCuqgWwrKGK5I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/09/13048803t1h0377.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13048803)" src="//f7.pmo.ee/xNJHn8bNLgFATagzi5L0SLVS2T4=/1370x820/smart/nginx/o/2020/04/09/13048803t1h0377.jpg" srcset="//f7.pmo.ee/xNJHn8bNLgFATagzi5L0SLVS2T4=/1370x820/smart/nginx/o/2020/04/09/13048803t1h0377.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Koroonaohvri kirstu transportimine Põhja-Itaalias.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matteo Biatta/Sintesi/SIPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uuest koroonaviirusest tingitud surmajuhtumite arv maailmas ületas neljapäeval 90 000 piiri, ilmnes uudisteagentuuri AFP ametlikel andmetel tuginevast statistikast kell 19.30 Eesti aja järgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enam kui pooled 90 938 surmast on registreeritud Itaalias, Hispaanias ja Ühendriikides. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Itaalias on kinnitust leidnud 18 279, Hispaanias 15 238, USA-s 14 830 ja Prantsusmaal 14 830 surmajuhtumit. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Nakkusjuhtumeid on ametlikel andmetel 1 534 426. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=AFP%3A%20koroonasurmade%20arv%20maailmas%20%C3%BCletas%2090%20000%20piiri&url=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=AFP%3A%20koroonasurmade%20arv%20maailmas%20%C3%BCletas%2090%20000%20piiri&url=https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6946712"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20AFP: koroonasurmade arv maailmas ületas 90 000 piiri&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri%3Futm_source%3Demail%26utm_content%3D6946712" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6946712" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6946712" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/38738/afp">afp</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/2463/itaalia">Itaalia</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xlg6hc8e6a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-frmie7g8bo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h0spbimihq" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T20:23:02+03:00"><meta itemprop="dateModified" content="2020-04-09T20:25:26+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KLb3rxSyWBv-yuZE3bIXe6H3tto=/1000x435/smart/nginx/o/2020/04/09/13048803t1h0377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KLb3rxSyWBv-yuZE3bIXe6H3tto=/1000x435/smart/nginx/o/2020/04/09/13048803t1h0377.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AFP: koroonasurmade arv maailmas ületas 90 000 piiri </span></a><a href="https://maailm.postimees.ee/6946712/afp-koroonasurmade-arv-maailmas-uletas-90-000-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T18:11:11+03:00"><meta itemprop="dateModified" content="2020-04-09T19:16:12+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946629/hiina-teeb-samme-koeralihast-loobumise-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e_UYrId35g8cMqZi98p0S1Fqs6U=/324x185/smart/nginx/o/2020/04/09/13048586t1h385c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e_UYrId35g8cMqZi98p0S1Fqs6U=/324x185/smart/nginx/o/2020/04/09/13048586t1h385c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6946629/hiina-teeb-samme-koeralihast-loobumise-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina teeb samme koeralihast loobumise suunas </span></a><a href="https://maailm.postimees.ee/6946629/hiina-teeb-samme-koeralihast-loobumise-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T17:43:59+03:00"><meta itemprop="dateModified" content="2020-04-09T17:43:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946614/poola-pikendab-piiride-sulgemist-ja-teeb-kaitsemaskid-kohustuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_f43VXQ-gsMvRSuspXRtjeSXVlo=/324x185/smart/nginx/o/2020/04/01/13036336t1h50e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_f43VXQ-gsMvRSuspXRtjeSXVlo=/324x185/smart/nginx/o/2020/04/01/13036336t1h50e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://maailm.postimees.ee/6946614/poola-pikendab-piiride-sulgemist-ja-teeb-kaitsemaskid-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola pikendab piiride sulgemist ja teeb kaitsemaskid kohustuslikuks </span></a><a href="https://maailm.postimees.ee/6946614/poola-pikendab-piiride-sulgemist-ja-teeb-kaitsemaskid-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T16:32:03+03:00"><meta itemprop="dateModified" content="2020-04-09T16:32:03+03:00"><meta itemprop="author" content="Interfax/AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945800/moskvas-hukkus-vanadekodupolengus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EJu3KeWsIracLIcK8nNNw8l3Jog=/324x185/smart/nginx/o/2009/08/24/225276t1h6efe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EJu3KeWsIracLIcK8nNNw8l3Jog=/324x185/smart/nginx/o/2009/08/24/225276t1h6efe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6945800/moskvas-hukkus-vanadekodupolengus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskvas hukkus vanadekodupõlengus neli inimest</span><div class="list-article__additional-headline">Uuendatud kell 16.30</div></a><a href="https://maailm.postimees.ee/6945800/moskvas-hukkus-vanadekodupolengus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1kfuwa4zrj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T12:46:30+03:00"><meta itemprop="dateModified" content="2020-04-09T12:46:30+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946234/bangladeshi-rohingjade-laagrid-pandi-lauskarantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cporA-evckMdHICvWU6eYUkS6Xs=/1000x435/smart/nginx/o/2020/04/09/13047966t1hda39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cporA-evckMdHICvWU6eYUkS6Xs=/1000x435/smart/nginx/o/2020/04/09/13047966t1hda39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5232" class="list-article__section-label slab">Aasia</a></div><a href="https://maailm.postimees.ee/6946234/bangladeshi-rohingjade-laagrid-pandi-lauskarantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bangladeshi rohingjade laagrid pandi lauskarantiini </span></a><a href="https://maailm.postimees.ee/6946234/bangladeshi-rohingjade-laagrid-pandi-lauskarantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:54:29+03:00"><meta itemprop="dateModified" content="2020-04-09T12:00:11+03:00"><meta itemprop="author" content="AFP/Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946167/kolm-astronauti-alustasid-lendu-rahvusvahelisse-kosmosejaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SlkGd78iuOn-6tfboEGGowTuk6E=/335x190/smart/nginx/o/2020/04/09/13047811t1h3f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SlkGd78iuOn-6tfboEGGowTuk6E=/335x190/smart/nginx/o/2020/04/09/13047811t1h3f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6946167/kolm-astronauti-alustasid-lendu-rahvusvahelisse-kosmosejaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm astronauti alustasid lendu Rahvusvahelisse Kosmosejaama </span></a><a href="https://maailm.postimees.ee/6946167/kolm-astronauti-alustasid-lendu-rahvusvahelisse-kosmosejaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T08:21:56+03:00"><meta itemprop="dateModified" content="2020-04-09T08:21:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945869/jaapan-teatas-esimest-korda-enam-kui-500-uuest-nakkusjuhtumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W1ZO767s_r9OaVM-ireaAFEkvD4=/335x190/smart/nginx/o/2020/04/06/13043084t1h9583.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W1ZO767s_r9OaVM-ireaAFEkvD4=/335x190/smart/nginx/o/2020/04/06/13043084t1h9583.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6945869/jaapan-teatas-esimest-korda-enam-kui-500-uuest-nakkusjuhtumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapan teatas esimest korda enam kui 500 uuest nakkusjuhtumist </span></a><a href="https://maailm.postimees.ee/6945869/jaapan-teatas-esimest-korda-enam-kui-500-uuest-nakkusjuhtumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T07:09:14+03:00"><meta itemprop="dateModified" content="2020-04-09T07:09:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945828/mtv-hollandis-peeti-kinni-soomesse-teel-olnud-suur-narkolaadung" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mBW04lOzbuTLlHG7WDRAkra9hmA=/685x410/smart/nginx/o/2020/04/09/13047427t1h8d4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mBW04lOzbuTLlHG7WDRAkra9hmA=/685x410/smart/nginx/o/2020/04/09/13047427t1h8d4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6945828/mtv-hollandis-peeti-kinni-soomesse-teel-olnud-suur-narkolaadung" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTV: Hollandis peeti kinni Soomesse teel olnud suur narkolaadung </span></a><a href="https://maailm.postimees.ee/6945828/mtv-hollandis-peeti-kinni-soomesse-teel-olnud-suur-narkolaadung" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T06:55:14+03:00"><meta itemprop="dateModified" content="2020-04-09T06:55:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945823/brasiilia-minister-tahab-konelusi-narkojoukudega-covid-19-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uyXA3oVtA-U-SduzAIca3N5c7co=/335x190/smart/nginx/o/2020/04/09/13047417t1h6e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uyXA3oVtA-U-SduzAIca3N5c7co=/335x190/smart/nginx/o/2020/04/09/13047417t1h6e03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6945823/brasiilia-minister-tahab-konelusi-narkojoukudega-covid-19-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia minister tahab kõnelusi narkojõukudega COVID-19 üle </span></a><a href="https://maailm.postimees.ee/6945823/brasiilia-minister-tahab-konelusi-narkojoukudega-covid-19-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T06:01:46+03:00"><meta itemprop="dateModified" content="2020-04-09T06:01:46+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945818/koroonapandeemia-voib-pohjustada-globaalse-kondoominappuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lrnhMuOU0iinV-tKK_4ed3-cAOk=/335x190/smart/nginx/o/2020/04/09/13047408t1h931c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lrnhMuOU0iinV-tKK_4ed3-cAOk=/335x190/smart/nginx/o/2020/04/09/13047408t1h931c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a></div><a href="https://maailm.postimees.ee/6945818/koroonapandeemia-voib-pohjustada-globaalse-kondoominappuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapandeemia võib põhjustada globaalse kondoominappuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6945818/koroonapandeemia-voib-pohjustada-globaalse-kondoominappuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6945818/koroonapandeemia-voib-pohjustada-globaalse-kondoominappuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T05:03:50+03:00"><meta itemprop="dateModified" content="2020-04-09T05:17:18+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945816/poolas-pakutakse-piirangute-ajal-labisoidupihi-voimalust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-en3_EV3vkwdyHW0SO89Bwnj5_Q=/685x410/smart/nginx/o/2020/04/09/13047403t1h0747.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-en3_EV3vkwdyHW0SO89Bwnj5_Q=/685x410/smart/nginx/o/2020/04/09/13047403t1h0747.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a></div><a href="https://maailm.postimees.ee/6945816/poolas-pakutakse-piirangute-ajal-labisoidupihi-voimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas pakutakse piirangute ajal «läbisõidupihi» võimalust </span></a><a href="https://maailm.postimees.ee/6945816/poolas-pakutakse-piirangute-ajal-labisoidupihi-voimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a5nlqvbfb2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zffyi7uvrh" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946654" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T19:03:31+03:00"><meta itemprop="dateModified" content="2020-04-09T19:47:05+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946654/viimased-piirangud-pole-inimestele-eriti-mojunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S6lQ8bDqTnh4oVFBCQZ8N0dQfuE=/1000x435/smart/nginx/o/2020/04/09/13048631t1h0b87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S6lQ8bDqTnh4oVFBCQZ8N0dQfuE=/1000x435/smart/nginx/o/2020/04/09/13048631t1h0b87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946654/viimased-piirangud-pole-inimestele-eriti-mojunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Liikuvusanalüüs &#10217; </span>Viimased piirangud pole inimestele eriti mõjunud </span></a><a href="https://www.postimees.ee/6946654/viimased-piirangud-pole-inimestele-eriti-mojunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946570" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T16:56:41+03:00"><meta itemprop="dateModified" content="2020-04-09T20:07:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zaDuablqLjkgd7oC4ONLb6ZB12o=/335x190/smart/nginx/o/2020/04/09/13047950t1hf479.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zaDuablqLjkgd7oC4ONLb6ZB12o=/335x190/smart/nginx/o/2020/04/09/13047950t1hf479.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse otsus: Saaremaal viiakse läbi masstestimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.30</div></a><a href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946561" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T16:52:47+03:00"><meta itemprop="dateModified" content="2020-04-09T18:02:18+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946561/ministeerium-epideemia-taandumisel-voib-oppetoo-jargmisel-kuul-jark-jargult-taastuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oWHckRmmHOHOzgY3IBj2d-HvXRw=/335x190/filters:focal(1413x1725:3695x2570)/nginx/o/2020/03/04/12988408t1h4ecd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oWHckRmmHOHOzgY3IBj2d-HvXRw=/335x190/filters:focal(1413x1725:3695x2570)/nginx/o/2020/03/04/12988408t1h4ecd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946561/ministeerium-epideemia-taandumisel-voib-oppetoo-jargmisel-kuul-jark-jargult-taastuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium: epideemia taandumisel võib õppetöö järgmisel kuul järk-järgult taastuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946561/ministeerium-epideemia-taandumisel-voib-oppetoo-jargmisel-kuul-jark-jargult-taastuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6946561/ministeerium-epideemia-taandumisel-voib-oppetoo-jargmisel-kuul-jark-jargult-taastuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946415" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T15:44:50+03:00"><meta itemprop="dateModified" content="2020-04-09T17:34:33+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J0LPuT9O_-B8gMM0oHFyQWGOsAY=/685x410/smart/nginx/o/2020/04/09/13048299t1h1535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J0LPuT9O_-B8gMM0oHFyQWGOsAY=/685x410/smart/nginx/o/2020/04/09/13048299t1h1535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spetsialistid selgitavad, milline on müügil olevate ja isetehtud maskide kaitsevõime <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946285" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T15:15:50+03:00"><meta itemprop="dateModified" content="2020-04-09T15:20:16+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QKEwB_NhAO3U88A5ptfO9gBgmNI=/335x190/filters:focal(321x298:412x350)/nginx/o/2020/04/09/13048045t1h9042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QKEwB_NhAO3U88A5ptfO9gBgmNI=/335x190/filters:focal(321x298:412x350)/nginx/o/2020/04/09/13048045t1h9042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1043</span></div></div><a href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">129 eurot pakk! Kas Elvas müüdi Euroopa kõige kallimaid kaitsemaske? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946670" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T20:00:36+03:00"><meta itemprop="dateModified" content="2020-04-09T20:00:36+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6946670/genoomide-analuusimisel-on-selgunud-et-new-yorki-joudis-viirus-euroopast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/deZ3fdwZ9VKAl82s1EAZ-Q-Ac90=/335x190/smart/nginx/o/2020/04/09/13048740t1h7363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/deZ3fdwZ9VKAl82s1EAZ-Q-Ac90=/335x190/smart/nginx/o/2020/04/09/13048740t1h7363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6946670/genoomide-analuusimisel-on-selgunud-et-new-yorki-joudis-viirus-euroopast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genoomide analüüsimisel on selgunud, et New Yorki jõudis viirus Euroopast </span></a><a href="https://tervis.postimees.ee/6946670/genoomide-analuusimisel-on-selgunud-et-new-yorki-joudis-viirus-euroopast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T16:18:31+03:00"><meta itemprop="dateModified" content="2020-04-09T16:18:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/covid-19-on-noudnud-saja-itaalia-arsti-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ysizVgPzbM7zeEPFcHbLDlgp7cg=/685x410/filters:focal(398x99:2175x1698)/nginx/o/2020/04/09/13048381t1h293e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ysizVgPzbM7zeEPFcHbLDlgp7cg=/685x410/filters:focal(398x99:2175x1698)/nginx/o/2020/04/09/13048381t1h293e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5240" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/covid-19-on-noudnud-saja-itaalia-arsti-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VÄLISBLOGI &#10217; </span>Covid-19 on nõudnud saja Itaalia arsti elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/covid-19-on-noudnud-saja-itaalia-arsti-elu/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://maailm.postimees.ee/6930727/covid-19-on-noudnud-saja-itaalia-arsti-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946684" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T19:30:26+03:00"><meta itemprop="dateModified" content="2020-04-09T19:30:41+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946684/kuressaare-haigla-tootaja-kogemus-koroonaosakonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ftsZ3Ie_Gryz-iLYHs2dJX5R8m4=/335x190/smart/nginx/o/2020/04/09/13048725t1hf95b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ftsZ3Ie_Gryz-iLYHs2dJX5R8m4=/335x190/smart/nginx/o/2020/04/09/13048725t1hf95b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946684/kuressaare-haigla-tootaja-kogemus-koroonaosakonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haigla töötaja kogemus koroonaosakonnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946684/kuressaare-haigla-tootaja-kogemus-koroonaosakonnas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6946684/kuressaare-haigla-tootaja-kogemus-koroonaosakonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946586" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T17:15:59+03:00"><meta itemprop="dateModified" content="2020-04-09T17:18:02+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6946586/arvo-part-koroonaviirus-on-meile-valuliselt-naidanud-et-inimkond-on-uks-terviklik-organism" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z3-2H7P9UlqX-tjuEuUDfZI_geo=/335x190/filters:focal(104x373:296x530)/nginx/o/2020/04/09/13048454t1h7685.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z3-2H7P9UlqX-tjuEuUDfZI_geo=/335x190/filters:focal(104x373:296x530)/nginx/o/2020/04/09/13048454t1h7685.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kultuur.postimees.ee/6946586/arvo-part-koroonaviirus-on-meile-valuliselt-naidanud-et-inimkond-on-uks-terviklik-organism" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvo Pärt: Koroonaviirus on meile valuliselt näidanud, et inimkond on üks terviklik organism <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6946586/arvo-part-koroonaviirus-on-meile-valuliselt-naidanud-et-inimkond-on-uks-terviklik-organism/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kultuur.postimees.ee/6946586/arvo-part-koroonaviirus-on-meile-valuliselt-naidanud-et-inimkond-on-uks-terviklik-organism" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946278" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T13:41:00+03:00"><meta itemprop="dateModified" content="2020-04-09T15:30:47+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f6sN0xs-8q0b_-MJI0WTTgI9YMw=/685x410/smart/nginx/o/2020/04/09/13048035t1hfb1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f6sN0xs-8q0b_-MJI0WTTgI9YMw=/685x410/smart/nginx/o/2020/04/09/13048035t1hfb1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet otsib Lavassaare–Pärnu bussiga sõitjaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946507" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T16:15:21+03:00"><meta itemprop="dateModified" content="2020-04-09T17:50:28+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6946507/postimehe-ja-akadeemikute-noukoda-abipakettidega-ei-tohi-jatkusuumatuid-firmasid-elus-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NoaAYiVfTKS-mEBJwbvSRl7E5tY=/335x190/smart/nginx/o/2020/04/09/13048378t1hb708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NoaAYiVfTKS-mEBJwbvSRl7E5tY=/335x190/smart/nginx/o/2020/04/09/13048378t1hb708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://heureka.postimees.ee/6946507/postimehe-ja-akadeemikute-noukoda-abipakettidega-ei-tohi-jatkusuumatuid-firmasid-elus-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe ja akadeemikute nõukoda: abipakettidega ei tohi jätkusuumatuid firmasid elus hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6946507/postimehe-ja-akadeemikute-noukoda-abipakettidega-ei-tohi-jatkusuumatuid-firmasid-elus-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6946507/postimehe-ja-akadeemikute-noukoda-abipakettidega-ei-tohi-jatkusuumatuid-firmasid-elus-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946669" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T19:12:09+03:00"><meta itemprop="dateModified" content="2020-04-09T19:12:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946669/leedu-tegi-ettepaneku-luua-rail-balticu-jarelevalveks-uhiskomitee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7UUSzHdd1wQg-BP0zUiEfXagFYw=/335x190/smart/nginx/o/2020/04/02/13038118t1hff9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7UUSzHdd1wQg-BP0zUiEfXagFYw=/335x190/smart/nginx/o/2020/04/02/13038118t1hff9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946669/leedu-tegi-ettepaneku-luua-rail-balticu-jarelevalveks-uhiskomitee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu tegi ettepaneku luua Rail Balticu järelevalveks ühiskomitee <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946669/leedu-tegi-ettepaneku-luua-rail-balticu-jarelevalveks-uhiskomitee/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6946669/leedu-tegi-ettepaneku-luua-rail-balticu-jarelevalveks-uhiskomitee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vomn97o3rm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xty8ykx7vl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:16:08+03:00"><meta itemprop="dateModified" content="2020-04-08T20:43:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_ESRxO2C77azz4pkNPxFQ5p3Tdw=/1000x435/filters:focal(98x209:4995x3327)/nginx/o/2020/04/08/13046587t1h07e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_ESRxO2C77azz4pkNPxFQ5p3Tdw=/1000x435/filters:focal(98x209:4995x3327)/nginx/o/2020/04/08/13046587t1h07e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tuvastasid koroonaviiruse olulise riskiteguri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:44:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:09:55+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c0ASEu7QwvT17y18zcHD3Rhj3qM=/335x190/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c0ASEu7QwvT17y18zcHD3Rhj3qM=/335x190/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Professor Alan Altraja jagab nõuandeid, kuidas oma kopse Covid-19 haiguse eest kaitsta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T20:27:39+03:00"><meta itemprop="dateModified" content="2020-04-09T09:49:40+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-2d8F6FdfeBmqUw5DN9Qs1hgmsE=/335x190/filters:focal(3320x321:3996x1612)/nginx/o/2020/04/08/13046825t1h3622.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-2d8F6FdfeBmqUw5DN9Qs1hgmsE=/335x190/filters:focal(3320x321:3996x1612)/nginx/o/2020/04/08/13046825t1h3622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, miks surevad koroonaviiruse tagajärjel noored inimesed </span></a><a href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T13:41:00+03:00"><meta itemprop="dateModified" content="2020-04-09T15:30:47+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f6sN0xs-8q0b_-MJI0WTTgI9YMw=/685x410/smart/nginx/o/2020/04/09/13048035t1hfb1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f6sN0xs-8q0b_-MJI0WTTgI9YMw=/685x410/smart/nginx/o/2020/04/09/13048035t1hfb1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet otsib Lavassaare–Pärnu bussiga sõitjaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6946278/terviseamet-otsib-lavassaare-parnu-bussiga-soitjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T15:15:50+03:00"><meta itemprop="dateModified" content="2020-04-09T15:20:16+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QKEwB_NhAO3U88A5ptfO9gBgmNI=/335x190/filters:focal(321x298:412x350)/nginx/o/2020/04/09/13048045t1h9042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QKEwB_NhAO3U88A5ptfO9gBgmNI=/335x190/filters:focal(321x298:412x350)/nginx/o/2020/04/09/13048045t1h9042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1043</span></div></div><a href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">129 eurot pakk! Kas Elvas müüdi Euroopa kõige kallimaid kaitsemaske? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tartu.postimees.ee/6946285/129-eurot-pakk-kas-elvas-muudi-euroopa-koige-kallimaid-kaitsemaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T12:00:00+03:00"><meta itemprop="dateModified" content="2020-04-08T12:36:08+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KUezOhi_-E2RmIXzPfdUyRi_-AA=/335x190/filters:focal(399x484:681x814)/nginx/o/2020/04/07/13045403t1h6a2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KUezOhi_-E2RmIXzPfdUyRi_-AA=/335x190/filters:focal(399x484:681x814)/nginx/o/2020/04/07/13045403t1h6a2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alastipiltide äri alustanud juutuuber Enni Britta võitleb leketega: keegi saatis pildid tervele Eestile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T10:50:17+03:00"><meta itemprop="dateModified" content="2020-04-09T11:49:35+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/slANsRKh-qx4ZqK2wFTWT3C2Jj4=/685x410/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/slANsRKh-qx4ZqK2wFTWT3C2Jj4=/685x410/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Graafikud &#10217; </span>Ööpäevaga lisandus 23 uut koroonadiagnoosi, haiglaravil 134 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(119) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:46:57+03:00"><meta itemprop="dateModified" content="2020-04-09T09:27:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mMH3JBDbvlKfvjDsP4bIQw1YukA=/335x190/smart/nginx/o/2020/04/01/13036461t1h29ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mMH3JBDbvlKfvjDsP4bIQw1YukA=/335x190/smart/nginx/o/2020/04/01/13036461t1h29ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps: tahame lapsed väikeste gruppidena 15. maist kodudest välja tuua <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T21:37:27+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Uz3gHh3DDkWKVjoE4O88cOiw6I=/335x190/smart/nginx/o/2020/04/08/13047258t1hd0a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Uz3gHh3DDkWKVjoE4O88cOiw6I=/335x190/smart/nginx/o/2020/04/08/13047258t1hd0a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haigla õppetunnid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:11:17+03:00"><meta itemprop="dateModified" content="2020-04-08T23:11:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/naLnUkl_DQpFQyw_qwBG7WPknRY=/685x410/smart/nginx/o/2018/08/02/11150510t1h5a77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/naLnUkl_DQpFQyw_qwBG7WPknRY=/685x410/smart/nginx/o/2018/08/02/11150510t1h5a77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bingo jackpot tõi eestlasele üle 900 000 euro </span></a><a href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T16:56:41+03:00"><meta itemprop="dateModified" content="2020-04-09T20:07:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zaDuablqLjkgd7oC4ONLb6ZB12o=/335x190/smart/nginx/o/2020/04/09/13047950t1hf479.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zaDuablqLjkgd7oC4ONLb6ZB12o=/335x190/smart/nginx/o/2020/04/09/13047950t1hf479.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse otsus: Saaremaal viiakse läbi masstestimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.30</div></a><a href="https://www.postimees.ee/6946570/valitsuse-otsus-saaremaal-viiakse-labi-masstestimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:04:43+03:00"><meta itemprop="dateModified" content="2020-04-08T20:49:15+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>319</span></div></div><a href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">INTERVJUU &#10217; </span>ITK Covid-19 osakonna juht räägib, millest sõltub haiguse põdemise raskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nwpd7549cz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3fj1oufxpt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:05:23+03:00"><meta itemprop="dateModified" content="2020-04-09T15:11:15+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t62SiEYpHyvOk38WaTlUUGTR0TY=/335x190/filters:focal(1936x787:3093x2469)/nginx/o/2020/04/08/13046653t1hfd8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t62SiEYpHyvOk38WaTlUUGTR0TY=/335x190/filters:focal(1936x787:3093x2469)/nginx/o/2020/04/08/13046653t1hfd8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker rünnak Põhja-Tallinnas: poe turvamees päästis naise, keda jälitaja trammipeatuses peksis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.05</div></a><a href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:20:00+03:00"><meta itemprop="dateModified" content="2020-04-09T09:41:19+03:00"><meta itemprop="author" content="Magnus Altküla, Konstantin Sednev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GSPpxH9Y1gawJfUa7_d8eYicmLU=/335x190/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GSPpxH9Y1gawJfUa7_d8eYicmLU=/335x190/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Galerii &#10217; </span>Näomaskid on liigagi kuum kaup <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T13:02:36+03:00"><meta itemprop="dateModified" content="2020-04-09T13:08:38+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946074/peaminister-ratas-eriolukorra-ajal-kehtestatud-meetmete-leevendamine-peab-toimuma-jark-jargult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZhwQDkp2d9NnHrsWaiavGU4sfy0=/685x410/smart/nginx/o/2020/04/09/13047906t1hfe1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZhwQDkp2d9NnHrsWaiavGU4sfy0=/685x410/smart/nginx/o/2020/04/09/13047906t1hfe1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946074/peaminister-ratas-eriolukorra-ajal-kehtestatud-meetmete-leevendamine-peab-toimuma-jark-jargult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO JA BLOGI &#10217; </span>Peaminister Ratas: eriolukorra ajal kehtestatud meetmete leevendamine peab toimuma järk-järgult <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946074/peaminister-ratas-eriolukorra-ajal-kehtestatud-meetmete-leevendamine-peab-toimuma-jark-jargult/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6946074/peaminister-ratas-eriolukorra-ajal-kehtestatud-meetmete-leevendamine-peab-toimuma-jark-jargult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T16:04:30+03:00"><meta itemprop="author" content="Ardo Hansson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945431/ardo-hansson-kaks-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-zWr5Ued9nPAptmpUAsMYmfSGvM=/335x190/filters:focal(921x483:936x498)/nginx/o/2020/04/08/13046696t1h7085.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-zWr5Ued9nPAptmpUAsMYmfSGvM=/335x190/filters:focal(921x483:936x498)/nginx/o/2020/04/08/13046696t1h7085.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://leht.postimees.ee/6945431/ardo-hansson-kaks-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ardo Hansson: kaks maailma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945431/ardo-hansson-kaks-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://leht.postimees.ee/6945431/ardo-hansson-kaks-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T08:26:18+03:00"><meta itemprop="dateModified" content="2020-04-09T11:08:51+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IY-WKZI_FfZDbo8jv4TUG1UF6sg=/335x190/smart/nginx/o/2020/04/09/13047685t1h53bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IY-WKZI_FfZDbo8jv4TUG1UF6sg=/335x190/smart/nginx/o/2020/04/09/13047685t1h53bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sportides tuleks hoida oluliselt suuremat vahet kui kaks meetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T18:55:07+03:00"><meta itemprop="author" content="Kadrin Karner"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6945565/ma-seisan-selle-eest-mis-on-oige-ja-oige-on-sellest-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gl_GOEMuWxJzfoeY9F0BBkxsl94=/685x410/smart/nginx/o/2020/04/08/13046971t1h8112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gl_GOEMuWxJzfoeY9F0BBkxsl94=/685x410/smart/nginx/o/2020/04/08/13046971t1h8112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6945565/ma-seisan-selle-eest-mis-on-oige-ja-oige-on-sellest-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Ma seisan selle eest, mis on õige. Ja õige on sellest rääkida” </span></a><a href="https://parnu.postimees.ee/6945565/ma-seisan-selle-eest-mis-on-oige-ja-oige-on-sellest-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:00:00+03:00"><meta itemprop="dateModified" content="2020-04-08T19:13:48+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus murdis paarinädalase vahega kergejõustiku Euroopa meistri ja tema isa </span></a><a href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:57:00+03:00"><meta itemprop="dateModified" content="2020-04-08T16:49:17+03:00"><meta itemprop="author" content="Jete Eevald"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eM71Jn7ZJsyEZJ4iqEVJvY4s_94=/335x190/smart/nginx/o/2020/04/08/13046826t1h0dc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eM71Jn7ZJsyEZJ4iqEVJvY4s_94=/335x190/smart/nginx/o/2020/04/08/13046826t1h0dc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>675</span></div></div><a href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaptenite küla Käsmu keelab võõrastele sissesõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:12:21+03:00"><meta itemprop="dateModified" content="2020-04-08T23:12:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GRU9SC0ZghSoIr-2AtCqtvovOp4=/685x410/filters:focal(1790x970:2560x1929)/nginx/o/2020/04/08/13047317t1hcbc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GRU9SC0ZghSoIr-2AtCqtvovOp4=/685x410/filters:focal(1790x970:2560x1929)/nginx/o/2020/04/08/13047317t1hcbc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GENIAALNE &#10217; </span>Noore poisi leiutis aitab hädast välja arstid, kelle kõrvad maskidest valutavad </span></a><a href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T08:34:00+03:00"><meta itemprop="dateModified" content="2020-04-09T16:54:53+03:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/283mkVrAk7-g1-Uf4WdTpPHPnlo=/335x190/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/283mkVrAk7-g1-Uf4WdTpPHPnlo=/335x190/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oodatud viirusekaitse asemel jõudsid apteeki tolmumaskid </span></a><a href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T20:47:46+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945696/rahandusministrid-raakisid-oo-otsa-tuhja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y7P1mH9PlNx5MXz_bEFeKIwDytY=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/04/08/13047221t1h7a40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y7P1mH9PlNx5MXz_bEFeKIwDytY=/335x190/filters:focal(902x371:917x386)/nginx/o/2020/04/08/13047221t1h7a40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6945696/rahandusministrid-raakisid-oo-otsa-tuhja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministrid rääkisid öö otsa tühja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945696/rahandusministrid-raakisid-oo-otsa-tuhja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6945696/rahandusministrid-raakisid-oo-otsa-tuhja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9guktdef4c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dhxtywb4fr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:55:24+03:00"><meta itemprop="dateModified" content="2020-04-09T09:40:14+03:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/208G-ffEhQVUkMm3emThWpETzws=/335x190/smart/nginx/o/2020/04/08/13046739t1h0702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/208G-ffEhQVUkMm3emThWpETzws=/335x190/smart/nginx/o/2020/04/08/13046739t1h0702.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Täna 16 aastat tagasi: hull vise, mis murdis Žalgirise ja muutis Euroliiga ajalugu </span></a><a href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T12:50:48+03:00"><meta itemprop="dateModified" content="2020-04-09T12:50:48+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946175/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/283mkVrAk7-g1-Uf4WdTpPHPnlo=/335x190/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/283mkVrAk7-g1-Uf4WdTpPHPnlo=/335x190/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946175/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6946175/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6946175/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T15:44:50+03:00"><meta itemprop="dateModified" content="2020-04-09T17:34:33+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J0LPuT9O_-B8gMM0oHFyQWGOsAY=/685x410/smart/nginx/o/2020/04/09/13048299t1h1535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J0LPuT9O_-B8gMM0oHFyQWGOsAY=/685x410/smart/nginx/o/2020/04/09/13048299t1h1535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti spetsialistid selgitavad, milline on müügil olevate ja isetehtud maskide kaitsevõime <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6946415/eesti-spetsialistid-selgitavad-milline-on-muugil-olevate-ja-isetehtud-maskide-kaitsevoime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T11:21:41+03:00"><meta itemprop="dateModified" content="2020-04-08T15:38:12+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cT07WYZeoXtDQPSaBS0S2c_7JCs=/335x190/filters:focal(990x74:3475x2027)/nginx/o/2019/04/17/11958582t1h4c5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cT07WYZeoXtDQPSaBS0S2c_7JCs=/335x190/filters:focal(990x74:3475x2027)/nginx/o/2019/04/17/11958582t1h4c5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">BLOGI &#10217; </span>Ratas: ei saa öelda, et 1. mail eriolukorrast väljume <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T13:04:00+03:00"><meta itemprop="dateModified" content="2020-04-09T15:39:35+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6946262/abja-haigla-99-aastasel-hoolealusel-leiti-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6n44u5xlBByT3GW_P7f7LtY1SEA=/335x190/filters:focal(1228x691:1243x706)/nginx/o/2020/04/09/13048208t1h52c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6n44u5xlBByT3GW_P7f7LtY1SEA=/335x190/filters:focal(1228x691:1243x706)/nginx/o/2020/04/09/13048208t1h52c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6946262/abja-haigla-99-aastasel-hoolealusel-leiti-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abja haigla 99-aastasel hoolealusel leiti koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6946262/abja-haigla-99-aastasel-hoolealusel-leiti-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6946262/abja-haigla-99-aastasel-hoolealusel-leiti-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T09:22:51+03:00"><meta itemprop="dateModified" content="2020-04-09T15:22:10+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6945930/kas-saaremaa-sild-tulebki-valitsus-voib-algatada-eriplaneeringu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E_N-07g3rEhBRspHidTQjfPuJ5s=/685x410/smart/nginx/o/2020/04/09/13047534t1hc4a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E_N-07g3rEhBRspHidTQjfPuJ5s=/685x410/smart/nginx/o/2020/04/09/13047534t1hc4a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://majandus24.postimees.ee/6945930/kas-saaremaa-sild-tulebki-valitsus-voib-algatada-eriplaneeringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Saaremaa sild tulebki? Valitsus võib algatada eriplaneeringu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6945930/kas-saaremaa-sild-tulebki-valitsus-voib-algatada-eriplaneeringu/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6945930/kas-saaremaa-sild-tulebki-valitsus-voib-algatada-eriplaneeringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T12:43:00+03:00"><meta itemprop="dateModified" content="2020-04-09T12:43:23+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6945506/poltsamaa-kosmopark-lendas-vastu-taevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YT_lu8CwDOlRoMPVeC4pTwDwXCY=/335x190/smart/nginx/o/2020/04/08/13046838t1hf606.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YT_lu8CwDOlRoMPVeC4pTwDwXCY=/335x190/smart/nginx/o/2020/04/08/13046838t1hf606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tartu.postimees.ee/6945506/poltsamaa-kosmopark-lendas-vastu-taevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa kosmopark lendas vastu taevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6945506/poltsamaa-kosmopark-lendas-vastu-taevast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6945506/poltsamaa-kosmopark-lendas-vastu-taevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:33:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:10:46+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xUnxmu6dkQJmOQcG0_iS7Ryuaoo=/335x190/smart/nginx/o/2019/11/21/12755433t1h5508.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xUnxmu6dkQJmOQcG0_iS7Ryuaoo=/335x190/smart/nginx/o/2019/11/21/12755433t1h5508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">VIDEO &#10217; </span>Kardioloog Margus Viigimaa jagab soovitusi Covid-19 riskigrupile </span></a><a href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T22:14:14+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I0rmSiHuCnCcxvOQxlvkuKHVoQQ=/685x410/smart/nginx/o/2020/04/08/13047288t1hd0c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I0rmSiHuCnCcxvOQxlvkuKHVoQQ=/685x410/smart/nginx/o/2020/04/08/13047288t1hd0c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötus on suurim vaesusrisk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T19:28:18+03:00"><meta itemprop="dateModified" content="2020-04-08T19:51:05+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rB5_rQ4eV8hipddx3EJQ35__aGw=/335x190/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rB5_rQ4eV8hipddx3EJQ35__aGw=/335x190/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">AITA AIDATA &#10217; </span>Ränga haruldase haigusega õde ja vend vajavad kallist ravi </span></a><a href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:02:33+03:00"><meta itemprop="dateModified" content="2020-04-08T09:55:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>475</span></div></div><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid selgitavad, millised kergemad sümptomid viitavad koroonaviirusele </span></a><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zq56kk212h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4qvho7lesh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:14:00+03:00"><meta itemprop="dateModified" content="2020-04-08T19:13:12+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vniyjy8-j4naQAPqTx27VKz2FlY=/335x190/filters:focal(548x1017:3376x3373)/nginx/o/2020/04/08/13047014t1h7893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vniyjy8-j4naQAPqTx27VKz2FlY=/335x190/filters:focal(548x1017:3376x3373)/nginx/o/2020/04/08/13047014t1h7893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">GALERII &#10217; </span>Mitmed tanklaketid langetasid hindu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T13:09:42+03:00"><meta itemprop="dateModified" content="2020-04-09T17:47:19+03:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6946266/suri-vive-tolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GoNM-oHgqGPY5qa361SifYMgGW8=/335x190/filters:focal(308x374:1246x1017)/nginx/o/2020/04/09/13048019t1hc1be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GoNM-oHgqGPY5qa361SifYMgGW8=/335x190/filters:focal(308x374:1246x1017)/nginx/o/2020/04/09/13048019t1hc1be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kultuur.postimees.ee/6946266/suri-vive-tolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Vive Tolli </span></a><a href="https://kultuur.postimees.ee/6946266/suri-vive-tolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T12:13:04+03:00"><meta itemprop="dateModified" content="2020-04-09T14:03:12+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6946002/jogevamaal-veokiga-kraavi-soitnud-ja-surnud-meest-vois-tabada-terviserike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1brQWmgQHY2UFZgSdVdHEvNEPM=/685x410/smart/nginx/o/2020/04/09/13047829t1h0a51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g1brQWmgQHY2UFZgSdVdHEvNEPM=/685x410/smart/nginx/o/2020/04/09/13047829t1h0a51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6946002/jogevamaal-veokiga-kraavi-soitnud-ja-surnud-meest-vois-tabada-terviserike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOD SÜNDMUSKOHALT &#10217; </span>Jõgevamaal veokiga kraavi sõitnud ja surnud meest võis tabada terviserike</span><div class="list-article__additional-headline">Oluliselt täiendatud kell 12.12.</div></a><a href="https://tartu.postimees.ee/6946002/jogevamaal-veokiga-kraavi-soitnud-ja-surnud-meest-vois-tabada-terviserike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:17:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:10:26+03:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6945466/eriolukorra-toode-juht-heiki-soodla-mina-arvan-et-eriolukord-ei-lope-1-mail" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9lUxWrguG-sZ7sonVlu3Vs5W8B0=/335x190/smart/nginx/o/2020/04/08/13046788t1h5201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9lUxWrguG-sZ7sonVlu3Vs5W8B0=/335x190/smart/nginx/o/2020/04/08/13046788t1h5201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6945466/eriolukorra-toode-juht-heiki-soodla-mina-arvan-et-eriolukord-ei-lope-1-mail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">Video &#10217; </span>Eriolukorra tööde juht Heiki Soodla: Mina arvan, et eriolukord ei lõpe 1. mail <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6945466/eriolukorra-toode-juht-heiki-soodla-mina-arvan-et-eriolukord-ei-lope-1-mail/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6945466/eriolukorra-toode-juht-heiki-soodla-mina-arvan-et-eriolukord-ei-lope-1-mail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:41:54+03:00"><meta itemprop="dateModified" content="2020-04-08T19:15:10+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwQh87bTWVGb2UozkAPSRU7k_SI=/335x190/filters:focal(230x774:688x1031)/nginx/o/2020/04/08/13046744t1h4ba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FwQh87bTWVGb2UozkAPSRU7k_SI=/335x190/filters:focal(230x774:688x1031)/nginx/o/2020/04/08/13046744t1h4ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">PILDID JA VIDEO &#10217; </span>Itaalias varises rusudeks Magra jõe hiiglaslik sild <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:02:37+03:00"><meta itemprop="dateModified" content="2020-04-08T23:02:37+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945769/maailma-koige-seksikam-vanaema-tombas-isegi-rannavalve-trikoost-kuumema-hilbu-selga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Uhx8z6585ZU8frghEDYHy2pu46E=/685x410/filters:focal(248x873:2233x2848)/nginx/o/2020/04/08/13047335t1hec94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Uhx8z6585ZU8frghEDYHy2pu46E=/685x410/filters:focal(248x873:2233x2848)/nginx/o/2020/04/08/13047335t1hec94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6945769/maailma-koige-seksikam-vanaema-tombas-isegi-rannavalve-trikoost-kuumema-hilbu-selga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #4dade9;">FOTOTÕESTUS &#10217; </span>Maailma kõige seksikam vanaema tõmbas isegi «Rannavalve» trikoost kuumema hilbu selga! </span></a><a href="https://elu24.postimees.ee/6945769/maailma-koige-seksikam-vanaema-tombas-isegi-rannavalve-trikoost-kuumema-hilbu-selga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:01:52+03:00"><meta itemprop="dateModified" content="2020-04-08T18:14:30+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vhVlfaNJyCtTVtqsSnF0TBSpEEk=/335x190/filters:focal(478x188:1919x900)/nginx/o/2019/03/05/11844470t1h840b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vhVlfaNJyCtTVtqsSnF0TBSpEEk=/335x190/filters:focal(478x188:1919x900)/nginx/o/2019/03/05/11844470t1h840b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärp patustas lisaks veredopingule veel ühe ainega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eestlane sai võimudega koostöö tegemise eest teistest lühema karistuse</div></a><a href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T09:23:00+03:00"><meta itemprop="dateModified" content="2020-04-09T09:19:23+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945875/hiina-kardab-et-sumptomiteta-nakatunud-voivad-kaasa-tuua-uue-haiguspuhangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4vMHKF3RRK6zZNcPok6wBH-mNTM=/335x190/filters:focal(334x426:5999x3934)/nginx/o/2020/04/09/13047507t1hfd6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4vMHKF3RRK6zZNcPok6wBH-mNTM=/335x190/filters:focal(334x426:5999x3934)/nginx/o/2020/04/09/13047507t1hfd6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6945875/hiina-kardab-et-sumptomiteta-nakatunud-voivad-kaasa-tuua-uue-haiguspuhangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kardab, et sümptomiteta nakatunud võivad kaasa tuua uue haiguspuhangu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945875/hiina-kardab-et-sumptomiteta-nakatunud-voivad-kaasa-tuua-uue-haiguspuhangu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6945875/hiina-kardab-et-sumptomiteta-nakatunud-voivad-kaasa-tuua-uue-haiguspuhangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:50:24+03:00"><meta itemprop="dateModified" content="2020-04-08T15:56:10+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gUu6ipaWTZynYpXW511HiojwMP4=/685x410/smart/nginx/o/2020/04/08/13046654t1h53f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gUu6ipaWTZynYpXW511HiojwMP4=/685x410/smart/nginx/o/2020/04/08/13046654t1h53f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri molekulaarbioloog Erkki Truve </span></a><a href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T13:57:20+03:00"><meta itemprop="dateModified" content="2020-04-09T15:08:23+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6946320/minister-karu-miks-ei-voiks-riik-olla-bolti-investor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FHpV0O3HUIAvOe7dQgCPAu3VpEI=/335x190/smart/nginx/o/2020/04/09/13047900t1h5619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FHpV0O3HUIAvOe7dQgCPAu3VpEI=/335x190/smart/nginx/o/2020/04/09/13047900t1h5619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1056</span></div></div><a href="https://majandus24.postimees.ee/6946320/minister-karu-miks-ei-voiks-riik-olla-bolti-investor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Karu: miks ei võiks riik olla Bolti investor? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6946320/minister-karu-miks-ei-voiks-riik-olla-bolti-investor/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6946320/minister-karu-miks-ei-voiks-riik-olla-bolti-investor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T16:18:17+03:00"><meta itemprop="dateModified" content="2020-04-09T16:20:58+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6946489/turvakaamera-paljastas-mehed-kes-toidupoes-oma-kasi-lakkusid-ja-siis-kaupa-kaperdasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1UInJ046-HPM4ZzgqkzagN0_BYE=/335x190/filters:focal(65x228:663x479)/nginx/o/2020/04/09/13048340t1h58d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1UInJ046-HPM4ZzgqkzagN0_BYE=/335x190/filters:focal(65x228:663x479)/nginx/o/2020/04/09/13048340t1h58d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://elu24.postimees.ee/6946489/turvakaamera-paljastas-mehed-kes-toidupoes-oma-kasi-lakkusid-ja-siis-kaupa-kaperdasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera paljastas mehed, kes toidupoes oma käsi lakkusid ja siis kaupa käperdasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6946489/turvakaamera-paljastas-mehed-kes-toidupoes-oma-kasi-lakkusid-ja-siis-kaupa-kaperdasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6946489/turvakaamera-paljastas-mehed-kes-toidupoes-oma-kasi-lakkusid-ja-siis-kaupa-kaperdasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8hqdbshmsp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-96c6qz8zfn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/MxWpIvNXhw-fJozh29i6IYO6APM=/60x60/smart/nginx/o/2017/01/06/6230509t1hf4a6.jpg" data-lazy-src-x2="//f7.pmo.ee/zpiNH6UuETySniVW-8OErxLlU5E=/120x120/smart/nginx/o/2017/01/06/6230509t1hf4a6.jpg"><p class="site-footer__author-name">Margus Parts</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:margus.parts@postimees.ee">margus.parts@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ad700d93a74f67d387b4.js" async></script></body></html>