<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YMa1usuBDMOJGbkN14Omz4a0IJ8=/16x16/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/iYincZPp-ky0_An2iNFyITkps4I=/32x32/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Vt8gi1aSoFzBv8snBRwKJZBm1mo=/192x192/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/lMjBSD0Kj2UCPuL8Q94CidoPFpk=/256x256/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4L8ZEiTf3MXVUVjpEFsoLEJS-n0=/180x180/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/lPoPWnYc5cG2No_6YaU8bdZ0MAs=/1200x630/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/lPoPWnYc5cG2No_6YaU8bdZ0MAs=/1200x630/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Etioopia meeleavaldustel on tapetud vähemalt 166 inimest"><meta property="twitter:title" content="Etioopia meeleavaldustel on tapetud vähemalt 166 inimest"><meta property="og:url" content="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest"><meta property="twitter:url" content="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Etioopias meeleavaldustes ja etnilises vägivallas, mille vallandas kuulsa oromo laulja tapmine, surma saanud vähemalt 166 inimest, teatas laupäeval politsei."><meta property="twitter:description" content="Etioopias meeleavaldustes ja etnilises vägivallas, mille vallandas kuulsa oromo laulja tapmine, surma saanud vähemalt 166 inimest, teatas laupäeval politsei."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Etioopia"><meta name="article:published_time" content="2020-07-04T22:46:54+03:00"><meta name="article:modified_time" content="2020-07-04T22:47:33+03:00"><meta name="description" content="Etioopias meeleavaldustes ja etnilises vägivallas, mille vallandas kuulsa oromo laulja tapmine, surma saanud vähemalt 166 inimest, teatas laupäeval politsei."><meta name="keywords" content="Etioopia"><link rel="canonical" href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Etioopia meeleavaldustel on tapetud vähemalt 166 inimest - Maailm - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e3ed74d56c6dba68c2c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-7010700"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">L, 4.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Kui me õpime rahapesu ja korruptsiooniga võitlemist Venemaalt, siis ei usu ma selle efektiivsusesse. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5283" target="_self" class="menu-item menu-item--important">EuroopaCOVID19</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7010700"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">Etioopia meeleavaldustel on tapetud vähemalt 166 inimest</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Etioopia%20meeleavaldustel%20on%20tapetud%20v%C3%A4hemalt%20166%20inimest&url=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7010700&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Etioopia%20meeleavaldustel%20on%20tapetud%20v%C3%A4hemalt%20166%20inimest&url=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Etioopia meeleavaldustel on tapetud vähemalt 166 inimest&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Demail%26utm_content%3D7010700" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-04T22:46:54+03:00">4. juuli 2020, 22:46</span></div><h1 class="article-headline" itemprop="headline name">Etioopia meeleavaldustel on tapetud vähemalt 166 inimest</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141102" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP/AP/BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/FLCOXpGoTTS45ETa3qqIOfjOQKI=/1370x820/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg"><figure-fullscreen eager :image-id="13190517" image-url="//f11.pmo.ee/U8qz17LuxOotVL7rR4ewABBf7WM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/04/13190517t1h4afc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13190517)" src="//f11.pmo.ee/FLCOXpGoTTS45ETa3qqIOfjOQKI=/1370x820/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg" srcset="//f11.pmo.ee/FLCOXpGoTTS45ETa3qqIOfjOQKI=/1370x820/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Etioopia meeleavaldajad.</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Etioopias meeleavaldustes ja etnilises vägivallas, mille vallandas kuulsa oromo laulja tapmine, surma saanud vähemalt 166 inimest, teatas laupäeval politsei.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3777l52ryi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-olmrr2aqgj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x3j05qron2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Tapetud on 166 inimest, kelle seas 11 politsei eriüksuse liiget,» kinnitas Oromia asepolitseiülem Girma Gela.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Protestid on seotud kohaliku populaarse muusiku Hachalu Hundessa tapmisega, kes lasti esmaspäeva öösel maha pealinnas Addis Abebas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hundessa oli tuntud poliitilise sõnumiga laulude poolest ja teda nähti oromo häälekandjana aastaid kestnud valitsusvastastel protestidel.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Etioopia%20meeleavaldustel%20on%20tapetud%20v%C3%A4hemalt%20166%20inimest&url=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7010700&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Etioopia%20meeleavaldustel%20on%20tapetud%20v%C3%A4hemalt%20166%20inimest&url=https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7010700"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Etioopia meeleavaldustel on tapetud vähemalt 166 inimest&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest%3Futm_source%3Demail%26utm_content%3D7010700" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7010700" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7010700" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/8160/etioopia">Etioopia</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ar0v6fg6v6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w8whucj56w" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T22:46:54+03:00"><meta itemprop="dateModified" content="2020-07-04T22:47:33+03:00"><meta itemprop="author" content="AFP/AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uo_3x4yKb3UXEosPdVKMIYp_CPM=/1000x435/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uo_3x4yKb3UXEosPdVKMIYp_CPM=/1000x435/smart/nginx/o/2020/07/04/13190517t1h4afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etioopia meeleavaldustel on tapetud vähemalt 166 inimest </span></a><a href="https://maailm.postimees.ee/7010700/etioopia-meeleavaldustel-on-tapetud-vahemalt-166-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T21:53:12+03:00"><meta itemprop="dateModified" content="2020-07-04T21:53:12+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010692/sveitsis-surmas-tiiger-loomatalitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RY-54u9TtVc7G-F4fcDu_fRdMd0=/324x185/smart/nginx/o/2014/10/05/3406375t1h2f7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RY-54u9TtVc7G-F4fcDu_fRdMd0=/324x185/smart/nginx/o/2014/10/05/3406375t1h2f7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010692/sveitsis-surmas-tiiger-loomatalitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsis surmas tiiger loomatalitaja </span></a><a href="https://maailm.postimees.ee/7010692/sveitsis-surmas-tiiger-loomatalitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T21:18:25+03:00"><meta itemprop="dateModified" content="2020-07-04T21:19:58+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010685/portugal-nimetas-uhendkuningriigi-karantiinimeetmeid-absurdseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KmORXHow8_sqOSVRBl06CoLhp1s=/324x185/smart/nginx/o/2020/03/21/13019714t1h2976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KmORXHow8_sqOSVRBl06CoLhp1s=/324x185/smart/nginx/o/2020/03/21/13019714t1h2976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010685/portugal-nimetas-uhendkuningriigi-karantiinimeetmeid-absurdseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portugal nimetas Ühendkuningriigi karantiinimeetmeid absurdseks </span></a><a href="https://maailm.postimees.ee/7010685/portugal-nimetas-uhendkuningriigi-karantiinimeetmeid-absurdseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T20:43:08+03:00"><meta itemprop="dateModified" content="2020-07-04T20:43:08+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010679/merkel-avaldas-austust-koroona-tottu-uksildastele-vanainimestele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kz8yaB0HlhliF1Vjjd3NHvCmK-s=/324x185/filters:focal(87x90:3328x2159)/nginx/o/2020/03/17/13013369t1h8f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kz8yaB0HlhliF1Vjjd3NHvCmK-s=/324x185/filters:focal(87x90:3328x2159)/nginx/o/2020/03/17/13013369t1h8f3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010679/merkel-avaldas-austust-koroona-tottu-uksildastele-vanainimestele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkel avaldas austust koroona tõttu üksildastele vanainimestele </span></a><a href="https://maailm.postimees.ee/7010679/merkel-avaldas-austust-koroona-tottu-uksildastele-vanainimestele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lwhj5rewfg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T19:42:59+03:00"><meta itemprop="dateModified" content="2020-07-04T19:42:59+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010661/indias-tuvastati-oopaevaga-ule-20-000-koroonaviiruse-juhtumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hEGfj7cuzftUDB-ahOcPOd7QpHA=/1000x435/filters:focal(359x645:2270x2050)/nginx/o/2020/06/28/13177612t1hb57a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hEGfj7cuzftUDB-ahOcPOd7QpHA=/1000x435/filters:focal(359x645:2270x2050)/nginx/o/2020/06/28/13177612t1hb57a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010661/indias-tuvastati-oopaevaga-ule-20-000-koroonaviiruse-juhtumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias tuvastati ööpäevaga üle 20 000 koroonaviiruse juhtumi </span></a><a href="https://maailm.postimees.ee/7010661/indias-tuvastati-oopaevaga-ule-20-000-koroonaviiruse-juhtumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T18:28:37+03:00"><meta itemprop="dateModified" content="2020-07-04T18:28:37+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010639/hollandi-id-kaartidel-lopetatakse-soo-markimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wh61q4SDYyX8oQ6pBd47IY0BNOI=/335x190/filters:focal(9x13:3135x2024)/nginx/o/2020/07/04/13189254t1h5ac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wh61q4SDYyX8oQ6pBd47IY0BNOI=/335x190/filters:focal(9x13:3135x2024)/nginx/o/2020/07/04/13189254t1h5ac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://maailm.postimees.ee/7010639/hollandi-id-kaartidel-lopetatakse-soo-markimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi ID-kaartidel lõpetatakse soo märkimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7010639/hollandi-id-kaartidel-lopetatakse-soo-markimine/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/7010639/hollandi-id-kaartidel-lopetatakse-soo-markimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T17:31:39+03:00"><meta itemprop="dateModified" content="2020-07-04T17:33:32+03:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010614/londonis-sai-tantsupeoliste-ja-politsei-ruseluses-viga-seitse-korrakaitsjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LnCeb9vK_-2VmdZJXs3Rqgejccg=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/07/04/13188987t1hf616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LnCeb9vK_-2VmdZJXs3Rqgejccg=/335x190/filters:focal(0x0:0x0)/nginx/o/2020/07/04/13188987t1hf616.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010614/londonis-sai-tantsupeoliste-ja-politsei-ruseluses-viga-seitse-korrakaitsjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonis sai tantsupeoliste ja politsei rüseluses viga seitse korrakaitsjat <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7010614/londonis-sai-tantsupeoliste-ja-politsei-ruseluses-viga-seitse-korrakaitsjat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7010614/londonis-sai-tantsupeoliste-ja-politsei-ruseluses-viga-seitse-korrakaitsjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T16:11:11+03:00"><meta itemprop="dateModified" content="2020-07-04T19:13:13+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010580/hongkongi-raamatukogudest-on-hakanud-kaduma-demokraatiaraamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SA83J5xMh6AQXFbVh-cFQe7TOpU=/685x410/smart/nginx/o/2020/07/04/13188541t1h4024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SA83J5xMh6AQXFbVh-cFQe7TOpU=/685x410/smart/nginx/o/2020/07/04/13188541t1h4024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010580/hongkongi-raamatukogudest-on-hakanud-kaduma-demokraatiaraamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongi raamatukogudest on hakanud kaduma demokraatiaraamatud </span></a><a href="https://maailm.postimees.ee/7010580/hongkongi-raamatukogudest-on-hakanud-kaduma-demokraatiaraamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T15:09:30+03:00"><meta itemprop="dateModified" content="2020-07-04T15:09:30+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010555/trump-tahistas-rushmore-is-iseseisvuspaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pJL-RKySPQnaiCHggu095vpRTz8=/335x190/filters:focal(18x312:4488x2844)/nginx/o/2020/07/04/13188282t1hb01f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pJL-RKySPQnaiCHggu095vpRTz8=/335x190/filters:focal(18x312:4488x2844)/nginx/o/2020/07/04/13188282t1hb01f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010555/trump-tahistas-rushmore-is-iseseisvuspaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump tähistas Rushmore&#39;is iseseisvuspäeva </span></a><a href="https://maailm.postimees.ee/7010555/trump-tahistas-rushmore-is-iseseisvuspaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:32:50+03:00"><meta itemprop="dateModified" content="2020-07-04T15:12:18+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010536/uleujutus-jaapani-hooldekodus-noudis-14-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fQOAaZHfxu6VE1hkBnfIPsUVbKs=/335x190/filters:focal(0x147:2995x2358)/nginx/o/2020/07/04/13188206t1h04dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fQOAaZHfxu6VE1hkBnfIPsUVbKs=/335x190/filters:focal(0x147:2995x2358)/nginx/o/2020/07/04/13188206t1h04dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7010536/uleujutus-jaapani-hooldekodus-noudis-14-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Üleujutus Jaapani hooldekodus nõudis 14 inimese elu </span></a><a href="https://maailm.postimees.ee/7010536/uleujutus-jaapani-hooldekodus-noudis-14-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:09:30+03:00"><meta itemprop="dateModified" content="2020-07-04T19:15:42+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010529/kataloonias-pandi-200-000-inimest-koroonakarantiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/prVOmqdm0ikEZvOBsnOwB9z0NN4=/685x410/smart/nginx/o/2020/07/04/13188173t1hbd84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/prVOmqdm0ikEZvOBsnOwB9z0NN4=/685x410/smart/nginx/o/2020/07/04/13188173t1hbd84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/7010529/kataloonias-pandi-200-000-inimest-koroonakarantiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kataloonias pandi 200 000 inimest koroonakarantiini </span></a><a href="https://maailm.postimees.ee/7010529/kataloonias-pandi-200-000-inimest-koroonakarantiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p7v0g12lrw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-z206n1ddia" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010624" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T19:43:58+03:00"><meta itemprop="dateModified" content="2020-07-04T20:05:51+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik, Tairo Lutter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010624/mart-helme-oleme-muutunud-voimuerakonnaks-ja-tahame-saada-veelgi-mojukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4R3PmsGzyCikPJ6UeEqUV_5fz30=/1000x435/smart/nginx/o/2020/07/04/13187944t1hc907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4R3PmsGzyCikPJ6UeEqUV_5fz30=/1000x435/smart/nginx/o/2020/07/04/13187944t1hc907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://poliitika.postimees.ee/7010624/mart-helme-oleme-muutunud-voimuerakonnaks-ja-tahame-saada-veelgi-mojukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Mart Helme: oleme muutunud võimuerakonnaks ja tahame saada veelgi mõjukamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010624/mart-helme-oleme-muutunud-voimuerakonnaks-ja-tahame-saada-veelgi-mojukamaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7010624/mart-helme-oleme-muutunud-voimuerakonnaks-ja-tahame-saada-veelgi-mojukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/7010624/mart-helme-oleme-muutunud-voimuerakonnaks-ja-tahame-saada-veelgi-mojukamaks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NOn9VeMeqmeNfxEdxKJeKLYxA3M=/230x130/smart/nginx/o/2020/07/04/13188542t1h5bf1.jpg" srcset="//f8.pmo.ee/NOn9VeMeqmeNfxEdxKJeKLYxA3M=/230x130/smart/nginx/o/2020/07/04/13188542t1h5bf1.jpg, //f8.pmo.ee/4ks05nhgIt7hypCk4BMNBg6A53A=/460x260/smart/nginx/o/2020/07/04/13188542t1h5bf1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:54</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010572" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T17:04:23+03:00"><meta itemprop="dateModified" content="2020-07-04T19:07:32+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik, Tairo Lutter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1PY-efqakZ7H78K0onABFmrqlCY=/335x190/filters:focal(705x61:2252x1208)/nginx/o/2020/07/04/13188169t1h0f8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1PY-efqakZ7H78K0onABFmrqlCY=/335x190/filters:focal(705x61:2252x1208)/nginx/o/2020/07/04/13188169t1h0f8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>«Asju saab öelda teistmoodi ja teise tooniga»: Martin Helme hakkab muutma erakonna suhtlusstiili <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010665" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T20:44:59+03:00"><meta itemprop="dateModified" content="2020-07-04T21:30:04+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik, Tairo Lutter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010665/siim-pohlak-loomulikult-pidin-ka-ise-selle-nimel-tood-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e8fNg6PO3ZqiaoM98-u7Amf13Io=/335x190/smart/nginx/o/2020/07/04/13189127t1he5fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e8fNg6PO3ZqiaoM98-u7Amf13Io=/335x190/smart/nginx/o/2020/07/04/13189127t1he5fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7010665/siim-pohlak-loomulikult-pidin-ka-ise-selle-nimel-tood-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Siim Pohlak: loomulikult pidin ka ise selle nimel tööd tegema </span></a><a href="https://poliitika.postimees.ee/7010665/siim-pohlak-loomulikult-pidin-ka-ise-selle-nimel-tood-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010576" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T16:06:13+03:00"><meta itemprop="dateModified" content="2020-07-04T18:05:30+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ODFBoRyDaFl7Fv7eFyTHqQQ1duY=/685x410/smart/nginx/o/2020/07/04/13189133t1hd79f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ODFBoRyDaFl7Fv7eFyTHqQQ1duY=/685x410/smart/nginx/o/2020/07/04/13189133t1hd79f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Madison: aseesimeestel ei ole seni suurt otsustamisõigust olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010380" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T10:56:58+03:00"><meta itemprop="dateModified" content="2020-07-04T11:27:43+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EJgMbDo4wcTGB0_DaQlsbOipRhE=/335x190/smart/nginx/o/2020/07/04/13188295t1h4384.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EJgMbDo4wcTGB0_DaQlsbOipRhE=/335x190/smart/nginx/o/2020/07/04/13188295t1h4384.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii ja otsepilt &#10217; </span>EKRE valis esimeheks Martin Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010689" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T21:34:29+03:00"><meta itemprop="dateModified" content="2020-07-04T21:39:47+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7010689/washington-redskins-on-survele-jarele-andmas-ning-kaalub-nimemuutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4eW0UUMFezCDyxFSQruuoLvSMxY=/335x190/smart/nginx/o/2020/07/04/13190058t1hf584.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4eW0UUMFezCDyxFSQruuoLvSMxY=/335x190/smart/nginx/o/2020/07/04/13190058t1hf584.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/7010689/washington-redskins-on-survele-jarele-andmas-ning-kaalub-nimemuutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Washington Redskins on survele järele andmas ning kaalub nimemuutust </span></a><a href="https://sport.postimees.ee/7010689/washington-redskins-on-survele-jarele-andmas-ning-kaalub-nimemuutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010620" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T17:43:04+03:00"><meta itemprop="dateModified" content="2020-07-04T17:43:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7010620/puhapaev-tuleb-sajune-ja-tuuline-hoovihmad-jatkuvad-ka-uue-nadala-esimesel-poolel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kzcKpmzPBsSkZkZqqZ7BvHRMDFQ=/685x410/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kzcKpmzPBsSkZkZqqZ7BvHRMDFQ=/685x410/filters:focal(1331x770:1708x1001)/nginx/o/2019/12/08/12795570t1h5da5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ilmajaam.postimees.ee/7010620/puhapaev-tuleb-sajune-ja-tuuline-hoovihmad-jatkuvad-ka-uue-nadala-esimesel-poolel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev tuleb sajune ja tuuline, hoovihmad jätkuvad ka uue nädala esimesel poolel </span></a><a href="https://ilmajaam.postimees.ee/7010620/puhapaev-tuleb-sajune-ja-tuuline-hoovihmad-jatkuvad-ka-uue-nadala-esimesel-poolel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010362" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T19:05:28+03:00"><meta itemprop="dateModified" content="2020-07-04T21:28:22+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uFbB5CYfzfXmaEMBubzk_fNFgiw=/335x190/smart/nginx/o/2020/07/04/13188001t1h12e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uFbB5CYfzfXmaEMBubzk_fNFgiw=/335x190/smart/nginx/o/2020/07/04/13188001t1h12e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">349 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">BLOGI &#10217; </span>Ott Tänak võitis Viru ralli mäekõrguse ülekaaluga </span></a><a href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010652" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T19:19:19+03:00"><meta itemprop="dateModified" content="2020-07-04T19:22:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010652/kristina-kallas-ekre-tombab-eesti-tagasi-1990-ndatesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zq1EiTlOSfMp8MKpRgE-rohR_OE=/335x190/smart/nginx/o/2020/07/04/13189357t1hc01b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zq1EiTlOSfMp8MKpRgE-rohR_OE=/335x190/smart/nginx/o/2020/07/04/13189357t1hc01b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/7010652/kristina-kallas-ekre-tombab-eesti-tagasi-1990-ndatesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristina Kallas: EKRE tõmbab Eesti tagasi 1990-ndatesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010652/kristina-kallas-ekre-tombab-eesti-tagasi-1990-ndatesse/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/7010652/kristina-kallas-ekre-tombab-eesti-tagasi-1990-ndatesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010631" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T18:03:39+03:00"><meta itemprop="dateModified" content="2020-07-04T18:03:39+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010631/toom-riigimees-peaks-tundma-roomu-selle-ule-et-ka-teisest-rahvusest-inimesed-on-eesti-poliitikas-esindatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K42GwTgqL4Cd6P8p2FaReed6isI=/685x410/smart/nginx/o/2020/06/18/13160329t1hf32a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K42GwTgqL4Cd6P8p2FaReed6isI=/685x410/smart/nginx/o/2020/06/18/13160329t1hf32a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7010631/toom-riigimees-peaks-tundma-roomu-selle-ule-et-ka-teisest-rahvusest-inimesed-on-eesti-poliitikas-esindatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toom: riigimees peaks tundma rõõmu selle üle, et ka teisest rahvusest inimesed on Eesti poliitikas esindatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010631/toom-riigimees-peaks-tundma-roomu-selle-ule-et-ka-teisest-rahvusest-inimesed-on-eesti-poliitikas-esindatud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/7010631/toom-riigimees-peaks-tundma-roomu-selle-ule-et-ka-teisest-rahvusest-inimesed-on-eesti-poliitikas-esindatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010606" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T17:21:33+03:00"><meta itemprop="dateModified" content="2020-07-04T17:21:45+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eu6sgr85YvLtFlxngXNpUzoUZ0w=/335x190/smart/nginx/o/2020/07/04/13188976t1h419b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eu6sgr85YvLtFlxngXNpUzoUZ0w=/335x190/smart/nginx/o/2020/07/04/13188976t1h419b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: EKRE kongress mõjus täna operetlikult naljakalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7010610" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-04T17:29:09+03:00"><meta itemprop="dateModified" content="2020-07-04T17:29:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010610/paet-ekre-nagemus-eesti-muutumisest-laanemere-sveitsiks-on-kahtlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TZNO-VLfir_MKJlQGCK_PZq5D-g=/335x190/smart/nginx/o/2020/07/04/13189141t1ha015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TZNO-VLfir_MKJlQGCK_PZq5D-g=/335x190/smart/nginx/o/2020/07/04/13189141t1ha015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7010610/paet-ekre-nagemus-eesti-muutumisest-laanemere-sveitsiks-on-kahtlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet: EKRE nägemus Eesti muutumisest Läänemere Šveitsiks on kahtlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010610/paet-ekre-nagemus-eesti-muutumisest-laanemere-sveitsiks-on-kahtlane/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/7010610/paet-ekre-nagemus-eesti-muutumisest-laanemere-sveitsiks-on-kahtlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ev2r3ugwtl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h82q70c44z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T19:05:28+03:00"><meta itemprop="dateModified" content="2020-07-04T21:28:22+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ncb2SnTUqCIJmxmTYxUwOhCOtQU=/1000x435/smart/nginx/o/2020/07/04/13189363t1he6dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ncb2SnTUqCIJmxmTYxUwOhCOtQU=/1000x435/smart/nginx/o/2020/07/04/13189363t1he6dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">349 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">BLOGI &#10217; </span>Ott Tänak võitis Viru ralli mäekõrguse ülekaaluga </span></a><a href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/7010362/ott-tanak-voitis-viru-ralli-maekorguse-ulekaaluga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="290795"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:07:46+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010227/khalilovi-auto-jai-kord-politseile-tabamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IJwd49jPs5TRXk4oKQerRwG_QyM=/335x190/smart/nginx/o/2020/07/03/13186967t1h2b0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IJwd49jPs5TRXk4oKQerRwG_QyM=/335x190/smart/nginx/o/2020/07/03/13186967t1h2b0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7010227/khalilovi-auto-jai-kord-politseile-tabamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Khalilovi auto jäi kord politseile tabamatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7010227/khalilovi-auto-jai-kord-politseile-tabamatuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7010227/khalilovi-auto-jai-kord-politseile-tabamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:24:55+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010237/skulskaja-anonuumsusetus-toi-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mygIKho9v3zQ8MwY_tx7xavoHqo=/335x190/smart/nginx/o/2020/07/03/13186990t1h286d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mygIKho9v3zQ8MwY_tx7xavoHqo=/335x190/smart/nginx/o/2020/07/03/13186990t1h286d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/7010237/skulskaja-anonuumsusetus-toi-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skulskaja anonüümsusetus tõi tagasilöögi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7010237/skulskaja-anonuumsusetus-toi-tagasiloogi/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/7010237/skulskaja-anonuumsusetus-toi-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T18:21:00+03:00"><meta itemprop="dateModified" content="2020-07-03T18:23:03+03:00"><meta itemprop="author" content="Karl Kevad"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7009210/eesti-noorima-peakoka-firmaroast-on-kujunenud-maja-hitt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y8jub6xlBkjt5sL8Z_OgCCLi3so=/685x410/smart/nginx/o/2020/07/02/13184504t1h445c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y8jub6xlBkjt5sL8Z_OgCCLi3so=/685x410/smart/nginx/o/2020/07/02/13184504t1h445c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>605</span></div></div><a href="https://parnu.postimees.ee/7009210/eesti-noorima-peakoka-firmaroast-on-kujunenud-maja-hitt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti noorima peakoka firmaroast on kujunenud maja hitt </span></a><a href="https://parnu.postimees.ee/7009210/eesti-noorima-peakoka-firmaroast-on-kujunenud-maja-hitt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T14:37:08+03:00"><meta itemprop="dateModified" content="2020-07-03T16:09:07+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7009883/seitse-vaidet-mille-parast-kaib-vaidlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_RajB3DVpAwU3DsLn5cLvLbOIqY=/335x190/filters:focal(33x322:951x550)/nginx/o/2020/07/03/13186309t1h8a24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_RajB3DVpAwU3DsLn5cLvLbOIqY=/335x190/filters:focal(33x322:951x550)/nginx/o/2020/07/03/13186309t1h8a24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://www.postimees.ee/7009883/seitse-vaidet-mille-parast-kaib-vaidlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Skulskaja vs Mäe &#10217; </span>Seitse väidet, mille pärast käib vaidlus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7009883/seitse-vaidet-mille-parast-kaib-vaidlus/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://www.postimees.ee/7009883/seitse-vaidet-mille-parast-kaib-vaidlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T10:56:58+03:00"><meta itemprop="dateModified" content="2020-07-04T11:27:43+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6mI9Tm3rJsmocT-SRxf-c2XahJA=/335x190/smart/nginx/o/2020/07/04/13189122t1h05e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6mI9Tm3rJsmocT-SRxf-c2XahJA=/335x190/smart/nginx/o/2020/07/04/13189122t1h05e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii ja otsepilt &#10217; </span>Täna toimub EKRE kongress <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.postimees.ee/7010380/tana-toimub-ekre-kongress" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T16:09:56+03:00"><meta itemprop="dateModified" content="2020-07-03T16:16:35+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7009067/suur-konkurss-anna-oma-haal-ja-vali-nende-kaunitaride-seast-driftitudruk-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xEylfymVUaxMYJIwJkhiFVCprnM=/685x410/filters:focal(1911x613:3205x3286)/nginx/o/2020/07/02/13184887t1h1e94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xEylfymVUaxMYJIwJkhiFVCprnM=/685x410/filters:focal(1911x613:3205x3286)/nginx/o/2020/07/02/13184887t1h1e94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>970</span></div></div><a href="https://sobranna.elu24.ee/7009067/suur-konkurss-anna-oma-haal-ja-vali-nende-kaunitaride-seast-driftitudruk-2020" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ELU24 ESITLEB &#10217; </span>Suur konkurss: anna oma hääl ja vali nende kaunitaride seast driftitüdruk 2020! </span></a><a href="https://sobranna.elu24.ee/7009067/suur-konkurss-anna-oma-haal-ja-vali-nende-kaunitaride-seast-driftitudruk-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T22:15:14+03:00"><meta itemprop="dateModified" content="2020-07-03T22:31:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010322/iaea-radiatsioonitaseme-tousu-eestis-pohjustas-seni-tuvastamata-tuumareaktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C-Aa4XzxlFCNznPEWx1CW99eM5g=/335x190/smart/nginx/o/2020/07/03/13187356t1hdea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C-Aa4XzxlFCNznPEWx1CW99eM5g=/335x190/smart/nginx/o/2020/07/03/13187356t1hdea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/7010322/iaea-radiatsioonitaseme-tousu-eestis-pohjustas-seni-tuvastamata-tuumareaktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IAEA: radiatsioonitaseme tõusu Eestis põhjustas seni tuvastamata tuumareaktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010322/iaea-radiatsioonitaseme-tousu-eestis-pohjustas-seni-tuvastamata-tuumareaktor/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/7010322/iaea-radiatsioonitaseme-tousu-eestis-pohjustas-seni-tuvastamata-tuumareaktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T19:12:41+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010173/seletamatu-massisurm-rasib-aafrika-suurimat-elevantide-populatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YQ9c2LdFnn_0THVeJtuoIw3xuzY=/335x190/smart/nginx/o/2020/07/03/13186894t1h30c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YQ9c2LdFnn_0THVeJtuoIw3xuzY=/335x190/smart/nginx/o/2020/07/03/13186894t1h30c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://leht.postimees.ee/7010173/seletamatu-massisurm-rasib-aafrika-suurimat-elevantide-populatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seletamatu massisurm räsib Aafrika suurimat elevantide populatsiooni </span></a><a href="https://leht.postimees.ee/7010173/seletamatu-massisurm-rasib-aafrika-suurimat-elevantide-populatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:05:15+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010225/toenaosus-eestis-jackpot-voita-on-neli-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k4BIylzDuTjnybKjWZkVPYz6wkw=/685x410/filters:focal(902x460:917x475)/nginx/o/2020/07/03/13186962t1h741e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k4BIylzDuTjnybKjWZkVPYz6wkw=/685x410/filters:focal(902x460:917x475)/nginx/o/2020/07/03/13186962t1h741e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://leht.postimees.ee/7010225/toenaosus-eestis-jackpot-voita-on-neli-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõenäosus Eestis jackpot võita on neli protsenti </span></a><a href="https://leht.postimees.ee/7010225/toenaosus-eestis-jackpot-voita-on-neli-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T20:28:28+03:00"><meta itemprop="dateModified" content="2020-07-03T23:03:35+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7010244/putin-pilkas-usa-saatkonna-vikerkaarelippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B24bvK3VmxvXUWKRhnyE7Vb1R_Q=/335x190/filters:focal(2660x1853:3356x2057)/nginx/o/2020/07/03/13186999t1h1f32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B24bvK3VmxvXUWKRhnyE7Vb1R_Q=/335x190/filters:focal(2660x1853:3356x2057)/nginx/o/2020/07/03/13186999t1h1f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/7010244/putin-pilkas-usa-saatkonna-vikerkaarelippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin pilkas USA saatkonna vikerkaarelippu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7010244/putin-pilkas-usa-saatkonna-vikerkaarelippu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/7010244/putin-pilkas-usa-saatkonna-vikerkaarelippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:06:00+03:00"><meta itemprop="dateModified" content="2020-07-03T15:36:36+03:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7009805/peeter-mardna-arstina-ei-saa-tootada-arst-peab-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YfQGazwjZXNClvBfl8Ekt4iQVBM=/335x190/filters:focal(1228x512:1243x527)/nginx/o/2020/07/03/13185970t1hc9db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YfQGazwjZXNClvBfl8Ekt4iQVBM=/335x190/filters:focal(1228x512:1243x527)/nginx/o/2020/07/03/13185970t1hc9db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://leht.postimees.ee/7009805/peeter-mardna-arstina-ei-saa-tootada-arst-peab-olema" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Peeter Mardna: arstina ei saa töötada, arst peab olema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7009805/peeter-mardna-arstina-ei-saa-tootada-arst-peab-olema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7009805/peeter-mardna-arstina-ei-saa-tootada-arst-peab-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-48o8k2ti9l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhbsqntbh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:05:00+03:00"><meta itemprop="dateModified" content="2020-07-03T11:52:05+03:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7009718/onu-bella-on-paradiisis-kus-on-tema-parand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C5lgA9OFB_thpq0FBWTySvfyFes=/335x190/smart/nginx/o/2020/07/03/13185799t1hb721.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C5lgA9OFB_thpq0FBWTySvfyFes=/335x190/smart/nginx/o/2020/07/03/13185799t1hb721.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://leht.postimees.ee/7009718/onu-bella-on-paradiisis-kus-on-tema-parand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onu Bella on paradiisis. Kus on tema pärand? </span></a><a href="https://leht.postimees.ee/7009718/onu-bella-on-paradiisis-kus-on-tema-parand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T13:47:12+03:00"><meta itemprop="dateModified" content="2020-07-04T14:22:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010490/politsei-peatas-pogeneva-mootorratturi-hoiatuslasu-ja-rammimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RMihsT-64-1mVGxUwjShUi4ku2Q=/335x190/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RMihsT-64-1mVGxUwjShUi4ku2Q=/335x190/smart/nginx/o/2020/07/04/13188144t1h6a9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://www.postimees.ee/7010490/politsei-peatas-pogeneva-mootorratturi-hoiatuslasu-ja-rammimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Politsei peatas põgeneva mootorratturi hoiatuslasu ja rammimisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010490/politsei-peatas-pogeneva-mootorratturi-hoiatuslasu-ja-rammimisega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7010490/politsei-peatas-pogeneva-mootorratturi-hoiatuslasu-ja-rammimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T06:00:00+03:00"><meta itemprop="dateModified" content="2020-07-04T11:03:27+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7009310/bikiinimood-paljam-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l1sWQPtgLqiAldDV1yuPxsLzXDA=/685x410/filters:focal(672x2044:687x2059)/nginx/o/2020/07/02/13184707t1h639c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l1sWQPtgLqiAldDV1yuPxsLzXDA=/685x410/filters:focal(672x2044:687x2059)/nginx/o/2020/07/02/13184707t1h639c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7009310/bikiinimood-paljam-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinimood – paljam kui kunagi varem! </span></a><a href="https://leht.postimees.ee/7009310/bikiinimood-paljam-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T13:45:27+03:00"><meta itemprop="dateModified" content="2020-07-03T15:06:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7009837/jelena-skulskaja-kirjutasin-aivar-mae-kohta-tait-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FzSTWnbrDVXF07R5H6PLAOHaJRQ=/335x190/filters:focal(355x235:881x698)/nginx/o/2019/01/04/11696099t1hcd98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FzSTWnbrDVXF07R5H6PLAOHaJRQ=/335x190/filters:focal(355x235:881x698)/nginx/o/2019/01/04/11696099t1hcd98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>567</span></div></div><a href="https://www.postimees.ee/7009837/jelena-skulskaja-kirjutasin-aivar-mae-kohta-tait-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jelena Skulskaja: kirjutasin Aivar Mäe kohta täit tõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7009837/jelena-skulskaja-kirjutasin-aivar-mae-kohta-tait-tode/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/7009837/jelena-skulskaja-kirjutasin-aivar-mae-kohta-tait-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T08:36:53+03:00"><meta itemprop="dateModified" content="2020-07-04T09:42:35+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7010032/soomlaste-suurtehas-parnus-jai-kahjumirahe-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kZQPTXxh0fML2rBvfMqsdvFW0U0=/335x190/smart/nginx/o/2020/07/03/13186599t1h95ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kZQPTXxh0fML2rBvfMqsdvFW0U0=/335x190/smart/nginx/o/2020/07/03/13186599t1h95ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/7010032/soomlaste-suurtehas-parnus-jai-kahjumirahe-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste suurtehas Pärnus jäi kahjumirahe alla </span></a><a href="https://majandus24.postimees.ee/7010032/soomlaste-suurtehas-parnus-jai-kahjumirahe-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T19:54:53+03:00"><meta itemprop="dateModified" content="2020-07-03T20:01:57+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010212/prokuratuur-ei-nainud-podras-padevat-kaitsjat-khalilovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/43N80KDEczJSpjL37TJjf6lFZoc=/685x410/smart/nginx/o/2020/06/23/13170360t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/43N80KDEczJSpjL37TJjf6lFZoc=/685x410/smart/nginx/o/2020/06/23/13170360t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://www.postimees.ee/7010212/prokuratuur-ei-nainud-podras-padevat-kaitsjat-khalilovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur ei näinud Põdras pädevat kaitsjat Khalilovile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010212/prokuratuur-ei-nainud-podras-padevat-kaitsjat-khalilovile/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7010212/prokuratuur-ei-nainud-podras-padevat-kaitsjat-khalilovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T17:04:23+03:00"><meta itemprop="dateModified" content="2020-07-04T19:07:32+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik, Tairo Lutter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eiArgmSDfOg58X0xHSxDihBETg0=/335x190/filters:focal(971x775:1763x780)/nginx/o/2020/07/04/13188296t1he456.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eiArgmSDfOg58X0xHSxDihBETg0=/335x190/filters:focal(971x775:1763x780)/nginx/o/2020/07/04/13188296t1he456.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Martin Helme: meie suhtlustoon muutub <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/7010572/martin-helme-meie-suhtlustoon-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T15:29:00+03:00"><meta itemprop="dateModified" content="2020-07-03T15:13:05+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7009928/tommi-makinen-eesti-asemel-voinuks-mm-ralli-toimuda-latis-see-olnuks-ausam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BN273YPoavjI2-HAOV3aZLoZsuQ=/335x190/filters:focal(1764x1467:2312x1673)/nginx/o/2019/11/29/12776818t1hb6d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BN273YPoavjI2-HAOV3aZLoZsuQ=/335x190/filters:focal(1764x1467:2312x1673)/nginx/o/2019/11/29/12776818t1hb6d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>554</span></div></div><a href="https://sport.postimees.ee/7009928/tommi-makinen-eesti-asemel-voinuks-mm-ralli-toimuda-latis-see-olnuks-ausam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: Eesti asemel võinuks MM-ralli toimuda Lätis, see olnuks ausam <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7009928/tommi-makinen-eesti-asemel-voinuks-mm-ralli-toimuda-latis-see-olnuks-ausam/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sport.postimees.ee/7009928/tommi-makinen-eesti-asemel-voinuks-mm-ralli-toimuda-latis-see-olnuks-ausam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T18:13:00+03:00"><meta itemprop="dateModified" content="2020-07-04T18:18:41+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7010634/janika-tanak-utlesin-otile-et-lahen-soidan-ise-ja-sa-oled-lastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6LHMuLNAzxWlO3k9oxImx21nrjY=/685x410/smart/nginx/o/2020/07/04/13189227t1ha76a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6LHMuLNAzxWlO3k9oxImx21nrjY=/685x410/smart/nginx/o/2020/07/04/13189227t1ha76a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://virumaateataja.postimees.ee/7010634/janika-tanak-utlesin-otile-et-lahen-soidan-ise-ja-sa-oled-lastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janika Tänak: Ütlesin Otile, et lähen sõidan ise ja Sa oled lastega </span></a><a href="https://virumaateataja.postimees.ee/7010634/janika-tanak-utlesin-otile-et-lahen-soidan-ise-ja-sa-oled-lastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T12:48:39+03:00"><meta itemprop="dateModified" content="2020-07-03T22:37:47+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7008951/naise-abikaasa-laks-jalutama-ja-jai-seejarel-teadmata-kadunuks-15-aastat-hiljem-helises-aga-uksekell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O2Tw7WLuqPGppmD0j1Et6KBZYH0=/335x190/filters:focal(136x343:800x633)/nginx/o/2020/07/03/13187213t1h0cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O2Tw7WLuqPGppmD0j1Et6KBZYH0=/335x190/filters:focal(136x343:800x633)/nginx/o/2020/07/03/13187213t1h0cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sobranna.elu24.ee/7008951/naise-abikaasa-laks-jalutama-ja-jai-seejarel-teadmata-kadunuks-15-aastat-hiljem-helises-aga-uksekell" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naise abikaasa läks jalutama ja jäi seejärel teadmata kadunuks. 15 aastat hiljem helises aga uksekell... </span></a><a href="https://sobranna.elu24.ee/7008951/naise-abikaasa-laks-jalutama-ja-jai-seejarel-teadmata-kadunuks-15-aastat-hiljem-helises-aga-uksekell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T16:16:00+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7009996/pankade-tookorraldus-ajab-inimesi-segadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xwgjl8dcRykuk_kHXJpd5A9nXNE=/335x190/smart/nginx/o/2020/07/03/13186469t1hd064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Xwgjl8dcRykuk_kHXJpd5A9nXNE=/335x190/smart/nginx/o/2020/07/03/13186469t1hd064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://parnu.postimees.ee/7009996/pankade-tookorraldus-ajab-inimesi-segadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankade töökorraldus ajab inimesi segadusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7009996/pankade-tookorraldus-ajab-inimesi-segadusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7009996/pankade-tookorraldus-ajab-inimesi-segadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xa02nwikh7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w0j11kgy6y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:34:05+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010247/eesti-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HTABD4Su9-B-NHBnwklRoiRkBUY=/335x190/filters:focal(940x550:955x565)/nginx/o/2020/07/03/13187002t1h2f20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HTABD4Su9-B-NHBnwklRoiRkBUY=/335x190/filters:focal(940x550:955x565)/nginx/o/2020/07/03/13187002t1h2f20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7010247/eesti-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7010247/eesti-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T22:17:26+03:00"><meta itemprop="dateModified" content="2020-07-03T22:37:00+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010323/johvi-politseinikud-peatasid-pogeneva-mootorratta-hoiatuslasu-ja-rammimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/7010323/johvi-politseinikud-peatasid-pogeneva-mootorratta-hoiatuslasu-ja-rammimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi politseinikud peatasid põgeneva mootorratta hoiatuslasu ja rammimisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010323/johvi-politseinikud-peatasid-pogeneva-mootorratta-hoiatuslasu-ja-rammimisega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7010323/johvi-politseinikud-peatasid-pogeneva-mootorratta-hoiatuslasu-ja-rammimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T14:07:38+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7009863/moelge-hoolega-enne-kui-sportides-elu-ohtu-seate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CMN9Wr-x0H-IbTInMYMdBkOBzF8=/685x410/smart/nginx/o/2020/07/03/13186280t1hb694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CMN9Wr-x0H-IbTInMYMdBkOBzF8=/685x410/smart/nginx/o/2020/07/03/13186280t1hb694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/7009863/moelge-hoolega-enne-kui-sportides-elu-ohtu-seate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõelge hoolega, enne kui sportides elu ohtu seate! </span></a><a href="https://leht.postimees.ee/7009863/moelge-hoolega-enne-kui-sportides-elu-ohtu-seate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T13:46:40+03:00"><meta itemprop="dateModified" content="2020-07-04T12:21:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7010476/silvia-ilves-kais-salaparase-hurmuriga-merel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hM2BggP3lLZezynNdI-RJyqH9AA=/335x190/smart/nginx/o/2020/06/04/13136041t1hf0f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hM2BggP3lLZezynNdI-RJyqH9AA=/335x190/smart/nginx/o/2020/06/04/13136041t1hf0f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/7010476/silvia-ilves-kais-salaparase-hurmuriga-merel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KLÕPS &#10217; </span>Silvia Ilves käis salapärase hurmuriga merel </span></a><a href="https://www.elu24.ee/7010476/silvia-ilves-kais-salaparase-hurmuriga-merel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T21:34:25+03:00"><meta itemprop="dateModified" content="2020-07-04T12:34:50+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7010250/uleoo-tekkinud-pakitsus-jalgades-toi-hommikuks-kaasa-halvatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6sCc6mXIvIOtxIGWn-wCIxD3G6o=/335x190/filters:focal(857x0:3363x3181)/nginx/o/2020/07/03/13187161t1h0d7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6sCc6mXIvIOtxIGWn-wCIxD3G6o=/335x190/filters:focal(857x0:3363x3181)/nginx/o/2020/07/03/13187161t1h0d7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.elu24.ee/7010250/uleoo-tekkinud-pakitsus-jalgades-toi-hommikuks-kaasa-halvatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleöö tekkinud pakitsus jalgades tõi hommikuks kaasa halvatuse </span></a><a href="https://tervis.elu24.ee/7010250/uleoo-tekkinud-pakitsus-jalgades-toi-hommikuks-kaasa-halvatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T15:00:34+03:00"><meta itemprop="dateModified" content="2020-07-03T15:00:34+03:00"><meta itemprop="author" content="Jelena Skulskaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7008927/jelena-skulskaja-kes-kardab-aivar-maed-ehk-kuidas-muutuvad-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wQNi-Ngas1eGSthR9KJc7KpjiIA=/685x410/filters:focal(741x738:1270x1131)/nginx/o/2019/05/15/12168512t1h9538.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wQNi-Ngas1eGSthR9KJc7KpjiIA=/685x410/filters:focal(741x738:1270x1131)/nginx/o/2019/05/15/12168512t1h9538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1515</span></div></div><a href="https://arvamus.postimees.ee/7008927/jelena-skulskaja-kes-kardab-aivar-maed-ehk-kuidas-muutuvad-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jelena Skulskaja: kes kardab Aivar Mäed ehk kuidas muutuvad ajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7008927/jelena-skulskaja-kes-kardab-aivar-maed-ehk-kuidas-muutuvad-ajad/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Lisatud Aivar Mäe kommentaarid</div></a><a href="https://arvamus.postimees.ee/7008927/jelena-skulskaja-kes-kardab-aivar-maed-ehk-kuidas-muutuvad-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T11:55:22+03:00"><meta itemprop="dateModified" content="2020-07-04T12:18:26+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010470/ruutel-ekre-on-pidanud-kannatama-opositsiooni-pahatahtlikkuse-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5KJB_5eefL2H8Xts15bm5nz1qKE=/335x190/smart/nginx/o/2019/10/24/12684762t1h7d69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5KJB_5eefL2H8Xts15bm5nz1qKE=/335x190/smart/nginx/o/2019/10/24/12684762t1h7d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/7010470/ruutel-ekre-on-pidanud-kannatama-opositsiooni-pahatahtlikkuse-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rüütel: EKRE on pidanud kannatama opositsiooni pahatahtlikkuse käes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010470/ruutel-ekre-on-pidanud-kannatama-opositsiooni-pahatahtlikkuse-kaes/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/7010470/ruutel-ekre-on-pidanud-kannatama-opositsiooni-pahatahtlikkuse-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T10:46:15+03:00"><meta itemprop="dateModified" content="2020-07-04T10:46:15+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/7010431/voru-matkarajal-lasti-soku-pihta-marki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zV3uH-ReZpIYGuU4RltHLJ_a6sI=/335x190/filters:focal(4x9:927x412)/nginx/o/2020/07/04/13187806t1ha8b2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zV3uH-ReZpIYGuU4RltHLJ_a6sI=/335x190/filters:focal(4x9:927x412)/nginx/o/2020/07/04/13187806t1ha8b2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://lemmik.elu24.ee/7010431/voru-matkarajal-lasti-soku-pihta-marki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ALATU JAHT &#10217; </span>Võru matkarajal lasti soku pihta märki? </span></a><a href="https://lemmik.elu24.ee/7010431/voru-matkarajal-lasti-soku-pihta-marki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-02T21:13:38+03:00"><meta itemprop="dateModified" content="2020-07-02T22:45:57+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7008224/eestlanna-labikukkunud-seksiseiklusest-see-oli-toeline-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m4d7_uU0q5YRiNn3eK4v-WLa9_k=/685x410/filters:focal(392x175:653x219)/nginx/o/2020/07/02/13184062t1ha2fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m4d7_uU0q5YRiNn3eK4v-WLa9_k=/685x410/filters:focal(392x175:653x219)/nginx/o/2020/07/02/13184062t1ha2fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.elu24.ee/7008224/eestlanna-labikukkunud-seksiseiklusest-see-oli-toeline-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna läbikukkunud seksiseiklusest: see oli tõeline õudusunenägu! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7008224/eestlanna-labikukkunud-seksiseiklusest-see-oli-toeline-oudusunenagu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.elu24.ee/7008224/eestlanna-labikukkunud-seksiseiklusest-see-oli-toeline-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T15:51:53+03:00"><meta itemprop="dateModified" content="2020-07-03T16:43:21+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7009971/hiina-riiklik-jalgimisseadmete-tootja-ostab-eesti-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ex7Ptjjf7OrZ0KlUok-UthKdhA4=/335x190/smart/nginx/o/2020/07/03/13186431t1hf778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ex7Ptjjf7OrZ0KlUok-UthKdhA4=/335x190/smart/nginx/o/2020/07/03/13186431t1hf778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://majandus24.postimees.ee/7009971/hiina-riiklik-jalgimisseadmete-tootja-ostab-eesti-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina riiklik jälgimisseadmete tootja ostab Eesti firma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7009971/hiina-riiklik-jalgimisseadmete-tootja-ostab-eesti-firma/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/7009971/hiina-riiklik-jalgimisseadmete-tootja-ostab-eesti-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T09:46:41+03:00"><meta itemprop="dateModified" content="2020-07-04T09:46:41+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7010133/eksministrid-soovitavad-ukraina-pollutoolistele-piir-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ygOVnAmKJnMTl2eHU7cfBSF3WNo=/335x190/smart/nginx/o/2020/07/03/13186791t1h06ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ygOVnAmKJnMTl2eHU7cfBSF3WNo=/335x190/smart/nginx/o/2020/07/03/13186791t1h06ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://lounapostimees.postimees.ee/7010133/eksministrid-soovitavad-ukraina-pollutoolistele-piir-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEOLUGU &#10217; </span>Eksministrid soovitavad Ukraina põllutöölistele piir avada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7010133/eksministrid-soovitavad-ukraina-pollutoolistele-piir-avada/comments" class="list-article__comment section-font-color" itemprop="url">(31)</span></span><div class="list-article__additional-headline">Riigikogu hakkab tööjõukriisi arutama</div></a><a href="https://lounapostimees.postimees.ee/7010133/eksministrid-soovitavad-ukraina-pollutoolistele-piir-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jtbekah4i2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ra4qtr6np" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T14:38:00+03:00"><meta itemprop="dateModified" content="2020-07-04T19:00:58+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010538/ekre-aseesimeesteks-valiti-pohlak-helme-ja-polluaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YXK0Srhz6K6OZxo5tpbJJjn5maE=/335x190/smart/nginx/o/2020/07/04/13187945t1ha250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YXK0Srhz6K6OZxo5tpbJJjn5maE=/335x190/smart/nginx/o/2020/07/04/13187945t1ha250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7010538/ekre-aseesimeesteks-valiti-pohlak-helme-ja-polluaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE aseesimeesteks valiti Pohlak, Helme ja Põlluaas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010538/ekre-aseesimeesteks-valiti-pohlak-helme-ja-polluaas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/7010538/ekre-aseesimeesteks-valiti-pohlak-helme-ja-polluaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T16:06:13+03:00"><meta itemprop="dateModified" content="2020-07-04T18:05:30+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YE9ckAYJcLmsuKGOtMeV1GtIpY0=/335x190/smart/nginx/o/2020/07/04/13188501t1hc52f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YE9ckAYJcLmsuKGOtMeV1GtIpY0=/335x190/smart/nginx/o/2020/07/04/13188501t1hc52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Madison: aseesimeestel ei ole seni suurt otsustamisõigust olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7010576/madison-aseesimeestel-ei-ole-seni-suurt-otsustamisoigust-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T22:21:36+03:00"><meta itemprop="dateModified" content="2020-07-04T11:11:15+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7010104/napud-pusti-ja-tuju-mega-vaata-kuidas-kulges-hard-rock-laagri-esimene-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jgSg2uGG9KZljbvl8n3Plu9ruKk=/685x410/smart/nginx/o/2020/07/03/13187457t1h698c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jgSg2uGG9KZljbvl8n3Plu9ruKk=/685x410/smart/nginx/o/2020/07/03/13187457t1h698c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">268 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/7010104/napud-pusti-ja-tuju-mega-vaata-kuidas-kulges-hard-rock-laagri-esimene-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">HIIGELGALERII &#10217; </span>Näpud püsti ja tuju mega: vaata, kuidas kulges Hard Rock Laagri esimene päev! </span></a><a href="https://www.elu24.ee/7010104/napud-pusti-ja-tuju-mega-vaata-kuidas-kulges-hard-rock-laagri-esimene-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T10:08:44+03:00"><meta itemprop="dateModified" content="2020-07-04T10:08:44+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7010418/tallinna-ulikooli-esitati-rekordarv-sisseastumisavaldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EfLZqmrSlr6lPMTfg6j8CvehiL8=/335x190/filters:focal(106x73:5615x3549)/nginx/o/2014/07/23/3226031t1h5d1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EfLZqmrSlr6lPMTfg6j8CvehiL8=/335x190/filters:focal(106x73:5615x3549)/nginx/o/2014/07/23/3226031t1h5d1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/7010418/tallinna-ulikooli-esitati-rekordarv-sisseastumisavaldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikooli esitati rekordarv sisseastumisavaldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7010418/tallinna-ulikooli-esitati-rekordarv-sisseastumisavaldusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7010418/tallinna-ulikooli-esitati-rekordarv-sisseastumisavaldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:00:29+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010220/patarei-hoov-avatakse-peagi-rahvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RW2NCUSO59yiagDwEYssHSM52b0=/335x190/smart/nginx/o/2020/07/03/13186955t1h17b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RW2NCUSO59yiagDwEYssHSM52b0=/335x190/smart/nginx/o/2020/07/03/13186955t1h17b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/7010220/patarei-hoov-avatakse-peagi-rahvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patarei hoov avatakse peagi rahvale </span></a><a href="https://leht.postimees.ee/7010220/patarei-hoov-avatakse-peagi-rahvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T09:00:00+03:00"><meta itemprop="dateModified" content="2020-07-03T15:36:29+03:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7004177/noorena-muus-ta-vereplasmat-nuud-teenib-miljoneid-ja-elab-filmikaunitariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qI7dDkAbWIzFS1jmpuSMy9mtdbY=/685x410/filters:focal(489x336:2867x1330)/nginx/o/2020/07/01/13182574t1hdf66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qI7dDkAbWIzFS1jmpuSMy9mtdbY=/685x410/filters:focal(489x336:2867x1330)/nginx/o/2020/07/01/13182574t1hdf66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.elu24.ee/7004177/noorena-muus-ta-vereplasmat-nuud-teenib-miljoneid-ja-elab-filmikaunitariga" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">HOLLYWOODI NAISTE UIMASTI &#10217; </span>Noorena müüs ta vereplasmat, nüüd teenib miljoneid ja elab filmikaunitariga </span></a><a href="https://www.elu24.ee/7004177/noorena-muus-ta-vereplasmat-nuud-teenib-miljoneid-ja-elab-filmikaunitariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T19:10:24+03:00"><meta itemprop="dateModified" content="2020-07-04T19:10:24+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7010591/taielik-kannapoore-need-eesti-staarid-on-liikunud-meelelahutusmaailmast-hoopis-tulusamale-alale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gU-MViyZ6pWaUp25EE9T5B5spLo=/335x190/filters:focal(315x105:637x395)/nginx/o/2020/02/12/12937476t1h694a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gU-MViyZ6pWaUp25EE9T5B5spLo=/335x190/filters:focal(315x105:637x395)/nginx/o/2020/02/12/12937476t1h694a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/7010591/taielik-kannapoore-need-eesti-staarid-on-liikunud-meelelahutusmaailmast-hoopis-tulusamale-alale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TOP 6 &#10217; </span>Täielik kannapööre! Need Eesti staarid on liikunud meelelahutusmaailmast hoopis tulusamale alale </span></a><a href="https://www.elu24.ee/7010591/taielik-kannapoore-need-eesti-staarid-on-liikunud-meelelahutusmaailmast-hoopis-tulusamale-alale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T13:12:48+03:00"><meta itemprop="dateModified" content="2020-07-04T13:16:58+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010508/martin-helme-jargnevatel-aastatel-muutuvad-majandusteemad-meie-jaoks-vaga-oluliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k1hkUiUJAaLtHF9mXW77XLzngJs=/335x190/smart/nginx/o/2020/07/04/13187867t1hc9e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k1hkUiUJAaLtHF9mXW77XLzngJs=/335x190/smart/nginx/o/2020/07/04/13187867t1hc9e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://poliitika.postimees.ee/7010508/martin-helme-jargnevatel-aastatel-muutuvad-majandusteemad-meie-jaoks-vaga-oluliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: järgnevatel aastatel muutuvad majandusteemad meie jaoks väga oluliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010508/martin-helme-jargnevatel-aastatel-muutuvad-majandusteemad-meie-jaoks-vaga-oluliseks/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/7010508/martin-helme-jargnevatel-aastatel-muutuvad-majandusteemad-meie-jaoks-vaga-oluliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T17:21:33+03:00"><meta itemprop="dateModified" content="2020-07-04T17:21:45+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tODH5KNYUN5HrLxbIiy--6QgFmk=/685x410/smart/nginx/o/2020/07/04/13188976t1h419b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tODH5KNYUN5HrLxbIiy--6QgFmk=/685x410/smart/nginx/o/2020/07/04/13188976t1h419b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: EKRE kongress mõjus täna operetlikult naljakalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/7010606/karilaid-ekre-kongress-mojus-tana-operetlikult-naljakalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T19:20:54+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010186/borsidel-oli-poolaasta-millist-pole-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7CBjyYTA8BS2JCkdScC8rpVda_A=/335x190/smart/nginx/o/2020/07/03/13186914t1hcdd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7CBjyYTA8BS2JCkdScC8rpVda_A=/335x190/smart/nginx/o/2020/07/03/13186914t1hcdd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7010186/borsidel-oli-poolaasta-millist-pole-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidel oli poolaasta, millist pole varem nähtud </span></a><a href="https://leht.postimees.ee/7010186/borsidel-oli-poolaasta-millist-pole-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-03T20:15:16+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7010235/peaminister-tanas-kriisi-lahendada-aidanud-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/StTd_7We7ffKbITUTClYh6w9BDg=/335x190/filters:focal(1209x471:1224x486)/nginx/o/2020/07/03/13186986t1h9ad3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/StTd_7We7ffKbITUTClYh6w9BDg=/335x190/filters:focal(1209x471:1224x486)/nginx/o/2020/07/03/13186986t1h9ad3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7010235/peaminister-tanas-kriisi-lahendada-aidanud-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister tänas kriisi lahendada aidanud inimesi </span></a><a href="https://leht.postimees.ee/7010235/peaminister-tanas-kriisi-lahendada-aidanud-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ajk9sjq0h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wutjkgixi3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/C-q10wlsXH-s0nsxcEg02VfaTnc=/60x60/smart/nginx/o/2018/06/27/7923941t1hd289.jpg" data-lazy-src-x2="//f11.pmo.ee/7zyNy4t8zfR_-XleuMmjOL_3fOs=/120x120/smart/nginx/o/2018/06/27/7923941t1hd289.jpg"><p class="site-footer__author-name">Bretty Sarapuu</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:bretty.sarapuu@postimees.ee">bretty.sarapuu@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-62ed939bff7c524c5374.js" async></script></body></html>