<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/5Gujn342fHgk73ScI1I5n03lwvg=/180x180/https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/w5Npi9udKREBmGK6ewXWf0dAwFM=/1200x630/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/w5Npi9udKREBmGK6ewXWf0dAwFM=/1200x630/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otse Eloga &amp;#10217; Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada"><meta property="twitter:title" content="Otse Eloga &amp;#10217; Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada"><meta property="og:url" content="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada"><meta property="twitter:url" content="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada"><meta property="og:site_name" content="Venemaa ründab Ukrainat"><meta property="og:description" content="Lääne-Ukrainast põgenenud kaks noort ema põgenesid selleks, et 2-aastane Mariia ja 12-aastane Tetiana sõjakoledustest pääseksid. Kui lapsi poleks, oleks nad abikaasade kõrvale jäänud."><meta property="twitter:description" content="Lääne-Ukrainast põgenenud kaks noort ema põgenesid selleks, et 2-aastane Mariia ja 12-aastane Tetiana sõjakoledustest pääseksid. Kui lapsi poleks, oleks nad abikaasade kõrvale jäänud."><meta property="og:type" content="article"><meta property="article:section" content="Venemaa ründab Ukrainat"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="Ukraina kriis"><meta property="article:tag" content="Ukraina sõda"><meta property="article:tag" content="Sõda Ukrainas"><meta property="article:tag" content="Ukraina rahvas"><meta name="article:published_time" content="2022-03-08T20:18:06+02:00"><meta name="article:modified_time" content="2022-03-08T20:50:44+02:00"><meta name="description" content="Lääne-Ukrainast põgenenud kaks noort ema põgenesid selleks, et 2-aastane Mariia ja 12-aastane Tetiana sõjakoledustest pääseksid. Kui lapsi poleks, oleks nad abikaasade kõrvale jäänud."><meta name="keywords" content="Ukraina, Ukraina kriis, Ukraina sõda, Sõda Ukrainas, Ukraina rahvas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>OTSE ELOGA &#10217; Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada - Venemaa ründab Ukrainat - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-952ba4cdd1d7f3cbb209.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Andres Haabu;Sander Punamäe';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-123 subsection-5821 article-7472135"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>T, 8.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://maailm.postimees.ee">Maailm</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container menu-item--active"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item">Koomiksid</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://maailm.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container menu-item--active"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Venemaa ründab Ukrainat</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5442" target="_self" rel="noopener" class="menu-item">Euroopa</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5443" target="_self" rel="noopener" class="menu-item">Ameerika</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5753" target="_self" rel="noopener" class="menu-item">Baltimaad</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5444" target="_self" rel="noopener" class="menu-item">Venemaa</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5743" target="_self" rel="noopener" class="menu-item">Aasia</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5744" target="_self" rel="noopener" class="menu-item">Aafrika</a></div></div></div></nav><search-overlay></search-overlay><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7472135"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://maailm.postimees.ee/section/5821">Venemaa ründab Ukrainat</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Otse Eloga &#10217; </span>Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><div class="author__image"><img alt="Sander Punamäe" src="//f8.pmo.ee/2lm-qPoIxriTarBBAOLDMSuRMYw=/112x112/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg" itemprop="image" width="56" height="56"></div><div class="author__image"><img alt="Andres Haabu" src="//f12.pmo.ee/8qrgZwvv3zgGarde3-VnZKFvVaI=/112x112/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg" itemprop="image" width="56" height="56"></div></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/111767" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Sander Punamäe</span></a>, <a href="https://www.postimees.ee/author/74246" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Andres Haabu</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-08T20:18:00+02:00">8. märts 2022, 20:18</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472135" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7472135&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Ukrainast%20p%C3%B5genenud%20emad%3A%20sealsed%20lapsed%20oskavad%20juba%20relvi%20heli%20j%C3%A4rgi%20eristada&url=https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472135"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Ukrainast%20p%C3%B5genenud%20emad%3A%20sealsed%20lapsed%20oskavad%20juba%20relvi%20heli%20j%C3%A4rgi%20eristada&url=https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7472135"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7472135"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/8qXlP0AWTizivngiUpPxZL7cTWg=/1370x820/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg"><figure-fullscreen eager :image-id="14415644" image-url="//f7.pmo.ee/79e8YWe2QCJaV7B74EwmxbZuu3A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/08/14415644t1hfe09.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14415644)" src="//f7.pmo.ee/8qXlP0AWTizivngiUpPxZL7cTWg=/1370x820/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="andres_eesliinil_pogenikud_ukrainast_viimane.mp4"></div><figcaption class="figure__caption"><span class="figure__caption--title">andres_eesliinil_pogenikud_ukrainast_viimane.mp4</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Pilt videost</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lääne-Ukrainast põgenenud kaks noort ema põgenesid selleks, et 2-aastane Mariia ja 12-aastane Tetiana sõjakoledustest pääseksid. Kui lapsi poleks, oleks nad abikaasade kõrvale jäänud. </p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7472135" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:49:00+02:00"><meta itemprop="dateModified" content="2022-03-08T19:59:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7472069/ukraina-laskesuusataja-peidab-end-keldris-koos-pisipojaga-venelaste-pommide-eest" itemprop="url"><div class="top-article__section">Laskesuusatamine</div><div class="top-article__headline">Ukraina laskesuusataja peidab end keldris koos pisipojaga venelaste pommide eest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:29:24+02:00"><meta itemprop="dateModified" content="2022-03-08T20:29:24+02:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7472142/mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:18:00+02:00"><meta itemprop="dateModified" content="2022-03-08T20:50:44+02:00"><meta itemprop="author" content="Sander Punamäe, Andres Haabu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maailm.postimees.ee/7472135/ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada" itemprop="url"><div class="top-article__section">Venemaa ründab Ukrainat</div><div class="top-article__headline">Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:07:00+02:00"><meta itemprop="dateModified" content="2022-03-08T20:00:56+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sport.postimees.ee/7472122/kultuuriminister-terik-ja-paljude-teiste-riikide-esindajad-nouavad-venemaa-ja-valgevene-eemaldamist-spordist" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Kultuuriminister Terik ja paljude teiste riikide esindajad nõuavad Venemaa ja Valgevene eemaldamist spordist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T20:05:42+02:00"><meta itemprop="dateModified" content="2022-03-08T20:05:42+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maailm.postimees.ee/7472133/rootsi-ja-soome-tuletavad-meelde-el-i-vastastikuse-kaitse-klauslit" itemprop="url"><div class="top-article__section">Maailm</div><div class="top-article__headline">Rootsi ja Soome tuletavad meelde EL-i vastastikuse kaitse klauslit</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T19:38:07+02:00"><meta itemprop="dateModified" content="2022-03-08T19:38:07+02:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7472116/eesti-varude-keskus-soovitab-tehke-igaks-juhuks-kutusemuujaga-juba-nuud-leping-ara" itemprop="url"><div class="top-article__section">Investor</div><div class="top-article__headline">Eesti Varude Keskus soovitab: tehke igaks juhuks kütusemüüjaga juba nüüd leping ära</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jqydwbdwz7" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7472069,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T18:31:40+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T19:59:31+02:00&quot;,&quot;slug&quot;:&quot;ukraina-laskesuusataja-peidab-end-keldris-koos-pisipojaga-venelaste-pommide-eest&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:49:00+02:00&quot;,&quot;headline&quot;:&quot;Ukraina laskesuusataja peidab end keldris koos pisipojaga venelaste pommide eest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:49:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:146,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;FOTO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ATHIT PERAWONGMETHA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZNCH9iCwMLW0zP5STZeSC-6LxpE=/50x50/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/H5Yvus1M-xdjIo5pPL8RVcPjiUQ=/155x155/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jrc8Ed3S0rRmDRKigIyGePUmaoc=/650x650/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Ccj0iJg_WGhDHPd_5q2ZZ7ybA1s=/1080x1080/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/cCUTt5FUOMp_Gfn2HoI9CpHF-Ak=/270x480/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZDQjIAPggqKtvl1lPw6AiiaRgrw=/540x960/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3xXcN5sJen3b-2zyasub0c7MATU=/1080x1920/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/fNDG5TxVvF_kQPJGAb2CXoIin_k=/1080x0/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/i3SxNKQTxUlhUnc-CIGhjjSJf-8=/0x50/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WVkhL9v91Sb1ceDJtOm5RLYtWfU=/0x155/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/mpWl8Aw_IrFrfLQ7b_6KYZCQCCo=/480x270/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IRKP5OYdkdql3yHkxLj78poDpKU=/960x540/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/fv9xJRKo_hm69qTTpRTnpUesdq8=/1920x1080/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/m15tTeeuedQhJIOs-_BLbbaGoWo=/0x60/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/hMgx-x99qKeoutySD-OvMnalABk=/140x93/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/nVRCp60QuQiBdXI-QF0uFht0x3U=/538x422/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;ru&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;en&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;lv&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1481,&quot;topLeftY&quot;:218,&quot;bottomRightX&quot;:2655,&quot;bottomRightY&quot;:972}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ukraina laskesuusataja Bogdan Tsimbal avaldas südantlõhestava loo, kuidas tema perekond Venemaa algatatud sõja pärast kannatab.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DohRfX9cox3kdsnaI3MiEalOo0Q=/50x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/V-KzDSNrKatEG63kfNYGCNaHQYU=/155x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/GScp2zdCt1hP5pCxpjW0O77UM0w=/650x650/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IkT8OLLylWYtNYr0jHcCF6AUoNk=/1080x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/p6pYdFR0BDBPK-XfjExJD1apnE0=/270x480/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=/540x960/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OV9FzsOX9Bw2rl8jGaFH9un3CV0=/1080x1920/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=/1080x0/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/N535UVgEUa-wcnZSOAzfpsjfrSc=/0x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1fjPCzmlHSQaw1hWMtvWJG6yA58=/0x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ROev199TZKK6VHQ7BZz3E7_UyEI=/480x270/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=/960x540/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9pBUEiO45LZTzLg_byoigaEalgk=/1920x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=/0x60/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3IDEDpuXVc7JkoWNWL71JpKHhrk=/140x93/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L01MfWuQCu8UjF1SyukAbDTA740=/538x422/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2579,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Valgevene&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valgevene&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:14017,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laskesuusatamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laskesuusatamine&quot;},{&quot;id&quot;:676555,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Bogdan Tsimbal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bogdan-tsimbal&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d996c4435bb277a7fd314e7178932d631DYh1UDzlZot2BEiC0Yisl/aSVPn0tXJ6nxv+HJkz1Tj69wxoEZ36PDuI2CC+pTx&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:57,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:504,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Talisport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bbdf501ddeebfb175b82f5cf330a84c3aSqaNp7EFz5Gxe+cDASUWE2xp2VKyuwa9qymPHUeR8SlZ7bhZTggC7tHZNj47TDF&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Talisport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:505,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Laskesuusatamine&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/laskesuusatamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af334601b9544dc1c84351bdb0cb7d3auvEitO7zUJZnSUMqOgzVmYZNl34VDZlCILhCAi+6m4gMcICNs26WZUjd7ualTZZ0&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Laskesuusatamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:505,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Laskesuusatamine&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport/talisport/laskesuusatamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a46cbe499ff3fcd3d49ec32860875bdeW4c3SMB7iUW5sLtJHPUAgM/m3aJo5Vu2FQQgUR4JVAJ9tc6pehLQoRHZ8N1+5egc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Laskesuusatamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c569400ae616f1024f362372f21ab62dpdcPuK6tE60L4dfqGye4Nkl0EKfvr3iejcCPUNlqCTbhrhYeCbOEDPmZOZa0yy8l&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415733,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ATHIT PERAWONGMETHA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZNCH9iCwMLW0zP5STZeSC-6LxpE=/50x50/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/H5Yvus1M-xdjIo5pPL8RVcPjiUQ=/155x155/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jrc8Ed3S0rRmDRKigIyGePUmaoc=/650x650/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Ccj0iJg_WGhDHPd_5q2ZZ7ybA1s=/1080x1080/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/cCUTt5FUOMp_Gfn2HoI9CpHF-Ak=/270x480/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZDQjIAPggqKtvl1lPw6AiiaRgrw=/540x960/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/3xXcN5sJen3b-2zyasub0c7MATU=/1080x1920/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/fNDG5TxVvF_kQPJGAb2CXoIin_k=/1080x0/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/i3SxNKQTxUlhUnc-CIGhjjSJf-8=/0x50/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WVkhL9v91Sb1ceDJtOm5RLYtWfU=/0x155/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/mpWl8Aw_IrFrfLQ7b_6KYZCQCCo=/480x270/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/IRKP5OYdkdql3yHkxLj78poDpKU=/960x540/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/fv9xJRKo_hm69qTTpRTnpUesdq8=/1920x1080/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/m15tTeeuedQhJIOs-_BLbbaGoWo=/0x60/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/hMgx-x99qKeoutySD-OvMnalABk=/140x93/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/nVRCp60QuQiBdXI-QF0uFht0x3U=/538x422/filters:focal(1481x218:2655x972)/nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;ru&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;en&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;,&quot;lv&quot;:&quot;Bogdan Tsimbal Pekingi olümpial.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415733t1h56cb.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1481,&quot;topLeftY&quot;:218,&quot;bottomRightX&quot;:2655,&quot;bottomRightY&quot;:972}]}}},{&quot;id&quot;:7472142,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:28:27+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T20:29:24+02:00&quot;,&quot;slug&quot;:&quot;mcdonald-s-sulgeb-ajutiselt-koik-restoranid-venemaal&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:29:24+02:00&quot;,&quot;headline&quot;:&quot;McDonald&#39;s sulgeb ajutiselt kõik restoranid Venemaal&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:28:28+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:127,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415857,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tatyana Makeyeva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/31gjfHkrEG1vTSe_6QshWWGtCh0=/50x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/C4HfotCuXBIRJu0nUBTHVzYTsGI=/155x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/AIvrck0vFSaN57MISGTPAsZ0u14=/650x650/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Sv0Bnd7oml_hMW83FSdHWSq7zX4=/1080x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2MksCCSBBZoZJSqySypzjhwDkMY=/270x480/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_KwVga_FtqDMWtJP4FtbBekjgDo=/540x960/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9a5OavCkWPlGkRWP7WBNyH3kUMc=/1080x1920/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BIrZWZXFjsKSxSe4_05l_60VBIc=/1080x0/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/taJozw5ddZ_rBBHapQPbVMKY1Hk=/0x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/N2bMolEL0L0O1vlUnvWiQC8fdH0=/0x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/unNASx3nm9w0xuwWHu0prKawZQc=/480x270/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/k76KE-YpX7377PelcM1IV-W5rtI=/960x540/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bG4Xf7x3N1QwpdCdWRKdokymeI4=/1920x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/h9M2Ch5ZiOS9-VPNyJAx6Vo2Bus=/0x60/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/nd4GFCq1KOPI7kADbv04y9zx3cY=/140x93/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/lsxn4KpkfTBXYRgAk6_QB0tIs_I=/538x422/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;ru&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;en&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;lv&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;McDonald&#39;s Corp. sulgeb ajutiselt kõik 850 Venemaa müügikohta vastuseks riigi sissetungile Ukrainasse.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:97384,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Majandus&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:3985,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mcdonalds&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mcdonalds&quot;},{&quot;id&quot;:6993,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mcdonald&#39;s&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mcdonald-s&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:12956,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sanktsioonid&quot;},{&quot;id&quot;:18747,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;majandussanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;majandussanktsioonid&quot;},{&quot;id&quot;:441001,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;venemaa vastased sanktsioonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa-vastased-sanktsioonid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;42a1471db076c6cdccf2de2d61f2857744mgh4QMftIAtIF2w+S64LpTB/Zy2Dm1Fm1v/iPOLCeagjnk8ZbSco1LZF8MwFWC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8c2a85ca4fbec8229d66c297c62cb9e7hh4XeLHTuCdzSQkQxhhBHNXemMOqnjL1fwBUYPVbzP0lNiA2VebM/MFA/1zKTPdn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma majandus&quot;,&quot;description&quot;:&quot;Maailma majandus - kõige värskemad uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/maailma-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa160a0b299c0ab0208d9c63ea713457KZFbl4mK4+Rus35m28PfmoDgwgigEOlvVCN7HFkLjd3BVQmyp1xaPk2KtfNcLFIU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maailma majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c0ac1e7f0b9aa9775d19d9c63ffb1cc3GPX/xkLqajaQZc+4eSJ0PUZHGjhFdnKlcTU4iMOLWivouW4GbulGFXubFi+mOAGY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a13f9bd2786199ecabb076c5ba149c2LV4csvYYGBe5e68X2daKIARcmDSLGrU+K0z6NRsOfZkLFJON9dtSIPJ1tsIiuAMJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415857,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tatyana Makeyeva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/31gjfHkrEG1vTSe_6QshWWGtCh0=/50x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/C4HfotCuXBIRJu0nUBTHVzYTsGI=/155x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/AIvrck0vFSaN57MISGTPAsZ0u14=/650x650/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Sv0Bnd7oml_hMW83FSdHWSq7zX4=/1080x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2MksCCSBBZoZJSqySypzjhwDkMY=/270x480/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_KwVga_FtqDMWtJP4FtbBekjgDo=/540x960/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9a5OavCkWPlGkRWP7WBNyH3kUMc=/1080x1920/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BIrZWZXFjsKSxSe4_05l_60VBIc=/1080x0/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/taJozw5ddZ_rBBHapQPbVMKY1Hk=/0x50/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/N2bMolEL0L0O1vlUnvWiQC8fdH0=/0x155/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/unNASx3nm9w0xuwWHu0prKawZQc=/480x270/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/k76KE-YpX7377PelcM1IV-W5rtI=/960x540/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bG4Xf7x3N1QwpdCdWRKdokymeI4=/1920x1080/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/h9M2Ch5ZiOS9-VPNyJAx6Vo2Bus=/0x60/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/nd4GFCq1KOPI7kADbv04y9zx3cY=/140x93/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/lsxn4KpkfTBXYRgAk6_QB0tIs_I=/538x422/smart/nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;ru&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;en&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;,&quot;lv&quot;:&quot;McDonald&#39;si restoran Moskvas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415857t1h7117.jpg&quot;}}},{&quot;id&quot;:7472135,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:11:47+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T20:50:44+02:00&quot;,&quot;slug&quot;:&quot;ukrainast-pogenenud-emad-sealsed-lapsed-oskavad-juba-relvi-heli-jargi-eristada&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:18:00+02:00&quot;,&quot;headline&quot;:&quot;Ukrainast põgenenud emad: sealsed lapsed oskavad juba relvi heli järgi eristada&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:18:06+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:94,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Otse Eloga&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6556191,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;headline_ru&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;headline_en&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;headline_lv&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T17:47:41+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-08T17:47:41+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14415645,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/mvnn-yQ0HeuG4t8xCtKizSIvutI=/50x50/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gcz6kBZ_5jTXTzjGUbExXL2fv6A=/155x155/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/G_aVZwPNPfITQ132KND6BsHXxD0=/650x650/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sAb22Sp7kPEoEP2MP9ZM2JxBr8U=/1080x1080/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/t0aOKbKWU0bEHK3Qsn9wBRvK0Ws=/270x480/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CNlk744OF_hStceFQ42kW_SayrY=/540x960/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/RFXjRnXErXFUVwJ0nzBBxDbhf04=/1080x1920/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J9BBOA00l4mkMI73GHe4OnD-bGA=/1080x0/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/FsGohp83K5UJo_Rw_Rp8BpaIP7A=/0x50/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/qeP7d-e17XLGMn6ENIa9IsUVajc=/0x155/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/rMUqS_w2wWioBp2zMtEBYXKV58k=/480x270/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/x_vFXhmBH71Su87tweBBtjIVzpY=/960x540/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/U0nK8vhD6wQirBZFgPnpJYdTWT0=/1920x1080/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/iHrs0-bgJdv84mVnI0zrrirj7JI=/0x60/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/xFP5QGDC7j82vWsx4BJ-DciOXn4=/140x93/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/lKXqzeRwjwbbB2Z9-AaURsF1eAY=/538x422/smart/nginx/o/2022/03/08/14415645t1h6327.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;ru&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;en&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;lv&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415645t1h6327.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:380757,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/08/andres_eesliinil_pogenikud_ukrainast_viimane_NgoDrkD/play_hd.smil/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/08/andres_eesliinil_pogenikud_ukrainast_viimane_NgoDrkD/play_hd.smil/manifest.mpd&quot;}},{&quot;id&quot;:14415644,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/2XVJnkg4oFgSUIP6DU_-Z7ks37M=/50x50/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/eiVvBuzL1DzeENAE7LE0guqLnsQ=/155x155/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/nVDBAxHxPi0i-5nBKB2nwlKebA8=/650x650/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/a4KEDdYnNIR7UUxjSFS0VF6HK0M=/1080x1080/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kMDevV0U_MOWHwB4Df-vU6KcXlo=/270x480/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TQzGU3grixjDItc7MjumZ_KV-6A=/540x960/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/I6Xwa89_4gI0386wKkevSI8vUuY=/1080x1920/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/YnSv0WiCfVSCF7wJObmoCPY8uWM=/1080x0/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-2Q_mZAtlC8vSzFkvxUuVTvguH8=/0x50/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/aL9Gd8inJjkWNZ3TShwZh3bKQC0=/0x155/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/w81mbsBKERXoF7GtPr5ToZPYQIc=/480x270/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/a8xxoCMJLzxVOj-2oF2RBK-fepo=/960x540/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SBP9FfaFxnVoWg934CNvpmXcQbg=/1920x1080/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LirBNQf3L7ntxtICad2WIrBHrxY=/0x60/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SYVUmwtLCEkauNDS7EYo1LEOYjs=/140x93/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/yJDTTYJkXryMBUTMJEKRGmuX4Ro=/538x422/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;ru&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;en&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;lv&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lääne-Ukrainast põgenenud kaks noort ema põgenesid selleks, et 2-aastane Mariia ja 12-aastane Tetiana sõjakoledustest pääseksid. Kui lapsi poleks, oleks nad abikaasade kõrvale jäänud. &lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:111767,&quot;email&quot;:&quot;sander.punamae@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sander Punamäe&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6887303,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-07-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kamilla Selina Lepik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/a5DOyjMpRw9TnuBT4HgrooJ5QEE=/50x50/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/hM5wKpD1AEuxDKHN4wlF1wvrtA0=/155x155/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/BJ5XO6SiONkV9V2dx5HDL_4Ned0=/650x650/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/GRTd4FZDPA02WnZx9PI3wCwvVcs=/1080x1080/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Gf3b8rI1faZfgFlcq1rtd6e3SII=/270x480/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/964-TICZ6kj5RePcKLermt1HQsQ=/540x960/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/2qa8gpSSdAuR5hndX_R9yvxj_Ok=/1080x1920/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/gjf_EHn6RpdeqsS0xmonOfS2l0w=/1080x0/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/A0sUX1mRpbFp32QfsHsPZZovGqk=/0x50/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Z5zG0HANXebWVta4MPnyZzfB51M=/0x155/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/XPbdOYc6_4ehwyP79TI2SHbV80c=/480x270/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/dKXVSo7NlrqmMXD6x08-1Ri45yA=/960x540/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/oBxyc-qZ7Yv9dgVfaZWO-kZVJJw=/1920x1080/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/FP7Elq5ALeA4d91hj9EDs5c8Lq0=/0x60/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/Ex4Pje1mpeyejfYzU4mkRBxbzlw=/140x93/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/jT3zT-ia2OE5cCqJdbVLVm27zJI=/538x422/filters:focal(5x226:599x536)/nginx/o/2017/07/13/6887303t1h7072.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sander Punamäe&quot;,&quot;ru&quot;:&quot;Sander Punamäe&quot;,&quot;en&quot;:&quot;Sander Punamäe&quot;,&quot;lv&quot;:&quot;Sander Punamäe&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:515441,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sander punamäe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sander-punamae&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/07/13/6887303t1h7072.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:5,&quot;topLeftY&quot;:226,&quot;bottomRightX&quot;:599,&quot;bottomRightY&quot;:536}]}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:74246,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Andres Haabu&quot;,&quot;position&quot;:&quot;videospetsialist&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12787894,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamaegi/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/CE01pYGCnlQP2VH1luL3djkmJt4=/50x50/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/HiSOkjMhjOsTP5cxqSs1zvRA1SA=/155x155/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/bHXRb2BIk913eNK1UjqdJ6gyJQo=/650x650/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/1X-JbMYELRYWqrPgNkEbaurdiWk=/1080x1080/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/fYcgcDv_sp7mpHbly81x7ENJ2sA=/270x480/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/09FvHtaFlr_zD8kVT3tJ2mAPAD8=/540x960/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ptsDbAHHBAN1_la_PBwoI7kKZ9k=/1080x1920/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/3drRGFvVjlUWllQ7KcJfym1ceew=/1080x0/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NUAiamnw5nTloOUoY0AZtf4ijdI=/0x50/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/tuvbc25rQlBjDIQ6eSOWTYZlQUA=/0x155/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/JiH5TkirQjJ0cl4cbYqPncGhoHc=/480x270/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6tWzg64wH4odjHlm8BXpwk5IiQw=/960x540/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/otzb66MCzu5WNfUfeHbf8oFKEhk=/1920x1080/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/Eh-UolR1X4QoMc6wZadDd1wavcw=/0x60/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/XPdYeXyxUmOVZ0VxtUROVUOCXMk=/140x93/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ktVst6Mr_TR98jfhh7F5ZO2Vc6A=/538x422/smart/nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;02.10.2019. Tallinn. Postimees töötaja Andres Haabu. FOTO: EERO VABAMÄGI/POSTIMEES&quot;,&quot;ru&quot;:&quot;02.10.2019. Tallinn. Postimees töötaja Andres Haabu. FOTO: EERO VABAMÄGI/POSTIMEES&quot;,&quot;en&quot;:&quot;02.10.2019. Tallinn. Postimees töötaja Andres Haabu. FOTO: EERO VABAMÄGI/POSTIMEES&quot;,&quot;lv&quot;:&quot;02.10.2019. Tallinn. Postimees töötaja Andres Haabu. FOTO: EERO VABAMÄGI/POSTIMEES&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/12/04/12787894t1hdcaa.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:431874,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina kriis&quot;,&quot;description&quot;:&quot;Ukraina presidendi Viktor Janukovõtši otsusel loobuda novembrikuisel Vilniuse tippkohtumisel assotsiatsioonileppest ELiga olid saatuslikud tagajärjed. Selle tulemusel tekkinud ja järjest kasvanud meeleavaldused viisid tema kukutamiseni veebruaris. Märtsis kasutas Venemaa aga tekkinud segadust Krimmi annekteerimiseks ja Ida-Ukrainas rahutuste korraldamiseks. Käesolevale leheküljele on koondatud Ukraina kriisiga seotud artiklid.&quot;,&quot;slug&quot;:&quot;ukraina-kriis&quot;},{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;},{&quot;id&quot;:675734,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sõda Ukrainas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda-ukrainas&quot;},{&quot;id&quot;:675837,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina rahvas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-rahvas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a4d8834ad293bf1d5aca4c5a5f4919546cVY54ytnFrYy1uKlQUPFLLnxHf/3P9tVfBHshbSo3pWBLcUDzTs8EIlfebAt+rv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;926ccd9b07f379004440c8718743cd575l044EZwia49mVg8A7zR3MDQkbOdkX5MFE0fZBZuFFlFt0QlP/8o4LPHmYsDOk2a&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5821/da0961dfeba9df57d5ebd8897de07554.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5821/7d552b50b3d69acf5b27df19e0ec8d69.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;111b34b323793d09e32453cf00d21e35yrwoOVlIDy7Azn0/iAbqgpEnSQ90bfUrLoyaSGWLz92cSvPT0Cwq3Pz11FzTvr1/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20240&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;63906fcba2be2cd531d516489a9d83947KxERFolmk2fkUOMlTo9PNq8BurKCdjUCrwsoF3H+m/g5C8U9iQeLgCNDZ3I61q3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415644,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/2XVJnkg4oFgSUIP6DU_-Z7ks37M=/50x50/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/eiVvBuzL1DzeENAE7LE0guqLnsQ=/155x155/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/nVDBAxHxPi0i-5nBKB2nwlKebA8=/650x650/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/a4KEDdYnNIR7UUxjSFS0VF6HK0M=/1080x1080/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kMDevV0U_MOWHwB4Df-vU6KcXlo=/270x480/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TQzGU3grixjDItc7MjumZ_KV-6A=/540x960/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/I6Xwa89_4gI0386wKkevSI8vUuY=/1080x1920/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/YnSv0WiCfVSCF7wJObmoCPY8uWM=/1080x0/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-2Q_mZAtlC8vSzFkvxUuVTvguH8=/0x50/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/aL9Gd8inJjkWNZ3TShwZh3bKQC0=/0x155/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/w81mbsBKERXoF7GtPr5ToZPYQIc=/480x270/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/a8xxoCMJLzxVOj-2oF2RBK-fepo=/960x540/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SBP9FfaFxnVoWg934CNvpmXcQbg=/1920x1080/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LirBNQf3L7ntxtICad2WIrBHrxY=/0x60/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SYVUmwtLCEkauNDS7EYo1LEOYjs=/140x93/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/yJDTTYJkXryMBUTMJEKRGmuX4Ro=/538x422/smart/nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;ru&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;en&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;,&quot;lv&quot;:&quot;andres_eesliinil_pogenikud_ukrainast_viimane.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415644t1hfe09.jpg&quot;}}},{&quot;id&quot;:7472122,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T19:52:59+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T20:00:56+02:00&quot;,&quot;slug&quot;:&quot;kultuuriminister-terik-ja-paljude-teiste-riikide-esindajad-nouavad-venemaa-ja-valgevene-eemaldamist-spordist&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:07:00+02:00&quot;,&quot;headline&quot;:&quot;Kultuuriminister Terik ja paljude teiste riikide esindajad nõuavad Venemaa ja Valgevene eemaldamist spordist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:07:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:290,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14347055,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Poz-S4E5GcGozHtUg1VFnn33qOM=/50x50/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qSnPFGyICIvEEvOCVRBeTyYura0=/155x155/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/fLQnMXaNE_vI8whVZ-dz08n_n18=/650x650/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/urmCOwcFjWXcNBZomt8i1vISgrQ=/1080x1080/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f5D12gR72ER8hPnm-t29bqs3jDo=/270x480/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/stydPr9WedRl8PCbIHhMCTZKoNk=/540x960/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YQeIZ2jJ4BVSMwvn8I_IFHPGm_8=/1080x1920/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/_MMtb87t8--EgRV58TWrCqS05Ek=/1080x0/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9oH-nBgMkXavFQq7yZ7k5i03ZnY=/0x50/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/aseaFCwAlR7Q8dG94kel2LZV_Rc=/0x155/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/0l00k0LPqdL9QHmB5h9SGhVkYKQ=/480x270/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/iWdCqB33qrV2MBZnwmwk3us2OTA=/960x540/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/A9VJg76J5zyZg_wo0Xwta820nno=/1920x1080/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/szInwAkOHZ1e_KJeQ6_9SWSYYK4=/0x60/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/avlBgVNXwi_-PUCKunulR8UmQKg=/140x93/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/nhbVY_SSiiwP85VQ1YfhkxGQZpM=/538x422/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;ru&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;en&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;lv&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2353,&quot;topLeftY&quot;:121,&quot;bottomRightX&quot;:4127,&quot;bottomRightY&quot;:1223}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kultuuriminister Tiit Terik liitus 35 riigi spordiministrite ja kõrgemate ametnike ühisavaldusega, kus kutsutakse rahvusvahelisi spordialaliite keelustama Venemaa ja Valgevene osalust rahvusvahelises spordis ning tunnustatakse neid alaliite, kes on seda juba teinud.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:98286,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DohRfX9cox3kdsnaI3MiEalOo0Q=/50x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/V-KzDSNrKatEG63kfNYGCNaHQYU=/155x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/GScp2zdCt1hP5pCxpjW0O77UM0w=/650x650/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IkT8OLLylWYtNYr0jHcCF6AUoNk=/1080x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/p6pYdFR0BDBPK-XfjExJD1apnE0=/270x480/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=/540x960/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/OV9FzsOX9Bw2rl8jGaFH9un3CV0=/1080x1920/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=/1080x0/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/N535UVgEUa-wcnZSOAzfpsjfrSc=/0x50/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1fjPCzmlHSQaw1hWMtvWJG6yA58=/0x155/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ROev199TZKK6VHQ7BZz3E7_UyEI=/480x270/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=/960x540/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/9pBUEiO45LZTzLg_byoigaEalgk=/1920x1080/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=/0x60/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/3IDEDpuXVc7JkoWNWL71JpKHhrk=/140x93/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L01MfWuQCu8UjF1SyukAbDTA740=/538x422/smart/nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:722,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sport&quot;},{&quot;id&quot;:2579,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Valgevene&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valgevene&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:16572,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TIIT TERIK&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;tiit-terik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d45344784d064cec03551e449ff49830r+qRjg//GyFTTkFpa5EUuBdHgKgj0ZPP92ZmBjkDIMmIvyF3dtoZPfov3dF2cvIJ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:57,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/f0aee5b3e7f6d326f81f89515a73b2c1.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/683ed63a41b29075d7c70b919598b7b7.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/b7b11a2d2edc5e7fe12d013ecd74e345.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/124/c8384a5b846103396643875878432484.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sport&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sp&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;4&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;12&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/PostimeesSport/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#4C988C&quot;,&quot;color2&quot;:&quot;#0E5D52&quot;,&quot;color3&quot;:&quot;#DEEDE9&quot;,&quot;color4&quot;:&quot;#4C988C&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;01c2efb35d3ae6fb8b7e771c11511210dNmU1Es4UINUHlmJ1PaaQNHD93Tgndy4DZkBqj2Z+jqcWi4szVfJ0FPvOXD1wIh3&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:57}},{&quot;id&quot;:2187,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Kultuur.postimees.ee haarab tekstis, pildis, videos ja helis kõike, mida on vaja teada tänapäeva Eesti ja maailma kultuurist: kirjandus, teater, muusika, kunst, film ja mistahes muud kultuurinähtused. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kultuur.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kultuur&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kul&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;14&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kultuur.postimees/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fef6f75762a3183a8755a067bb9b20eeiF/dM/mCEFssd9/wkbuMLm9SSH1Db2hDXmrmvkXae7vgbba8iE16B2ru3sg2DaJK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9e9df6e1f2afbeab8b80dc79e9b0e29a/7GB9FE7dULFCMO9AV2yaMcsjTlYMoVUgIYReth1NDgArcU4z4XdBRM2EzDjIzZp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14347055,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Poz-S4E5GcGozHtUg1VFnn33qOM=/50x50/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qSnPFGyICIvEEvOCVRBeTyYura0=/155x155/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/fLQnMXaNE_vI8whVZ-dz08n_n18=/650x650/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/urmCOwcFjWXcNBZomt8i1vISgrQ=/1080x1080/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f5D12gR72ER8hPnm-t29bqs3jDo=/270x480/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/stydPr9WedRl8PCbIHhMCTZKoNk=/540x960/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YQeIZ2jJ4BVSMwvn8I_IFHPGm_8=/1080x1920/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/_MMtb87t8--EgRV58TWrCqS05Ek=/1080x0/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9oH-nBgMkXavFQq7yZ7k5i03ZnY=/0x50/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/aseaFCwAlR7Q8dG94kel2LZV_Rc=/0x155/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/0l00k0LPqdL9QHmB5h9SGhVkYKQ=/480x270/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/iWdCqB33qrV2MBZnwmwk3us2OTA=/960x540/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/A9VJg76J5zyZg_wo0Xwta820nno=/1920x1080/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/szInwAkOHZ1e_KJeQ6_9SWSYYK4=/0x60/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/avlBgVNXwi_-PUCKunulR8UmQKg=/140x93/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/nhbVY_SSiiwP85VQ1YfhkxGQZpM=/538x422/filters:focal(2353x121:4127x1223)/nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;ru&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;en&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;,&quot;lv&quot;:&quot;Kultuuriminister Tiit Terik visiidil Pärnus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/04/14347055t1h83a7.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2353,&quot;topLeftY&quot;:121,&quot;bottomRightX&quot;:4127,&quot;bottomRightY&quot;:1223}]}}},{&quot;id&quot;:7472133,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T20:05:42+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T20:05:42+02:00&quot;,&quot;slug&quot;:&quot;rootsi-ja-soome-tuletavad-meelde-el-i-vastastikuse-kaitse-klauslit&quot;,&quot;datePublished&quot;:&quot;2022-03-08T20:05:42+02:00&quot;,&quot;headline&quot;:&quot;Rootsi ja Soome tuletavad meelde EL-i vastastikuse kaitse klauslit&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T20:06:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:212,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14415810,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mauri Ratilainen/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ku4hrs2I_XQ82p2jIAwmGvI4VDI=/50x50/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Fr670b71TlsDGN4A3e9U4eYdz-w=/155x155/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vNPwOh3bEmDe4hoiZbHKX0abjI8=/650x650/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/7ecQhfTSMIL6Yc6ROfc-Hvbt3tA=/1080x1080/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/7a6sI8sxjU0cPYpmgHj1BuvVOEs=/270x480/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oHie3tM-UY6fwY2ZQgZ_zIfR_dQ=/540x960/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/-_1JCkpfcuXEJJ-g8K0KcIpQ-ao=/1080x1920/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Fpl-ZLbm1QSjy_OPQCXs0qF3mnc=/1080x0/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/05ijETbHRZv2SDKlzr78doIKncY=/0x50/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/__ODyfn3CVR6hXctg2rWVCy2yT0=/0x155/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/PaSyC4EaKW2BxYJHnZu8GooP2qs=/480x270/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/PGfLCkFa3WXlL7AjO5u-fJKlTX4=/960x540/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Ef8kMCZTXbGKyElxrnXOolE6Xbc=/1920x1080/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OKce_K17ry_QFP3JuJ7I7YyV__4=/0x60/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DGAYOkRSJAzsKL6DUDX7Gk7w5Dc=/140x93/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/qxvzNgMHbITpfnAgIjfqPQS2pkU=/538x422/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;ru&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;en&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;lv&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415810t1he64c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;NATO-sse mittekuuluvad Rootsi ja Soome arvestavad sõjalise rünnaku korral Euroopa Liidu vastastikuse kaitse klausliga, ütles Rootsi peaminister teisipäeval Venemaa ja Lääne pingeid silmas pidades.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:720,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rootsi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rootsi&quot;},{&quot;id&quot;:1043,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Soome&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soome&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:4065,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa&quot;},{&quot;id&quot;:9898,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;NATO&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nato&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0fa2a53264c626fcb599d120ceee3534OyY1OXmRe2PFDWgorpEoFlkLHreahQzDAeLw51zoL2UPQt42+AwarfQfpe2Yg7wo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/12a18a7400bad2e6baf6df78660c19b7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/f884894ee9a54c060dcefbad47a13df8.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/ff6fa2da0c2ed5538e16dada5de1415a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/123/a3ea9b933b1eab976022e2e4e290f67b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:123,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailm&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maailm - Postimees.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;29b71e3c5589e81751250b1c0d77c514xrr9bzrTHh0VVhpaGxzdWqCzr8Tc0rOi711AQ5dZ/gh9HduPlH6QPhxBnYxB46lg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5034,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1fb50c220053a8ec437992dec1cdcb7bIvPrJUGpPiuwwIR57PdPxjlNTExqF/lhR41bei8vCJ3yHesteICvZZAs3qWiSavH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5442,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/euroopa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9dc9de16b8ce5159b534cf5181ea8362e+HXLOs6SfjmiPvn5vOYaeL86K4w6tEy3UmICK3e0aYTtFqwhUhMsasO9/P6g21X&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Euroopa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5444,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/venemaa&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8d2cffae82f75bbac46ae0158dc86cc7iyuQf966K4d6UHzOomLQny/JPQn0W4mpc6Y0bbckT1cRAxnZIJL1mGUKxkfkzUrG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5445,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Põhjala&quot;,&quot;description&quot;:&quot;Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;maailm/regioonid/pohjala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;88b6aa1f91f3e18e94420bc6a02fb211wM2sh8fcr4DhXn0suo20lpJwIMXlx7UmAY5RhMlOisb7Q5RMsTH/Kq2TbNywDZvG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Põhjala&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14415810,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mauri Ratilainen/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ku4hrs2I_XQ82p2jIAwmGvI4VDI=/50x50/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Fr670b71TlsDGN4A3e9U4eYdz-w=/155x155/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vNPwOh3bEmDe4hoiZbHKX0abjI8=/650x650/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/7ecQhfTSMIL6Yc6ROfc-Hvbt3tA=/1080x1080/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/7a6sI8sxjU0cPYpmgHj1BuvVOEs=/270x480/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oHie3tM-UY6fwY2ZQgZ_zIfR_dQ=/540x960/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/-_1JCkpfcuXEJJ-g8K0KcIpQ-ao=/1080x1920/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Fpl-ZLbm1QSjy_OPQCXs0qF3mnc=/1080x0/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/05ijETbHRZv2SDKlzr78doIKncY=/0x50/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/__ODyfn3CVR6hXctg2rWVCy2yT0=/0x155/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/PaSyC4EaKW2BxYJHnZu8GooP2qs=/480x270/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/PGfLCkFa3WXlL7AjO5u-fJKlTX4=/960x540/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Ef8kMCZTXbGKyElxrnXOolE6Xbc=/1920x1080/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OKce_K17ry_QFP3JuJ7I7YyV__4=/0x60/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DGAYOkRSJAzsKL6DUDX7Gk7w5Dc=/140x93/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/qxvzNgMHbITpfnAgIjfqPQS2pkU=/538x422/smart/nginx/o/2022/03/08/14415810t1he64c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;ru&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;en&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;,&quot;lv&quot;:&quot;Vasakult Soome president Sauli Niinistö, Rootsi peaminister Magdalena Andersson ja Soome peaminister Sanna Marin.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/08/14415810t1he64c.jpg&quot;}}},{&quot;id&quot;:7472116,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;slug&quot;:&quot;eesti-varude-keskus-soovitab-tehke-igaks-juhuks-kutusemuujaga-juba-nuud-leping-ara&quot;,&quot;datePublished&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;headline&quot;:&quot;Eesti Varude Keskus soovitab: tehke igaks juhuks kütusemüüjaga juba nüüd leping ära&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T19:38:07+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:504,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14412111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja foto.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q4iV0GDarM1MLoEjPJhzabxZOmc=/50x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Y5fEZog0NnjHdq2kzFo8A2sBImI=/155x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OmdQ_TTQF0i-ovQ3gRDtP8-JET8=/650x650/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9U-ue71Q-oXzjRUjD9wagn-alN4=/1080x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JV22U21JYgYsgIi2hScjwEOvfEQ=/270x480/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DLhyH-2LRVc4IFi4-PslSSZDNmc=/540x960/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/JcUv3j4h_nhSh1FIx1isTpSht0U=/1080x1920/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kGWdTHOP8hHcsfquy15H5FuRzyw=/1080x0/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/sFLHmM8MClzVr00PZaj2F0jkY88=/0x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jv4tLo_s2H9tL7uRZpUF_kGBYvg=/0x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ruaqJ_OvIc6gYEkZ-MZCBmLhOMY=/480x270/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t1VkUd6LcUxy7UWUcQBWYcOrDLY=/960x540/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SDnbDzaCBYLkCLKp0uNS4BhcUic=/1920x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VWYclNiA5vp425mDuuEtl2bvAlk=/0x60/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PlgTteEN9MQl2Y5PIfh4eV4Dmf0=/140x93/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Mkzk8rTiuWSlyjxwreUDop8_ykA=/538x422/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;ru&quot;:&quot;Цены на топливо 7 марта.&quot;,&quot;en&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;lv&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti Varude Keskus ütleb, et kuigi kütusega varustatus on Eestis hea, soovitavad nad kõigil ettevõtetel, kes oma töös kütusest sõltuvad, kütusetarnijatega lepingud juba praegu ära teha.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:104786,&quot;email&quot;:&quot;liina.laks@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Liina Laks&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4912581,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/nPd7x6hFp9xn-IaGbLQCQi_fbek=/50x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0q-Q8qFk_Yxzcv6_WFlmvDakgGk=/155x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/q-QQBmp3Z5o3OX1an9ClOtl0ne0=/650x650/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/iA9hRPgDvmZG4A73k-SONXCdK1Y=/1080x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/SGk4hW8NE3X5SGy8N_fZ-EVHxJ0=/270x480/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/A4ciog4Vi_bb5mnCoa4kzD9dYaQ=/540x960/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aQhB9VymRT_DwYFGsnliD1088X4=/1080x1920/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Jo0va6sXqvIbbAiKPXGmj9TWqd4=/1080x0/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FTDFuhAdAIe8SMGkWDTL6KDx7Rw=/0x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q-Wbb89FNoFDgpHMMHwZjOdMGRY=/0x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/shMQ0u6P9z_ucEPZm7XnVS6EAUo=/480x270/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/58EArL2sfxZhnn2FyyI8F-Zu-xg=/960x540/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VK8tuHhM6y_59WDi66wc_qybNyM=/1920x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/_TKxHXUPfshupVoUfYMDkewGiaY=/0x60/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/faefaoVYOi7dWjxyoIUXdyVeBbU=/140x93/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Di0EN6G3nzL6rZGzUpxcXu58AB8=/538x422/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liina Laks&quot;,&quot;ru&quot;:&quot;Liina Laks&quot;,&quot;en&quot;:&quot;Liina Laks&quot;,&quot;lv&quot;:&quot;Liina Laks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8630,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nafta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nafta&quot;},{&quot;id&quot;:11185,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nafta hind&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nafta-hind&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc80f37b8ce367c3475807bb6f9b0398lVAyjwps2tmwdZdf21eCHKcZCXB2dgDGIh+WvwHZ8qNPIKiiyGJNRDDG/UlUTfdF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:6,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19996&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0e9a9b319e9a5583f4e80e4e143e9a39+T0OQwFbZFl9hQZfjrPVh6AxrztgyFgMtogrje6OJ/h5WN92H+X86nCQL1YLhO/f&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;6&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;20268b111aff5e89923266a71f5bfe0dI39+aYYORbT4fAkbddTbWL+U1LjZPyl6d6q7AiJd3jrhxj6iZME74XklWPmZMADT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:6}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;364c1cbc72f6b8035e4f0fe27d3242d1/Tio+6pYzMJhcRNQ5wE+90IskctZZFx3bHDY6sPCDUOQjpKypQ1XrLfbJXPxJxP4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14412111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lugeja foto.&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q4iV0GDarM1MLoEjPJhzabxZOmc=/50x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Y5fEZog0NnjHdq2kzFo8A2sBImI=/155x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OmdQ_TTQF0i-ovQ3gRDtP8-JET8=/650x650/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9U-ue71Q-oXzjRUjD9wagn-alN4=/1080x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/JV22U21JYgYsgIi2hScjwEOvfEQ=/270x480/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DLhyH-2LRVc4IFi4-PslSSZDNmc=/540x960/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/JcUv3j4h_nhSh1FIx1isTpSht0U=/1080x1920/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kGWdTHOP8hHcsfquy15H5FuRzyw=/1080x0/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/sFLHmM8MClzVr00PZaj2F0jkY88=/0x50/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jv4tLo_s2H9tL7uRZpUF_kGBYvg=/0x155/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ruaqJ_OvIc6gYEkZ-MZCBmLhOMY=/480x270/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t1VkUd6LcUxy7UWUcQBWYcOrDLY=/960x540/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SDnbDzaCBYLkCLKp0uNS4BhcUic=/1920x1080/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VWYclNiA5vp425mDuuEtl2bvAlk=/0x60/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PlgTteEN9MQl2Y5PIfh4eV4Dmf0=/140x93/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Mkzk8rTiuWSlyjxwreUDop8_ykA=/538x422/smart/nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;ru&quot;:&quot;Цены на топливо 7 марта.&quot;,&quot;en&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;,&quot;lv&quot;:&quot;Mootoribensiini hind tanklas 7.märtsil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14412111t1h00a0.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://maailm.postimees.ee/term/8497/ukraina">Ukraina</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://maailm.postimees.ee/term/431874/ukraina-kriis">Ukraina kriis</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://maailm.postimees.ee/term/481479/ukraina-soda">Ukraina sõda</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://maailm.postimees.ee/term/675734/soda-ukrainas">Sõda Ukrainas</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://maailm.postimees.ee/term/675837/ukraina-rahvas">Ukraina rahvas</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-80894tr28w" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7472135" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7472135" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nzc5ymxuwq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-3de7dace26a8f07b44fe.js" async></script></body></html>