<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/eYMB0x46wuGDltkvYkoeafsUyFc=/1200x630/smart/nginx/o/2019/11/06/12717802t1h1ee1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/eYMB0x46wuGDltkvYkoeafsUyFc=/1200x630/smart/nginx/o/2019/11/06/12717802t1h1ee1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega"><meta property="twitter:title" content="USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega"><meta property="og:url" content="https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega"><meta property="twitter:url" content="https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Ühendriigid ja Ühendkuningriik on jätkuvalt pühendunud Brexiti-järgse kahepoolse vabakaubandusleppe sõlmimisele, teatas Valge Maja eile pärast seda, kui president Donald Trump kahtles leppe võimalikkuses."><meta property="twitter:description" content="Ühendriigid ja Ühendkuningriik on jätkuvalt pühendunud Brexiti-järgse kahepoolse vabakaubandusleppe sõlmimisele, teatas Valge Maja eile pärast seda, kui president Donald Trump kahtles leppe võimalikkuses."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="Brexit"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="ühendkuningriik"><meta name="article:published_time" content="2019-11-06T05:34:23+02:00"><meta name="article:modified_time" content="2019-11-06T09:02:27+02:00"><meta name="description" content="Ühendriigid ja Ühendkuningriik on jätkuvalt pühendunud Brexiti-järgse kahepoolse vabakaubandusleppe sõlmimisele, teatas Valge Maja eile pärast seda, kui president Donald Trump kahtles leppe võimalikkuses."><meta name="keywords" content="Brexit, donald trump, Ameerika Ühendriigid, ühendkuningriik"><link rel="canonical" href="https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6819097"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">K, 6.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__text">Kui me õpime rahapesu ja korruptsiooniga võitlemist Venemaalt, siis ei usu ma selle efektiivsusesse. </a><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__author section-border-color"><span class="slab section-font-color">Mõttekoja Political Capital Institute juht Péter Kréko.</span></a></div><a href="https://maailm.postimees.ee/4381573/ungari-mottekoja-juht-orban-on-putini-tooriist" class="quote__image"><img src="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg" srcset="//f9.pmo.ee/zh60H16oDAdDuQvKO4pvAh_3cR8=/72x72/smart/nginx/o/2018/01/19/7498879t1h4966.jpg, //f9.pmo.ee/FTJF2GY7ZqW4sw4zkHkuUY0JOsg=/144x144/smart/nginx/o/2018/01/19/7498879t1h4966.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6819097"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=USA%20tahab%20j%C3%A4tkuvalt%20Brexiti-j%C3%A4rgset%20kaubanduslepet%20brittidega&url=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=USA%20tahab%20j%C3%A4tkuvalt%20Brexiti-j%C3%A4rgset%20kaubanduslepet%20brittidega&url=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Demail%26utm_content%3D6819097" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-06T05:34:23+02:00">6. november 2019, 5:34</span></div><h1 class="article-headline" itemprop="headline name">USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/ghEVQiVyrklFsWPRu-w8E5jinjI=/685x410/smart/nginx/o/2019/11/06/12717802t1h1ee1.jpg"><figure-fullscreen eager :image-id="12717802" image-url="//f12.pmo.ee/DXZpjs55TrIFgr0Bgqz6aZ0A9JE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12717802t1h1ee1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12717802)" src="//f12.pmo.ee/ghEVQiVyrklFsWPRu-w8E5jinjI=/685x410/smart/nginx/o/2019/11/06/12717802t1h1ee1.jpg" srcset="//f12.pmo.ee/ghEVQiVyrklFsWPRu-w8E5jinjI=/685x410/smart/nginx/o/2019/11/06/12717802t1h1ee1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Briti peaminister Boris Johnson (V) surumas kätt USA presidendi Donald Trumpiga (P).</p><p class="figure__caption--name" itemprop="creator">FOTO: Stefan Rousseau / PA Wire / PA Images / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ühendriigid ja Ühendkuningriik on jätkuvalt pühendunud Brexiti-järgse kahepoolse vabakaubandusleppe sõlmimisele, teatas Valge Maja eile pärast seda, kui president Donald Trump kahtles leppe võimalikkuses.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-bypnryizzl" :preview-length="0" eager video-id="186613" video-stream-type="VOD" video-headline="6819097 USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9d39bf6a8b8ce9573eba93c3f77688bb.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x7ax87jyyd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s626pr7k5i" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oa7q11j4pd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Trump hoiatas eelmisel nädalal Briti peaministrit Boris Johnsonit, et tema EList lahkumise leppe tingimused tähendavad, et «teatud külje alt... te ei saa kaubitseda» Ühendriikidega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>President helistas eelmise nädala neljapäeval Brexiti Partei liidri Nigel Farage'i raadiosaatesse ning rääkis seal endale omaselt, mis ta Ühendkuningriigi 12. detsembri parlamendivalimiste eel asjadest tegelikult arvab.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trumpi avaldus ähvardas kahjustada Johnsonit kohe tähtsa valimiskampaania alguses. Eelseisev hääletus võib määrata ÜK koha Euroopas ja ülejäänud maailmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii Trump kui Farage on Ühendkuningriigis äärmiselt polariseerivad kujud, kes võivad kahjustada Johnsoni menu mõõdukamate valijate seas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valge Maja sõnul vestlesid Trump ja Johnson teisipäeval.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Liidrid taaskord kinnitasid oma pühendumust erisuhte tugevdamisele tugeva kahepoolse kaubandusleppe kaudu, kui Ühendkuningriik on Euroopa Liidust lahkunud,» ütles asepressisekretär Judd Deere.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trump rõhutas ka, et NATO liitlased peaksid rahastama oma kaitset korralikult.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=USA%20tahab%20j%C3%A4tkuvalt%20Brexiti-j%C3%A4rgset%20kaubanduslepet%20brittidega&url=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=USA%20tahab%20j%C3%A4tkuvalt%20Brexiti-j%C3%A4rgset%20kaubanduslepet%20brittidega&url=https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA tahab jätkuvalt Brexiti-järgset kaubanduslepet brittidega&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega%3Futm_source%3Demail%26utm_content%3D6819097" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6819097/usa-tahab-jatkuvalt-brexiti-jargset-kaubanduslepet-brittidega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6819097" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6819097" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/463305/brexit">Brexit</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/24442/uhendkuningriik">ühendkuningriik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4pgcuhthvv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d1u7n8mbna" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-123" data-section="123" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:10:28+02:00"><meta itemprop="dateModified" content="2019-11-06T10:10:28+02:00"><meta itemprop="author" content="RIA Novosti / The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cldRAXl-vUNswE6KvgVzVRwl1f8=/1000x435/filters:focal(173x192:1997x1197)/nginx/o/2019/11/06/12717989t1hd682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cldRAXl-vUNswE6KvgVzVRwl1f8=/1000x435/filters:focal(173x192:1997x1197)/nginx/o/2019/11/06/12717989t1hd682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab Vikipeedia asemele «usaldusväärset» vene entsüklopeediat </span></a><a href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:49:22+02:00"><meta itemprop="dateModified" content="2019-11-06T10:07:16+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819216/xi-macroni-pekingi-visiit-saadab-maailmale-tugeva-signaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/voznCqcKn8Gzwp5pdmnrR7yv9qg=/324x185/smart/nginx/o/2019/11/06/12717975t1he6db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/voznCqcKn8Gzwp5pdmnrR7yv9qg=/324x185/smart/nginx/o/2019/11/06/12717975t1he6db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819216/xi-macroni-pekingi-visiit-saadab-maailmale-tugeva-signaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Xi: Macroni Pekingi-visiit saadab maailmale tugeva signaali </span></a><a href="https://maailm.postimees.ee/6819216/xi-macroni-pekingi-visiit-saadab-maailmale-tugeva-signaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:42:12+02:00"><meta itemprop="dateModified" content="2019-11-06T08:42:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819156/austraalia-jalgpalli-nais-ja-meeskond-hakkab-saama-sama-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YkX40bzo8m027WHf51ODa5y-PGY=/324x185/filters:focal(1264x358:2431x1211)/nginx/o/2019/08/27/12503789t1h1a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YkX40bzo8m027WHf51ODa5y-PGY=/324x185/filters:focal(1264x358:2431x1211)/nginx/o/2019/08/27/12503789t1h1a28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819156/austraalia-jalgpalli-nais-ja-meeskond-hakkab-saama-sama-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia jalgpalli nais- ja meeskond hakkab saama sama palka </span></a><a href="https://maailm.postimees.ee/6819156/austraalia-jalgpalli-nais-ja-meeskond-hakkab-saama-sama-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T07:28:20+02:00"><meta itemprop="dateModified" content="2019-11-06T07:28:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819118/hiina-saatis-orbiidile-sudaani-esimese-satelliidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kzGIyt3nS2vcq7akLqaHOvLnlUA=/324x185/smart/nginx/o/2019/11/06/12717849t1h5c5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kzGIyt3nS2vcq7akLqaHOvLnlUA=/324x185/smart/nginx/o/2019/11/06/12717849t1h5c5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819118/hiina-saatis-orbiidile-sudaani-esimese-satelliidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina saatis orbiidile Sudaani esimese satelliidi </span></a><a href="https://maailm.postimees.ee/6819118/hiina-saatis-orbiidile-sudaani-esimese-satelliidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tblnoyvhj5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T06:54:06+02:00"><meta itemprop="dateModified" content="2019-11-06T06:54:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819102/biden-asus-warrenit-rundama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SokYugzVsXrdXX5uoTfwEd8-Psc=/1000x435/smart/nginx/o/2019/09/25/12595936t1hf4fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SokYugzVsXrdXX5uoTfwEd8-Psc=/1000x435/smart/nginx/o/2019/09/25/12595936t1hf4fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819102/biden-asus-warrenit-rundama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biden asus Warrenit ründama </span></a><a href="https://maailm.postimees.ee/6819102/biden-asus-warrenit-rundama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T04:14:52+02:00"><meta itemprop="dateModified" content="2019-11-06T04:14:52+02:00"><meta itemprop="author" content="STT / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819096/kusitlus-demokraatide-kandidaadid-on-uleriigiliselt-trumpist-selgelt-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ld3cVorN4fM08yHtVFdNWTuAF48=/335x190/filters:focal(1776x930:2343x1570)/nginx/o/2019/11/06/12717782t1hb458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ld3cVorN4fM08yHtVFdNWTuAF48=/335x190/filters:focal(1776x930:2343x1570)/nginx/o/2019/11/06/12717782t1hb458.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819096/kusitlus-demokraatide-kandidaadid-on-uleriigiliselt-trumpist-selgelt-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: demokraatide kandidaadid on üleriigiliselt Trumpist selgelt ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6819096/kusitlus-demokraatide-kandidaadid-on-uleriigiliselt-trumpist-selgelt-ees/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6819096/kusitlus-demokraatide-kandidaadid-on-uleriigiliselt-trumpist-selgelt-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T03:14:59+02:00"><meta itemprop="dateModified" content="2019-11-06T03:14:59+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819094/usa-julgeolekujuhid-hoiatavad-valisvastaste-valimissekkumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UWSGsW-hDQn5JzumxLgY-HBFQT0=/335x190/filters:focal(2411x1222:3031x1885)/nginx/o/2019/11/06/12717761t1h00c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UWSGsW-hDQn5JzumxLgY-HBFQT0=/335x190/filters:focal(2411x1222:3031x1885)/nginx/o/2019/11/06/12717761t1h00c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5038" class="list-article__section-label slab">USA</a></div><a href="https://maailm.postimees.ee/6819094/usa-julgeolekujuhid-hoiatavad-valisvastaste-valimissekkumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA julgeolekujuhid hoiatavad välisvastaste valimissekkumise eest </span></a><a href="https://maailm.postimees.ee/6819094/usa-julgeolekujuhid-hoiatavad-valisvastaste-valimissekkumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T01:50:27+02:00"><meta itemprop="dateModified" content="2019-11-06T01:50:27+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819090/prantsusmaa-teatas-dzihadistide-uhe-liidri-surmast-malis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pwmyG8fweuOLngYd5TUWR1eTh4A=/685x410/filters:focal(1462x1304:1953x1855)/nginx/o/2019/11/06/12717723t1hbe3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pwmyG8fweuOLngYd5TUWR1eTh4A=/685x410/filters:focal(1462x1304:1953x1855)/nginx/o/2019/11/06/12717723t1hbe3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819090/prantsusmaa-teatas-dzihadistide-uhe-liidri-surmast-malis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa teatas džihadistide ühe liidri surmast Malis </span></a><a href="https://maailm.postimees.ee/6819090/prantsusmaa-teatas-dzihadistide-uhe-liidri-surmast-malis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:04:03+02:00"><meta itemprop="author" content="Gregorio García Maestro"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819027/kohalik-vaade-kataloonia-saab-hispaania-valimiste-lahingutandriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5HUrUe1Q6CYo5HL0O9VtWsCDzRY=/335x190/smart/nginx/o/2019/11/05/12717455t1hce10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5HUrUe1Q6CYo5HL0O9VtWsCDzRY=/335x190/smart/nginx/o/2019/11/05/12717455t1hce10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819027/kohalik-vaade-kataloonia-saab-hispaania-valimiste-lahingutandriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Kataloonia saab Hispaania valimiste lahingutandriks </span></a><a href="https://maailm.postimees.ee/6819027/kohalik-vaade-kataloonia-saab-hispaania-valimiste-lahingutandriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:08:34+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VlflJR_Un3OgHBjINB0NswUH7o0=/335x190/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VlflJR_Un3OgHBjINB0NswUH7o0=/335x190/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti armee on õppinud täitma pikki Eesti talveöid </span></a><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T23:10:21+02:00"><meta itemprop="dateModified" content="2019-11-05T23:10:21+02:00"><meta itemprop="author" content="AFP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819071/euroopa-pangad-motlevad-luua-rivaali-visale-ja-mastercardile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xLas_fnbHd1U1tFIyLSEbUxRqso=/685x410/smart/nginx/o/2015/08/18/4392463t1hc43e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xLas_fnbHd1U1tFIyLSEbUxRqso=/685x410/smart/nginx/o/2015/08/18/4392463t1hc43e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819071/euroopa-pangad-motlevad-luua-rivaali-visale-ja-mastercardile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa pangad mõtlevad luua rivaali Visale ja Mastercardile </span></a><a href="https://maailm.postimees.ee/6819071/euroopa-pangad-motlevad-luua-rivaali-visale-ja-mastercardile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-97mbni18sk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8ate4qpwo0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://maailm.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://maailm.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:54+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://maailm.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:20:49+03:00"><meta itemprop="dateModified" content="2019-10-25T12:20:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://maailm.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:29:00+02:00"><meta itemprop="dateModified" content="2019-11-06T09:56:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819195/abilinnapea-jalituslube-varjav-prokuratuur-sai-kohtust-kolmanda-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_myGTk_TzQuMxlmlwdMNfz5logs=/1000x435/smart/nginx/o/2019/10/10/12640258t1hc109.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_myGTk_TzQuMxlmlwdMNfz5logs=/1000x435/smart/nginx/o/2019/10/10/12640258t1hc109.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6819195/abilinnapea-jalituslube-varjav-prokuratuur-sai-kohtust-kolmanda-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abilinnapea jälituslube varjav prokuratuur sai kohtust kolmanda kaotuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6819195/abilinnapea-jalituslube-varjav-prokuratuur-sai-kohtust-kolmanda-kaotuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6819195/abilinnapea-jalituslube-varjav-prokuratuur-sai-kohtust-kolmanda-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:59:56+02:00"><meta itemprop="dateModified" content="2019-11-06T10:21:50+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819218/naiste-tugikeskused-toetavad-solmani-sonasojas-voidakse-uletada-piire-kuid-see-pole-alati-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S8LqOcHcatLpnGCWi4TdcBskg5A=/335x190/smart/nginx/o/2019/11/06/12717984t1h8b25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S8LqOcHcatLpnGCWi4TdcBskg5A=/335x190/smart/nginx/o/2019/11/06/12717984t1h8b25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6819218/naiste-tugikeskused-toetavad-solmani-sonasojas-voidakse-uletada-piire-kuid-see-pole-alati-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste tugikeskused toetavad Solmani: sõnasõjas võidakse ületada piire, kuid see pole alati perevägivald</span><div class="list-article__additional-headline">Loe pöördumist!</div></a><a href="https://maailm.postimees.ee/6819218/naiste-tugikeskused-toetavad-solmani-sonasojas-voidakse-uletada-piire-kuid-see-pole-alati-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-06T00:36:51+02:00"><meta itemprop="author" content="Mari Mets, Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Haigekassa ei taha vange oma hingekirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T06:28:45+02:00"><meta itemprop="dateModified" content="2019-11-06T08:33:51+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819098/pensionireform-toob-maksuametile-kaela-tohutu-it-kulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/psUSAlAT64uOMjBjVjSLT2Hssi8=/685x410/smart/nginx/o/2019/08/21/12485439t1h9e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/psUSAlAT64uOMjBjVjSLT2Hssi8=/685x410/smart/nginx/o/2019/08/21/12485439t1h9e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6819098/pensionireform-toob-maksuametile-kaela-tohutu-it-kulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireform toob maksuametile kaela tohutu IT-kulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6819098/pensionireform-toob-maksuametile-kaela-tohutu-it-kulu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6819098/pensionireform-toob-maksuametile-kaela-tohutu-it-kulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:10:28+02:00"><meta itemprop="dateModified" content="2019-11-06T10:10:28+02:00"><meta itemprop="author" content="RIA Novosti / The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OStAAftU6VcMSn0vEGhkRsGegBQ=/335x190/filters:focal(173x192:1997x1197)/nginx/o/2019/11/06/12717989t1hd682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OStAAftU6VcMSn0vEGhkRsGegBQ=/335x190/filters:focal(173x192:1997x1197)/nginx/o/2019/11/06/12717989t1hd682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab Vikipeedia asemele «usaldusväärset» vene entsüklopeediat <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6819235/putin-tahab-vikipeedia-asemele-usaldusvaarset-vene-entsuklopeediat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:08:34+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VlflJR_Un3OgHBjINB0NswUH7o0=/335x190/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VlflJR_Un3OgHBjINB0NswUH7o0=/335x190/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti armee on õppinud täitma pikki Eesti talveöid </span></a><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:23:10+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xcko3q_R-mUOM7xkD4W8EQd65lE=/685x410/filters:focal(1132x434:1147x449)/nginx/o/2019/11/05/12717473t1h3345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xcko3q_R-mUOM7xkD4W8EQd65lE=/685x410/filters:focal(1132x434:1147x449)/nginx/o/2019/11/05/12717473t1h3345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaised burgeriketid tunnevad kuklas suurte hingust </span></a><a href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T18:24:26+02:00"><meta itemprop="author" content="Raimond Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818901/raimond-tamm-rattaringluse-poorane-edulugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pfiyWI-5BM-TW79uBogLH35-DtY=/335x190/smart/nginx/o/2019/10/31/12703544t1h0fca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pfiyWI-5BM-TW79uBogLH35-DtY=/335x190/smart/nginx/o/2019/10/31/12703544t1h0fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6818901/raimond-tamm-rattaringluse-poorane-edulugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringluse pöörane edulugu </span></a><a href="https://maailm.postimees.ee/6818901/raimond-tamm-rattaringluse-poorane-edulugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T23:03:36+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819066/tallinna-alkoholipiirang-loob-eelise-kasiinodele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AXl1nAM74XX9KjcSYJYwS7JuwC8=/335x190/smart/nginx/o/2019/11/05/12717536t1h6b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AXl1nAM74XX9KjcSYJYwS7JuwC8=/335x190/smart/nginx/o/2019/11/05/12717536t1h6b28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6819066/tallinna-alkoholipiirang-loob-eelise-kasiinodele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna alkoholipiirang loob eelise kasiinodele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6819066/tallinna-alkoholipiirang-loob-eelise-kasiinodele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6819066/tallinna-alkoholipiirang-loob-eelise-kasiinodele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T18:48:00+02:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818934/riik-loodab-kurjategijate-sudametunnistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bu69ymzScYKhmTT1YBnEdUyYMBI=/685x410/smart/nginx/o/2019/11/05/12717335t1h9b8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bu69ymzScYKhmTT1YBnEdUyYMBI=/685x410/smart/nginx/o/2019/11/05/12717335t1h9b8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://maailm.postimees.ee/6818934/riik-loodab-kurjategijate-sudametunnistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik loodab kurjategijate südametunnistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6818934/riik-loodab-kurjategijate-sudametunnistusele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6818934/riik-loodab-kurjategijate-sudametunnistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T16:54:10+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d0YRsdRe-WoRgRylOPr7nVafpNA=/335x190/filters:focal(202x181:1450x1077)/nginx/o/2019/11/05/12716998t1hfc9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d0YRsdRe-WoRgRylOPr7nVafpNA=/335x190/filters:focal(202x181:1450x1077)/nginx/o/2019/11/05/12716998t1hfc9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: süüd tunnistav vaikimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:16:07+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SAVPe8YlBhtEWk89kJntUwaTEwg=/335x190/filters:focal(768x435:783x450)/nginx/o/2019/11/05/12717462t1h76ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SAVPe8YlBhtEWk89kJntUwaTEwg=/335x190/filters:focal(768x435:783x450)/nginx/o/2019/11/05/12717462t1h76ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontoriromantika võib maksta töökoha </span></a><a href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8mk178a9i0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7tcyx0w198" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T15:28:10+02:00"><meta itemprop="dateModified" content="2019-11-05T17:15:16+02:00"><meta itemprop="author" content="Lennart Ruuda, Olga Lebedeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818697/endise-suurettevotja-puitmajaari-laheb-hingusele-koik-tootajad-koondatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w7wbmj3ldoFaIur_Bx7cNPkT6fU=/1000x435/smart/nginx/o/2014/07/05/3169947t1hc659.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w7wbmj3ldoFaIur_Bx7cNPkT6fU=/1000x435/smart/nginx/o/2014/07/05/3169947t1hc659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://maailm.postimees.ee/6818697/endise-suurettevotja-puitmajaari-laheb-hingusele-koik-tootajad-koondatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endise suurettevõtja puitmajaäri läheb hingusele: kõik töötajad koondatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6818697/endise-suurettevotja-puitmajaari-laheb-hingusele-koik-tootajad-koondatakse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6818697/endise-suurettevotja-puitmajaari-laheb-hingusele-koik-tootajad-koondatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:39:23+02:00"><meta itemprop="dateModified" content="2019-11-05T16:29:50+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818637/venemaa-hoiatas-eestit-nende-laevade-ja-lennukite-torjumise-tagajargede-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KgnaJG7L13fxdeF5pniM6GVz3Z4=/335x190/smart/nginx/o/2019/11/05/12716311t1h3c08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KgnaJG7L13fxdeF5pniM6GVz3Z4=/335x190/smart/nginx/o/2019/11/05/12716311t1h3c08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://maailm.postimees.ee/6818637/venemaa-hoiatas-eestit-nende-laevade-ja-lennukite-torjumise-tagajargede-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hoiatas Eestit nende laevade ja lennukite tõrjumise tagajärgede eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818637/venemaa-hoiatas-eestit-nende-laevade-ja-lennukite-torjumise-tagajargede-eest/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">Lisatud Eesti välisministeeriumi kommentaar</div></a><a href="https://maailm.postimees.ee/6818637/venemaa-hoiatas-eestit-nende-laevade-ja-lennukite-torjumise-tagajargede-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T19:19:09+02:00"><meta itemprop="dateModified" content="2019-11-05T19:50:11+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818960/tallinnas-hukkus-tostukilt-alla-kukkunud-tooline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qXteq9T2QfADkbpqKwZmVJ8owDk=/335x190/filters:focal(252x1543:1707x2707)/nginx/o/2019/11/05/12717330t1h4c6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6818960/tallinnas-hukkus-tostukilt-alla-kukkunud-tooline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hukkus tõstukilt alla kukkunud tööline </span></a><a href="https://maailm.postimees.ee/6818960/tallinnas-hukkus-tostukilt-alla-kukkunud-tooline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:20:00+02:00"><meta itemprop="dateModified" content="2019-11-05T15:15:40+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XQt10qGI_Vw3vX2G42uTXzEA8Sw=/685x410/smart/nginx/o/2019/11/05/12716239t1h724f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XQt10qGI_Vw3vX2G42uTXzEA8Sw=/685x410/smart/nginx/o/2019/11/05/12716239t1h724f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://maailm.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müüt murtud: suur ülevaade paljastas Helsingi ja Tallinna hinnakäärid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6818448/muut-murtud-suur-ulevaade-paljastas-helsingi-ja-tallinna-hinnakaarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T18:06:00+02:00"><meta itemprop="dateModified" content="2019-11-05T19:13:46+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818569/parnus-kadunud-noormees-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kOxqXNjErh3S3NW9JcSGPG8r_3o=/335x190/filters:focal(792x642:1281x874)/nginx/o/2019/11/05/12717069t1h9d43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kOxqXNjErh3S3NW9JcSGPG8r_3o=/335x190/filters:focal(792x642:1281x874)/nginx/o/2019/11/05/12717069t1h9d43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://maailm.postimees.ee/6818569/parnus-kadunud-noormees-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus kadunud noormees leiti surnuna </span></a><a href="https://maailm.postimees.ee/6818569/parnus-kadunud-noormees-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:12:17+02:00"><meta itemprop="dateModified" content="2019-11-05T16:09:50+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818553/last-teeselnud-kaabus-osutus-taiskasvanud-sotsiopaadiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SuZqhqDiK_hMo_ptWmbWj-zDk6A=/335x190/smart/nginx/o/2019/11/05/12716583t1h7985.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SuZqhqDiK_hMo_ptWmbWj-zDk6A=/335x190/smart/nginx/o/2019/11/05/12716583t1h7985.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6818553/last-teeselnud-kaabus-osutus-taiskasvanud-sotsiopaadiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Last teeselnud kääbus osutus täiskasvanud sotsiopaadiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818553/last-teeselnud-kaabus-osutus-taiskasvanud-sotsiopaadiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6818553/last-teeselnud-kaabus-osutus-taiskasvanud-sotsiopaadiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:58:12+02:00"><meta itemprop="author" content="Kaspar Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vSio4lD8_KIGk4Y32pCVJ8M14ZQ=/685x410/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vSio4lD8_KIGk4Y32pCVJ8M14ZQ=/685x410/filters:focal(940x1120:955x1135)/nginx/o/2019/11/04/12714993t1h857f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://maailm.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuhi uljas manööver keeras annelinlase elukorralduse pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6818051/bussijuhi-uljas-manoover-keeras-annelinlase-elukorralduse-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T10:14:09+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cTHXMB4P9SSiL0uKhJJl9OTW4NU=/335x190/smart/nginx/o/2019/11/04/12715689t1hfc00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>741</span></div></div><a href="https://maailm.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solman: iga füüsiliseks kasvada võiv kokkupõrge peres pole perevägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://maailm.postimees.ee/6818209/solman-iga-fuusiliseks-kasvada-voiv-kokkuporge-peres-pole-perevagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T16:00:34+02:00"><meta itemprop="dateModified" content="2019-11-05T16:03:10+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818757/ogier-meenutas-siirdumist-m-sporti-see-oli-minu-jaoks-tagasilook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sWzAZX1583aR5rW7pPEMI8iQ57s=/335x190/filters:focal(661x514:3707x1619)/nginx/o/2019/11/05/12716883t1h304c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sWzAZX1583aR5rW7pPEMI8iQ57s=/335x190/filters:focal(661x514:3707x1619)/nginx/o/2019/11/05/12716883t1h304c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://maailm.postimees.ee/6818757/ogier-meenutas-siirdumist-m-sporti-see-oli-minu-jaoks-tagasilook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier meenutas siirdumist M-Sporti: see oli minu jaoks tagasilöök </span></a><a href="https://maailm.postimees.ee/6818757/ogier-meenutas-siirdumist-m-sporti-see-oli-minu-jaoks-tagasilook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:23:59+02:00"><meta itemprop="dateModified" content="2019-11-05T16:33:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818313/maardus-kadunud-poiss-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81wz6Hq03ntOGacEqlTRGkmvZHE=/685x410/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/81wz6Hq03ntOGacEqlTRGkmvZHE=/685x410/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6818313/maardus-kadunud-poiss-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maardus kadunud poiss leiti surnuna</span><div class="list-article__additional-headline">Täiendatud kl 16.13</div></a><a href="https://maailm.postimees.ee/6818313/maardus-kadunud-poiss-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T20:10:13+02:00"><meta itemprop="dateModified" content="2019-11-05T22:29:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818940/silvia-ilvese-ja-paul-neitsovi-uhine-musitseerimine-viis-suhteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rfjtDXduFA0F46SMwTRF-K2BlIQ=/335x190/smart/nginx/o/2019/11/05/12717461t1hb22b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rfjtDXduFA0F46SMwTRF-K2BlIQ=/335x190/smart/nginx/o/2019/11/05/12717461t1hb22b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6818940/silvia-ilvese-ja-paul-neitsovi-uhine-musitseerimine-viis-suhteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silvia Ilvese ja Paul Neitsovi ühine musitseerimine viis suhteni </span></a><a href="https://maailm.postimees.ee/6818940/silvia-ilvese-ja-paul-neitsovi-uhine-musitseerimine-viis-suhteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:46:48+02:00"><meta itemprop="dateModified" content="2019-11-04T23:49:13+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QZuo4Dr79l5A-3tWRk94CKPCoaA=/335x190/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QZuo4Dr79l5A-3tWRk94CKPCoaA=/335x190/filters:focal(321x113:1148x816)/nginx/o/2019/11/04/12715596t1h6aad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>756</span></div></div><a href="https://maailm.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna tervishoiuasutuses lasti vana inimene surnuks mädaneda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Lisatud fotod. Tähelepanu, tegemist on häirivate fotodega.</div></a><a href="https://maailm.postimees.ee/6818156/tallinna-tervishoiuasutuses-lasti-vana-inimene-surnuks-madaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l84ybysxov" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gt0sljunv9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:32:53+02:00"><meta itemprop="dateModified" content="2019-11-05T16:53:16+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818587/video-lakkamatu-vihmasadu-uputab-vorus-keldreid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z3Yd9S3Q2AhNiTE1naOCq4TzPfA=/335x190/smart/nginx/o/2019/11/05/12716501t1hd735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z3Yd9S3Q2AhNiTE1naOCq4TzPfA=/335x190/smart/nginx/o/2019/11/05/12716501t1hd735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://maailm.postimees.ee/6818587/video-lakkamatu-vihmasadu-uputab-vorus-keldreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Lakkamatu vihmasadu uputab Võrus keldreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6818587/video-lakkamatu-vihmasadu-uputab-vorus-keldreid/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Vaata mis toimub vihmases Võrus!</div></a><a href="https://maailm.postimees.ee/6818587/video-lakkamatu-vihmasadu-uputab-vorus-keldreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T16:54:10+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d0YRsdRe-WoRgRylOPr7nVafpNA=/335x190/filters:focal(202x181:1450x1077)/nginx/o/2019/11/05/12716998t1hfc9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d0YRsdRe-WoRgRylOPr7nVafpNA=/335x190/filters:focal(202x181:1450x1077)/nginx/o/2019/11/05/12716998t1hfc9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: süüd tunnistav vaikimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://maailm.postimees.ee/6818822/aarne-seppel-suud-tunnistav-vaikimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:50:24+02:00"><meta itemprop="dateModified" content="2019-11-05T15:06:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OeNuFXIAUOLIjCrsVyFGkT59Ji0=/685x410/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OeNuFXIAUOLIjCrsVyFGkT59Ji0=/685x410/smart/nginx/o/2019/11/05/12716538t1h0c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://maailm.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Postimehe maja asemele kerkib uus pilvelõhkuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6818619/galerii-postimehe-maja-asemele-kerkib-uus-pilvelohkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:19:30+02:00"><meta itemprop="dateModified" content="2019-11-05T13:47:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4ajsIJwVNuwL-Byt2FKTnJSoWHE=/335x190/smart/nginx/o/2019/11/05/12716528t1hecc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4ajsIJwVNuwL-Byt2FKTnJSoWHE=/335x190/smart/nginx/o/2019/11/05/12716528t1hecc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://maailm.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas noorte narkoärikate jõugu</span><div class="list-article__additional-headline">Gallup: kas narkootikumid on liiga lihtsasti kättesaadavad?</div></a><a href="https://maailm.postimees.ee/6818439/politsei-tabas-noorte-narkoarikate-jougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:25:54+02:00"><meta itemprop="dateModified" content="2019-11-05T22:27:22+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818813/piltuudis-lingam-i-spetsialist-urmas-soorumaa-ei-suutnud-saagimist-kasi-eemal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qoP47ncJqw2jB8hILGWgkFwhjN8=/335x190/filters:focal(1030x248:2474x1065)/nginx/o/2019/11/05/12716981t1hd3bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qoP47ncJqw2jB8hILGWgkFwhjN8=/335x190/filters:focal(1030x248:2474x1065)/nginx/o/2019/11/05/12716981t1hd3bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6818813/piltuudis-lingam-i-spetsialist-urmas-soorumaa-ei-suutnud-saagimist-kasi-eemal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: lingam&#39;i-spetsialist Urmas Sõõrumaa ei suutnud Saagimist käsi eemal hoida </span></a><a href="https://maailm.postimees.ee/6818813/piltuudis-lingam-i-spetsialist-urmas-soorumaa-ei-suutnud-saagimist-kasi-eemal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T08:35:12+02:00"><meta itemprop="dateModified" content="2019-11-05T08:35:28+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3UaLXmwba0NBW4JTQxGnbXpSlSs=/685x410/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3UaLXmwba0NBW4JTQxGnbXpSlSs=/685x410/filters:focal(84x45:569x351)/nginx/o/2018/06/05/7885723t1hbf8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Griffin on tõeliselt «kuum emme» </span></a><a href="https://maailm.postimees.ee/6818268/grete-griffin-on-toeliselt-kuum-emme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:19:16+02:00"><meta itemprop="dateModified" content="2019-11-05T12:47:14+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-IUjuHthrVKYYBM9tvZmvU-vjM=/335x190/filters:focal(806x372:3732x1984)/nginx/o/2019/11/05/12715976t1hd916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-IUjuHthrVKYYBM9tvZmvU-vjM=/335x190/filters:focal(806x372:3732x1984)/nginx/o/2019/11/05/12715976t1hd916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://maailm.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier: Tänak on parim sõitja, aga kogu MM-sari on kõrge tasemega </span></a><a href="https://maailm.postimees.ee/6818312/ogier-tanak-on-parim-soitja-aga-kogu-mm-sari-on-korge-tasemega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:48:18+02:00"><meta itemprop="dateModified" content="2019-11-05T09:59:56+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lOCWbiZop-VcqYsREgGlLGB88Es=/335x190/smart/nginx/o/2019/11/04/12714893t1h519a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lOCWbiZop-VcqYsREgGlLGB88Es=/335x190/smart/nginx/o/2019/11/04/12714893t1h519a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://maailm.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Üks kivi oli rusikasuurune!» ehk Mary Krossi juhtumi tegelik tõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://maailm.postimees.ee/6818006/uks-kivi-oli-rusikasuurune-ehk-mary-krossi-juhtumi-tegelik-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:15:41+02:00"><meta itemprop="dateModified" content="2019-11-05T12:20:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YOmiAl9whw0NMNDtsnp7mGO0vrs=/685x410/smart/nginx/o/2019/10/25/12686000t1h7652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YOmiAl9whw0NMNDtsnp7mGO0vrs=/685x410/smart/nginx/o/2019/10/25/12686000t1h7652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fiati müük Eestis kasvas 6800 protsenti </span></a><a href="https://maailm.postimees.ee/6818434/fiati-muuk-eestis-kasvas-6800-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T19:26:49+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xvjTuU1L7l3qut6DwCQQ7Mj8ObE=/335x190/smart/nginx/o/2019/11/04/12715065t1h001f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://maailm.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane Soomes pole enam ainult Kalevipoeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6818083/eestlane-soomes-pole-enam-ainult-kalevipoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T09:05:06+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ySVa6ygIJA8epwEsemiNumvYoMQ=/335x190/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ySVa6ygIJA8epwEsemiNumvYoMQ=/335x190/smart/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>486</span></div></div><a href="https://maailm.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: minu mõrtsukbakter paljastatud! No ja edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://maailm.postimees.ee/6817175/vahur-kersna-minu-mortsukbakter-paljastatud-no-ja-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mrnwz8orue" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rj8ccj318x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:56:45+02:00"><meta itemprop="dateModified" content="2019-11-05T10:06:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cozeiAQDLjyNa5GAO1JPZvZjNk8=/335x190/smart/nginx/o/2019/11/05/12716007t1h0248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cozeiAQDLjyNa5GAO1JPZvZjNk8=/335x190/smart/nginx/o/2019/11/05/12716007t1h0248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mõjuvõimsaim firma püüab miljardit </span></a><a href="https://maailm.postimees.ee/6818339/eesti-mojuvoimsaim-firma-puuab-miljardit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T12:31:30+02:00"><meta itemprop="dateModified" content="2019-11-04T12:03:46+02:00"><meta itemprop="author" content="Ingrid Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6817540/nadala-inglikaardid-midagi-suurt-on-juhtumas-esivanemad-saadavad-koigile-hoiatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8W0l-33Li09F9CtD-NcI_tG2ww=/335x190/smart/nginx/o/2019/11/04/12713434t1h74bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P8W0l-33Li09F9CtD-NcI_tG2ww=/335x190/smart/nginx/o/2019/11/04/12713434t1h74bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6817540/nadala-inglikaardid-midagi-suurt-on-juhtumas-esivanemad-saadavad-koigile-hoiatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA INGLIKAARDID. Midagi suurt on juhtumas, esivanemad saadavad kõigile hoiatusi </span></a><a href="https://maailm.postimees.ee/6817540/nadala-inglikaardid-midagi-suurt-on-juhtumas-esivanemad-saadavad-koigile-hoiatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:00:21+02:00"><meta itemprop="dateModified" content="2019-11-05T18:52:38+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818829/eesti-posti-hinnatousu-vastu-voidelnud-riigikogulasel-on-oma-huvi-mangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L40JJ00O4PWxjEsrDbT1FQe2Pio=/685x410/filters:focal(506x999:1522x1712)/nginx/o/2019/10/10/12640472t1h4256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L40JJ00O4PWxjEsrDbT1FQe2Pio=/685x410/filters:focal(506x999:1522x1712)/nginx/o/2019/10/10/12640472t1h4256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6818829/eesti-posti-hinnatousu-vastu-voidelnud-riigikogulasel-on-oma-huvi-mangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Posti hinnatõusu vastu võidelnud riigikogulasel on oma huvi mängus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6818829/eesti-posti-hinnatousu-vastu-voidelnud-riigikogulasel-on-oma-huvi-mangus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Raudsaar: mingit huvide konflikti pole</div></a><a href="https://maailm.postimees.ee/6818829/eesti-posti-hinnatousu-vastu-voidelnud-riigikogulasel-on-oma-huvi-mangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T17:23:12+02:00"><meta itemprop="dateModified" content="2019-11-05T17:23:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818844/louna-eesti-suurim-tooandja-sai-uue-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZAkGGCWq220ZpWp3HBWxIuXDDig=/335x190/smart/nginx/o/2017/10/05/7176267t1h9035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZAkGGCWq220ZpWp3HBWxIuXDDig=/335x190/smart/nginx/o/2017/10/05/7176267t1h9035.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://maailm.postimees.ee/6818844/louna-eesti-suurim-tooandja-sai-uue-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eesti suurim tööandja sai uue juhi </span></a><a href="https://maailm.postimees.ee/6818844/louna-eesti-suurim-tooandja-sai-uue-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T14:47:30+02:00"><meta itemprop="dateModified" content="2019-11-05T16:57:53+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818684/karoli-hindriks-hea-tuttava-mary-krossi-vale-levitamisest-mul-polnud-pohjust-tema-sonades-kahelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aivXBr4BBsDrvLR-4_MUyorzUmA=/335x190/smart/nginx/o/2019/10/02/12617121t1h2a38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aivXBr4BBsDrvLR-4_MUyorzUmA=/335x190/smart/nginx/o/2019/10/02/12617121t1h2a38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://maailm.postimees.ee/6818684/karoli-hindriks-hea-tuttava-mary-krossi-vale-levitamisest-mul-polnud-pohjust-tema-sonades-kahelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karoli Hindriks hea tuttava Mary Krossi vale levitamisest: mul polnud põhjust tema sõnades kahelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818684/karoli-hindriks-hea-tuttava-mary-krossi-vale-levitamisest-mul-polnud-pohjust-tema-sonades-kahelda/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://maailm.postimees.ee/6818684/karoli-hindriks-hea-tuttava-mary-krossi-vale-levitamisest-mul-polnud-pohjust-tema-sonades-kahelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T22:32:00+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TWc2C1TgDgPY6G4cijBH48Gzmss=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TWc2C1TgDgPY6G4cijBH48Gzmss=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2019/11/04/12715639t1h1f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://maailm.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija jala all plahvatanud granaat viis ohvitseri süüpinki <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6818200/ajateenija-jala-all-plahvatanud-granaat-viis-ohvitseri-suupinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T18:01:19+02:00"><meta itemprop="dateModified" content="2019-11-04T14:54:42+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SYfcP577g8_W8m9toIi3takOEy4=/335x190/smart/nginx/o/2019/11/04/12714146t1h2613.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SYfcP577g8_W8m9toIi3takOEy4=/335x190/smart/nginx/o/2019/11/04/12714146t1h2613.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://maailm.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nime, mis on maailma erinevates otstes keelatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Nimekirjas ka üks Eestis populaarne nimi!</div></a><a href="https://maailm.postimees.ee/6817769/5-nime-mis-on-maailma-erinevates-otstes-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-06T00:36:51+02:00"><meta itemprop="author" content="Mari Mets, Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VuEszM0wUH-v6TvjTsrx8JfJaKw=/335x190/smart/nginx/o/2019/11/05/12717559t1h94aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Haigekassa ei taha vange oma hingekirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6819070/haigekassa-ei-taha-vange-oma-hingekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:08:34+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p4lfF7nQXz2vxUlnMpQgH6eUWAA=/685x410/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p4lfF7nQXz2vxUlnMpQgH6eUWAA=/685x410/smart/nginx/o/2019/11/05/12717456t1h5fc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti armee on õppinud täitma pikki Eesti talveöid </span></a><a href="https://maailm.postimees.ee/6819030/briti-armee-on-oppinud-taitma-pikki-eesti-talveoid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:16:07+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SAVPe8YlBhtEWk89kJntUwaTEwg=/335x190/filters:focal(768x435:783x450)/nginx/o/2019/11/05/12717462t1h76ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SAVPe8YlBhtEWk89kJntUwaTEwg=/335x190/filters:focal(768x435:783x450)/nginx/o/2019/11/05/12717462t1h76ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontoriromantika võib maksta töökoha </span></a><a href="https://maailm.postimees.ee/6819032/kontoriromantika-voib-maksta-tookoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:04:55+02:00"><meta itemprop="dateModified" content="2019-11-05T11:04:55+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818306/punase-vaiba-paljastused-mtv-musaauhindadel-kostuumide-pealt-kokku-ei-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GLGTHOAg14q8fvAb83jaT2cuce8=/335x190/filters:focal(857x555:1823x1512)/nginx/o/2019/11/05/12716037t1hbb34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GLGTHOAg14q8fvAb83jaT2cuce8=/335x190/filters:focal(857x555:1823x1512)/nginx/o/2019/11/05/12716037t1hbb34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6818306/punase-vaiba-paljastused-mtv-musaauhindadel-kostuumide-pealt-kokku-ei-hoitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punase vaiba paljastused: MTV musaauhindadel kostüümide pealt kokku ei hoitud! </span></a><a href="https://maailm.postimees.ee/6818306/punase-vaiba-paljastused-mtv-musaauhindadel-kostuumide-pealt-kokku-ei-hoitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k6fg1zle2z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5f5bylq2rd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T18:37:28+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818921/uhemehe-show-kahju-et-nii-valja-kukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jkc-xBk-FDsE285q4axw4fEKZac=/335x190/smart/nginx/o/2019/11/05/12717206t1hdd85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jkc-xBk-FDsE285q4axw4fEKZac=/335x190/smart/nginx/o/2019/11/05/12717206t1hdd85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6818921/uhemehe-show-kahju-et-nii-valja-kukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ühemehe­show» – kahju, et nii välja kukkus </span></a><a href="https://maailm.postimees.ee/6818921/uhemehe-show-kahju-et-nii-valja-kukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:35:21+02:00"><meta itemprop="dateModified" content="2019-11-05T13:47:48+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6814130/husseinist-al-baghdadini-moslemimaailma-kurjamid-kelle-elu-loppes-nagu-loksupuutud-rotil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rBIzL3A5BAmpXYu2fOMp5yVcEhI=/685x410/filters:focal(603x763:1569x1436)/nginx/o/2019/11/04/12714124t1h6318.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rBIzL3A5BAmpXYu2fOMp5yVcEhI=/685x410/filters:focal(603x763:1569x1436)/nginx/o/2019/11/04/12714124t1h6318.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6814130/husseinist-al-baghdadini-moslemimaailma-kurjamid-kelle-elu-loppes-nagu-loksupuutud-rotil" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Husseinist al-Baghdadini: moslemimaailma kurjamid, kelle elu lõppes nagu lõksupüütud rotil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6814130/husseinist-al-baghdadini-moslemimaailma-kurjamid-kelle-elu-loppes-nagu-loksupuutud-rotil/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://maailm.postimees.ee/6814130/husseinist-al-baghdadini-moslemimaailma-kurjamid-kelle-elu-loppes-nagu-loksupuutud-rotil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:32:36+02:00"><meta itemprop="dateModified" content="2019-11-05T12:48:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g8IzXI4fWP8jPYqUl0BuxLry6-I=/335x190/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g8IzXI4fWP8jPYqUl0BuxLry6-I=/335x190/filters:focal(1740x83:3380x2055)/nginx/o/2019/11/05/12716362t1hb69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putinilt ordeni saanud Rein Müllerson: Venemaa on rahvusvahelise õiguse üks tugisambaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maailm.postimees.ee/6818520/putinilt-ordeni-saanud-rein-mullerson-venemaa-on-rahvusvahelise-oiguse-uks-tugisambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:10:07+02:00"><meta itemprop="dateModified" content="2019-11-04T21:21:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yWV75xMLsTu2BP1Fx6gRN-KBxkQ=/335x190/filters:focal(1061x335:2217x1330)/nginx/o/2018/09/24/11442628t1hd818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://maailm.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hunt andis libastunud kaaslasele andeks: ta on imeline inimene! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T23:57:54+02:00"><meta itemprop="dateModified" content="2019-11-06T09:22:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818657/blogi-uskumatu-jalgpalliohtu-uheksakesi-lopetanud-ajax-mangis-maha-suure-edu-dortmund-tegi-interi-vastu-imelise-tagasituleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qKwhfkcuWlczmObPEGkSKDAcVhU=/685x410/filters:focal(876x200:3051x1628)/nginx/o/2019/11/05/12717666t1h8faf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qKwhfkcuWlczmObPEGkSKDAcVhU=/685x410/filters:focal(876x200:3051x1628)/nginx/o/2019/11/05/12717666t1h8faf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6818657/blogi-uskumatu-jalgpalliohtu-uheksakesi-lopetanud-ajax-mangis-maha-suure-edu-dortmund-tegi-interi-vastu-imelise-tagasituleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: uskumatu jalgpalliõhtu! Üheksakesi lõpetanud Ajax mängis maha suure edu, Dortmund tegi Interi vastu imelise tagasituleku</span><div class="list-article__additional-headline">Barcelona viigistas Prahaga</div></a><a href="https://maailm.postimees.ee/6818657/blogi-uskumatu-jalgpalliohtu-uheksakesi-lopetanud-ajax-mangis-maha-suure-edu-dortmund-tegi-interi-vastu-imelise-tagasituleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-05T21:23:10+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dLyZkCTWGle9PNHScdnH1HPCoPA=/335x190/filters:focal(1132x434:1147x449)/nginx/o/2019/11/05/12717473t1h3345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dLyZkCTWGle9PNHScdnH1HPCoPA=/335x190/filters:focal(1132x434:1147x449)/nginx/o/2019/11/05/12717473t1h3345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaised burgeriketid tunnevad kuklas suurte hingust </span></a><a href="https://maailm.postimees.ee/6819033/kodumaised-burgeriketid-tunnevad-kuklas-suurte-hingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T20:36:47+02:00"><meta itemprop="dateModified" content="2019-11-05T21:26:04+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818862/naine-kaebas-vasimust-selgus-et-tal-on-elada-nadal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hSFQ24JLH0lTlaI70l0xV4_8jL0=/335x190/filters:focal(95x55:479x456)/nginx/o/2019/11/05/12717062t1h219c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hSFQ24JLH0lTlaI70l0xV4_8jL0=/335x190/filters:focal(95x55:479x456)/nginx/o/2019/11/05/12717062t1h219c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maailm.postimees.ee/6818862/naine-kaebas-vasimust-selgus-et-tal-on-elada-nadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine kaebas väsimust – selgus, et tal on elada nädal </span></a><a href="https://maailm.postimees.ee/6818862/naine-kaebas-vasimust-selgus-et-tal-on-elada-nadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T13:20:18+02:00"><meta itemprop="dateModified" content="2019-11-05T13:26:47+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OvCs_zwR2QtdgD6X5gLhmQof_pg=/685x410/filters:focal(103x7:405x445)/nginx/o/2013/09/06/2319271t1h4306.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OvCs_zwR2QtdgD6X5gLhmQof_pg=/685x410/filters:focal(103x7:405x445)/nginx/o/2013/09/06/2319271t1h4306.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://maailm.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseekspertiis tunnistas Pae tänava pommimehe parandamatult haigeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6818577/terviseekspertiis-tunnistas-pae-tanava-pommimehe-parandamatult-haigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T02:30:00+02:00"><meta itemprop="dateModified" content="2019-11-05T12:43:05+02:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6818149/raul-ranne-ramedate-sonade-talumatu-tuhjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6KyXaaYKp8KCJ_8S53pBnrlNDRc=/335x190/smart/nginx/o/2019/11/05/12716411t1h4740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6KyXaaYKp8KCJ_8S53pBnrlNDRc=/335x190/smart/nginx/o/2019/11/05/12716411t1h4740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://maailm.postimees.ee/6818149/raul-ranne-ramedate-sonade-talumatu-tuhjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raul Ranne: rämedate sõnade talumatu tühjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818149/raul-ranne-ramedate-sonade-talumatu-tuhjus/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6818149/raul-ranne-ramedate-sonade-talumatu-tuhjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T21:14:23+02:00"><meta itemprop="dateModified" content="2019-11-06T07:33:43+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6819031/elering-voru-alajaamale-voisid-tormi-ajal-saatuslikuks-saada-ka-ehitusvead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bPGQ-H0awsD4PU4IFhl7YkrzVUA=/335x190/smart/nginx/o/2019/10/28/12694776t1h28de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bPGQ-H0awsD4PU4IFhl7YkrzVUA=/335x190/smart/nginx/o/2019/10/28/12694776t1h28de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6819031/elering-voru-alajaamale-voisid-tormi-ajal-saatuslikuks-saada-ka-ehitusvead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elering: Võru alajaamale võisid tormi ajal saatuslikuks saada ka ehitusvead <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6819031/elering-voru-alajaamale-voisid-tormi-ajal-saatuslikuks-saada-ka-ehitusvead/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6819031/elering-voru-alajaamale-voisid-tormi-ajal-saatuslikuks-saada-ka-ehitusvead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pq1g56zx48" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r0nzyla0dt" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>