<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YMa1usuBDMOJGbkN14Omz4a0IJ8=/16x16/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/iYincZPp-ky0_An2iNFyITkps4I=/32x32/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Vt8gi1aSoFzBv8snBRwKJZBm1mo=/192x192/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/lMjBSD0Kj2UCPuL8Q94CidoPFpk=/256x256/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4L8ZEiTf3MXVUVjpEFsoLEJS-n0=/180x180/https://f.pmo.ee/logos/123/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/7a3OLvE3ZLy1nXiHXbK-aPosCrQ=/1200x630/filters:focal(2848x497:5035x2178)/nginx/o/2020/05/05/13084652t1h1972.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/7a3OLvE3ZLy1nXiHXbK-aPosCrQ=/1200x630/filters:focal(2848x497:5035x2178)/nginx/o/2020/05/05/13084652t1h1972.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva"><meta property="twitter:title" content="VIDEO &amp;#10217; El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva"><meta property="og:url" content="https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva"><meta property="twitter:url" content="https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Hoolimata Mehhikos levivast koroonaviirusest tähistati Sinaloa osariigis Culicanis pühapäeval iga-aastase tseremooniaga kohaliku rahva seas populaarse Robin Hoodi laadse kangelase enam kui sada aastat tagasi hukatud Püha Jesús Malverde surma-aastapäeva."><meta property="twitter:description" content="Hoolimata Mehhikos levivast koroonaviirusest tähistati Sinaloa osariigis Culicanis pühapäeval iga-aastase tseremooniaga kohaliku rahva seas populaarse Robin Hoodi laadse kangelase enam kui sada aastat tagasi hukatud Püha Jesús Malverde surma-aastapäeva."><meta property="og:type" content="article"><meta property="article:section" content="Maailm"><meta property="article:tag" content="el chapo"><meta property="article:tag" content="Mehhiko"><meta property="article:tag" content="narkoäri"><meta name="article:published_time" content="2020-05-05T13:49:51+03:00"><meta name="article:modified_time" content="2020-05-05T13:49:51+03:00"><meta name="description" content="Hoolimata Mehhikos levivast koroonaviirusest tähistati Sinaloa osariigis Culicanis pühapäeval iga-aastase tseremooniaga kohaliku rahva seas populaarse Robin Hoodi laadse kangelase enam kui sada aastat tagasi hukatud Püha Jesús Malverde surma-aastapäeva."><meta name="keywords" content="el chapo, Mehhiko, narkoäri"><link rel="canonical" href="https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>VIDEO &#10217; El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva - Maailm - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5ac1daf3b93402ecc555.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6965724"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">T, 5.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__text">Mitte terrorism, vaid riikidevaheline konkurents on nüüd USA riikliku julgeoleku põhiline mure. </a><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__author section-border-color"><span class="slab section-font-color">James Mattis</span></a></div><a href="https://maailm.postimees.ee/4381633/trumpi-kaitsestrateegia-hindab-venemaad-terrorismist-tosisemaks-ohuks" class="quote__image"><img src="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg" srcset="//f11.pmo.ee/_7PpE9Ba_pDiOHvr8fm5M2OMOZ0=/72x72/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg, //f11.pmo.ee/N8_G4vPZnpwZVJzAkB7YwT_H48I=/144x144/smart/nginx/o/2018/01/19/7499005t1h4bf9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6965724"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item">El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=El%20Chapo%20kodukandis%20t%C3%A4histati%20%C2%ABnarkop%C3%BChaku%C2%BB%20surma-aastap%C3%A4eva&url=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6965724&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=El%20Chapo%20kodukandis%20t%C3%A4histati%20%C2%ABnarkop%C3%BChaku%C2%BB%20surma-aastap%C3%A4eva&url=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Demail%26utm_content%3D6965724" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-05T13:49:51+03:00">5. mai 2020, 13:49</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/58394" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reuters/PM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/AeCWI2yrvHLfy_cX7sC-0KpH5T0=/1370x820/filters:focal(2848x497:5035x2178)/nginx/o/2020/05/05/13084652t1h1972.jpg"><figure-fullscreen eager :image-id="13084652" image-url="//f9.pmo.ee/YoH-pi2mbFOT72fwDmw3r4BRdYs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/05/13084652t1h1972.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13084652)" src="//f9.pmo.ee/AeCWI2yrvHLfy_cX7sC-0KpH5T0=/1370x820/filters:focal(2848x497:5035x2178)/nginx/o/2020/05/05/13084652t1h1972.jpg" srcset="//f9.pmo.ee/AeCWI2yrvHLfy_cX7sC-0KpH5T0=/1370x820/filters:focal(2848x497:5035x2178)/nginx/o/2020/05/05/13084652t1h1972.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Püha Jesús Malverde büst temale pühendatud kabelis Culiacan kõrvuti narkoparun El Chapo ehk Joaquín Guzmáni kujukesega.</p><p class="figure__caption--name" itemprop="creator">FOTO: PEDRO PARDO / AFP / SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hoolimata Mehhikos levivast koroonaviirusest tähistati Sinaloa osariigis Culicanis pühapäeval iga-aastase tseremooniaga kohaliku rahva seas populaarse Robin Hoodi laadse kangelase enam kui sada aastat tagasi hukatud Püha Jesús Malverde surma-aastapäeva.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-1r656zx1vj" :preview-length="0" eager video-id="281087" video-stream-type="VOD" video-headline="6965724 El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b4730ed0e01177057fa02dc5baabeddf.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:281087,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6965724-el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva&quot;,&quot;headline&quot;:&quot;6965724 El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-05T13:49:51+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-05T13:51:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b4730ed0e01177057fa02dc5baabeddf.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2qldtyaguy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tpb0awvq8q" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-034c7nymff" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jesús Malverde oli 1900. aastate hakul Sinaloa osariigis tegutsenud lindprii, kes kohaliku legendi kohaselt röövis korrumpeerunud ametnikke ja jagas saagi vaestele. Versioonid Malverde surma osas 3. mail 1909 lahknevad: osa juttude kohaselt politsei hukkas ta, räägitakse aga ka surmast reeturliku sõbra käe läbi.</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-2u1ayxb51k" :preview-length="0" eager video-id="6527900" video-stream-type="VOD" video-headline="Mehhikos mälestati kurjategijate seas populaarset narkopühakut" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/05/05/claire_mehhiko_B9ETrOW/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/05/05/claire_mehhiko_B9ETrOW/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/05/05/claire_mehhiko_B9ETrOW/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="Mehhiko" video-image="https://f11.pmo.ee/iHiQ-3-WOWTQTuR83sJ9juBVrkg=/1920x1080/smart/nginx/o/2020/05/05/13084843t1hd506.jpg" :video-geoblock="true" :video-duration="183445" theme="pegasus" :recommendations="{section: 123, exclude: [6965724]}" progress-color="#009EE2" title="El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva" publish-time="2020-05-05T13:49:51+03:00" :playlist="[{&quot;id&quot;:6527900,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Mehhikos mälestati kurjategijate seas populaarset narkopühakut&quot;,&quot;headline_ru&quot;:&quot;Mehhikos mälestati kurjategijate seas populaarset narkopühakut&quot;,&quot;headline_en&quot;:&quot;Mehhikos mälestati kurjategijate seas populaarset narkopühakut&quot;,&quot;headline_lv&quot;:&quot;Mehhikos mälestati kurjategijate seas populaarset narkopühakut&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-05-05T13:46:40+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-05-05T13:46:40+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13084843,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/PJwzKUXgzBCIf1DIftjjOWL1wao=\/50x50\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Wn0KFPwJJkknxlYb78LnJ-JFREk=\/155x155\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/pXpfdIXJoLyYJlwEdOMlRgVml7Q=\/650x650\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/EcD55ArzGm_59Vb_kML8HGQT6sI=\/1080x1080\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/EA08d9nYrLRBSsovO8HbpoBAFnc=\/270x480\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/IsoS_z4t04_UzbDQ0XeLmFSSOic=\/540x960\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0-MqGORkr5zxemB3axUGsgixmJo=\/1080x1920\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/RwwmwuOOXUNExaAWiNu7KtUR6PY=\/1080x0\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/wKIYfSIku0HPv-sZku7OrJJbB8s=\/0x50\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/MRfV_pWrZ08RqtoWLmsuZGB2e9w=\/0x155\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/nO9FpvJA77iFOh7M23zpIFbo4Ko=\/480x270\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/sMn53Ou_dO_gdzGwXojK_24aDUI=\/960x540\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/iHiQ-3-WOWTQTuR83sJ9juBVrkg=\/1920x1080\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/A8rrxLnNUyfyO2wq1cxl16LhwJs=\/0x60\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/R21WRv1fYXq1bYwt7NEgkDM205o=\/140x93\/smart\/nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;claire_mehhiko.mp4&quot;,&quot;ru&quot;:&quot;claire_mehhiko.mp4&quot;,&quot;en&quot;:&quot;claire_mehhiko.mp4&quot;,&quot;lv&quot;:&quot;claire_mehhiko.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/05\/13084843t1hd506.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:3558,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Mehhiko&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mehhiko&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:183445,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/05\/05\/claire_mehhiko_B9ETrOW\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/05\/05\/claire_mehhiko_B9ETrOW\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/05\/05\/claire_mehhiko_B9ETrOW\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>Väidetavalt keelduti Malverdele matust korraldamast, mistõttu jäi tema surnukeha tänavale roiskuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehhiko põhjaosas asuva Sinaloa osariigi elanikud ja sealse narkokaupmehed – piikonnast on pärit ka kurikuulus narkoparun El Chapo ehk Joaquín Guzmán – on tõstnud Malverde pühakustaatusesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänavu olid Malverde surma-aastapäeval korraldatavad pidustused siiski tagasihoidlikumad kui tavaliselt, sest paljud inimesed hoidsid kogunemisest koroonaviiruse hirmus eemale. Malvelrdele pühendatud kabeliga koostöös jagati hoopis pidupäeval rahvale toidukorve.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sinaloa osariigi pealinn Culiacan on Mehhiko narkokultuuri häll. Seal on tekkinud ka eraldi rahvamuusika žanr <em>narco-corrido</em>, mis ülistab kõige hulljulgemate smugeldajate saavutusi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=El%20Chapo%20kodukandis%20t%C3%A4histati%20%C2%ABnarkop%C3%BChaku%C2%BB%20surma-aastap%C3%A4eva&url=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6965724&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=El%20Chapo%20kodukandis%20t%C3%A4histati%20%C2%ABnarkop%C3%BChaku%C2%BB%20surma-aastap%C3%A4eva&url=https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6965724"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20El Chapo kodukandis tähistati «narkopühaku» surma-aastapäeva&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva%3Futm_source%3Demail%26utm_content%3D6965724" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6965724/el-chapo-kodukandis-tahistati-narkopuhaku-surma-aastapaeva/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6965724" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6965724" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/471179/el-chapo">el chapo</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/3558/mehhiko">Mehhiko</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/15749/narkoari">narkoäri</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f9jzz1xz38" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n9h9vul35i" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="audio-playlist audio-playlist--feed" itemprop="audio"><div class="audio-player"><podcasts category="119" :limit="0" start=""></podcasts></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://maailm.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T13:58:48+03:00"><meta itemprop="dateModified" content="2020-05-05T13:58:48+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965857/hiina-katsetas-edukalt-uut-kanderaketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eaDsfUyttPITn1of07VPS92oyIo=/1000x435/smart/nginx/o/2020/05/05/13084852t1h0ad9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eaDsfUyttPITn1of07VPS92oyIo=/1000x435/smart/nginx/o/2020/05/05/13084852t1h0ad9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a></div><a href="https://maailm.postimees.ee/6965857/hiina-katsetas-edukalt-uut-kanderaketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina katsetas edukalt uut kanderaketti </span></a><a href="https://maailm.postimees.ee/6965857/hiina-katsetas-edukalt-uut-kanderaketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T09:38:33+03:00"><meta itemprop="dateModified" content="2020-05-05T09:54:42+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965543/india-toob-koju-valismaale-loksu-jaanud-sajad-tuhanded-kodanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pV1XbzZlS62Is53uOkRIYTzrz-A=/324x185/smart/nginx/o/2020/05/05/13084254t1h9757.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pV1XbzZlS62Is53uOkRIYTzrz-A=/324x185/smart/nginx/o/2020/05/05/13084254t1h9757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a></div><a href="https://maailm.postimees.ee/6965543/india-toob-koju-valismaale-loksu-jaanud-sajad-tuhanded-kodanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India toob koju välismaale lõksu jäänud sajad tuhanded kodanikud </span></a><a href="https://maailm.postimees.ee/6965543/india-toob-koju-valismaale-loksu-jaanud-sajad-tuhanded-kodanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T08:20:51+03:00"><meta itemprop="dateModified" content="2020-05-05T08:20:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965477/prantsusmaal-tousis-koroonasurmade-arv-ule-25-000" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L6xsooMLm5kE6ooQRDfG-LTuiZ0=/324x185/smart/nginx/o/2020/03/27/13028932t1h697a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/L6xsooMLm5kE6ooQRDfG-LTuiZ0=/324x185/smart/nginx/o/2020/03/27/13028932t1h697a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965477/prantsusmaal-tousis-koroonasurmade-arv-ule-25-000" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaal tõusis koroonasurmade arv üle 25 000 </span></a><a href="https://maailm.postimees.ee/6965477/prantsusmaal-tousis-koroonasurmade-arv-ule-25-000" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T07:45:39+03:00"><meta itemprop="dateModified" content="2020-05-05T07:45:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965450/bolsonarolt-noutakse-viirusetestide-tegelike-tulemuste-avaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yqrDdb4lA9OVKBXg2429v1in-w0=/324x185/smart/nginx/o/2020/03/06/12991003t1h08a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yqrDdb4lA9OVKBXg2429v1in-w0=/324x185/smart/nginx/o/2020/03/06/12991003t1h08a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965450/bolsonarolt-noutakse-viirusetestide-tegelike-tulemuste-avaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolsonarolt nõutakse viirusetestide tegelike tulemuste avaldamist </span></a><a href="https://maailm.postimees.ee/6965450/bolsonarolt-noutakse-viirusetestide-tegelike-tulemuste-avaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4wcvditafi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T07:29:21+03:00"><meta itemprop="dateModified" content="2020-05-05T07:29:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965443/louna-korea-teatas-kolmest-uuest-koroonanakkusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9krsUwWAdUjO_wwk_H34tB-DPBU=/1000x435/smart/nginx/o/2020/05/05/13084155t1hd6d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9krsUwWAdUjO_wwk_H34tB-DPBU=/1000x435/smart/nginx/o/2020/05/05/13084155t1hd6d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965443/louna-korea-teatas-kolmest-uuest-koroonanakkusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea teatas kolmest uuest koroonanakkusest </span></a><a href="https://maailm.postimees.ee/6965443/louna-korea-teatas-kolmest-uuest-koroonanakkusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T05:44:35+03:00"><meta itemprop="dateModified" content="2020-05-05T05:44:35+03:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965414/uhendriikides-suri-oopaevaga-koroonaviirusesse-1015-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hiGcR6QTGLtXGyPXmrTpc2xFcM=/335x190/smart/nginx/o/2020/05/05/13084129t1h8a3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6hiGcR6QTGLtXGyPXmrTpc2xFcM=/335x190/smart/nginx/o/2020/05/05/13084129t1h8a3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965414/uhendriikides-suri-oopaevaga-koroonaviirusesse-1015-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendriikides suri ööpäevaga koroonaviirusesse 1015 inimest </span></a><a href="https://maailm.postimees.ee/6965414/uhendriikides-suri-oopaevaga-koroonaviirusesse-1015-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T04:29:19+03:00"><meta itemprop="dateModified" content="2020-05-05T04:29:19+03:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965413/peruu-opositsiooniliider-fujimori-vabastati-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KwBqjXwPkfcpIv6QptXRHs7jWVg=/335x190/smart/nginx/o/2020/05/05/13084124t1h5dea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KwBqjXwPkfcpIv6QptXRHs7jWVg=/335x190/smart/nginx/o/2020/05/05/13084124t1h5dea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965413/peruu-opositsiooniliider-fujimori-vabastati-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruu opositsiooniliider Fujimori vabastati vanglast </span></a><a href="https://maailm.postimees.ee/6965413/peruu-opositsiooniliider-fujimori-vabastati-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T02:14:33+03:00"><meta itemprop="dateModified" content="2020-05-05T02:14:33+03:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965410/prantsuse-lennukikandjal-viirusesse-haigestunud-on-pea-koik-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MmJDtDuCcXpWskulLo6HTBIfOEs=/685x410/smart/nginx/o/2020/05/05/13084114t1h3be3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MmJDtDuCcXpWskulLo6HTBIfOEs=/685x410/smart/nginx/o/2020/05/05/13084114t1h3be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965410/prantsuse-lennukikandjal-viirusesse-haigestunud-on-pea-koik-paranenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse lennukikandjal viirusesse haigestunud on pea kõik paranenud </span></a><a href="https://maailm.postimees.ee/6965410/prantsuse-lennukikandjal-viirusesse-haigestunud-on-pea-koik-paranenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T01:50:36+03:00"><meta itemprop="dateModified" content="2020-05-05T01:50:36+03:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965409/nigeri-toominister-suri-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dkvXyFl3UrFbcYNHok-pOicci34=/335x190/smart/nginx/o/2020/05/05/13084110t1h3637.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dkvXyFl3UrFbcYNHok-pOicci34=/335x190/smart/nginx/o/2020/05/05/13084110t1h3637.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965409/nigeri-toominister-suri-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nigeri tööminister suri koroonaviirusesse </span></a><a href="https://maailm.postimees.ee/6965409/nigeri-toominister-suri-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:05:52+03:00"><meta itemprop="dateModified" content="2020-05-05T03:48:13+03:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965404/suuria-president-hoiatas-koroonaviirusega-seotud-ohtude-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cOgh5gXu2hTaxwRe29-UeaHhUpo=/335x190/smart/nginx/o/2020/05/05/13084092t1h5077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cOgh5gXu2hTaxwRe29-UeaHhUpo=/335x190/smart/nginx/o/2020/05/05/13084092t1h5077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6965404/suuria-president-hoiatas-koroonaviirusega-seotud-ohtude-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüria president hoiatas koroonaviirusega seotud ohtude eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6965404/suuria-president-hoiatas-koroonaviirusega-seotud-ohtude-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 03.40</div></a><a href="https://maailm.postimees.ee/6965404/suuria-president-hoiatas-koroonaviirusega-seotud-ohtude-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T23:39:12+03:00"><meta itemprop="dateModified" content="2020-05-04T23:39:12+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965401/who-andmetel-pole-esitatud-toendeid-koroonaviiruse-paritolu-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3or55WIA0OpK-RJZGO3iiA4UfIo=/685x410/smart/nginx/o/2020/05/04/13084075t1hbcd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3or55WIA0OpK-RJZGO3iiA4UfIo=/685x410/smart/nginx/o/2020/05/04/13084075t1hbcd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6965401/who-andmetel-pole-esitatud-toendeid-koroonaviiruse-paritolu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO andmetel pole esitatud tõendeid koroonaviiruse päritolu kohta </span></a><a href="https://maailm.postimees.ee/6965401/who-andmetel-pole-esitatud-toendeid-koroonaviiruse-paritolu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zlhs3ip2yi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rbjwb34usf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965838" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T13:36:10+03:00"><meta itemprop="dateModified" content="2020-05-05T13:58:51+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965838/ajateenija-sai-oppusel-kevadtorm-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPYEM5WWam0Cagg2QMTbNKLAHSQ=/1000x435/smart/nginx/o/2020/05/05/13084848t1hd1a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tPYEM5WWam0Cagg2QMTbNKLAHSQ=/1000x435/smart/nginx/o/2020/05/05/13084848t1hd1a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6965838/ajateenija-sai-oppusel-kevadtorm-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija sai Kevadtormil granaadiheitja lööklainest raskelt vigastada </span></a><a href="https://www.postimees.ee/6965838/ajateenija-sai-oppusel-kevadtorm-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965686" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T11:41:31+03:00"><meta itemprop="dateModified" content="2020-05-05T13:22:31+03:00"><meta itemprop="author" content="BNS, Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6965686/viimsi-volikogu-sotsid-hakkasid-toetama-keskerakonda-koalitsioonilepe-laheb-umbertegemisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sxbR_iCbi4HQ2BuGzWkEUvHrdlc=/335x190/filters:focal(188x359:844x1026)/nginx/o/2019/10/01/12615310t1h50be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sxbR_iCbi4HQ2BuGzWkEUvHrdlc=/335x190/filters:focal(188x359:844x1026)/nginx/o/2019/10/01/12615310t1h50be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://poliitika.postimees.ee/6965686/viimsi-volikogu-sotsid-hakkasid-toetama-keskerakonda-koalitsioonilepe-laheb-umbertegemisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsi volikogu sotsid hakkasid toetama Keskerakonda, koalitsioonilepe läheb ümbertegemisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6965686/viimsi-volikogu-sotsid-hakkasid-toetama-keskerakonda-koalitsioonilepe-laheb-umbertegemisele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6965686/viimsi-volikogu-sotsid-hakkasid-toetama-keskerakonda-koalitsioonilepe-laheb-umbertegemisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965853" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T13:55:20+03:00"><meta itemprop="dateModified" content="2020-05-05T14:15:40+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965853/ulemiste-juht-mingit-hangimist-keskuses-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oo2W6Pp5D8AQlsyYqrGXLvwzD8o=/335x190/filters:focal(1183x266:4891x2785)/nginx/o/2017/04/22/6578953t1h471c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Oo2W6Pp5D8AQlsyYqrGXLvwzD8o=/335x190/filters:focal(1183x266:4891x2785)/nginx/o/2017/04/22/6578953t1h471c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6965853/ulemiste-juht-mingit-hangimist-keskuses-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste juht: mingit hängimist keskuses ei tule </span></a><a href="https://majandus24.postimees.ee/6965853/ulemiste-juht-mingit-hangimist-keskuses-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965671" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T11:36:00+03:00"><meta itemprop="dateModified" content="2020-05-05T11:53:22+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965671/eesti-energia-langes-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y1dU-VhvpAPhi8MP5u4miWwciLg=/685x410/smart/nginx/o/2018/02/27/7645177t1h3ad6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y1dU-VhvpAPhi8MP5u4miWwciLg=/685x410/smart/nginx/o/2018/02/27/7645177t1h3ad6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6965671/eesti-energia-langes-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia langes kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6965671/eesti-energia-langes-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6965671/eesti-energia-langes-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965681" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T11:37:48+03:00"><meta itemprop="dateModified" content="2020-05-05T12:59:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965681/komis-pandi-suure-isamaasoja-voitu-tahistavale-plakatile-soome-sodur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7HIrO7Cv8eDg8qV5G5u--Tvfjw0=/335x190/filters:focal(384x382:515x481)/nginx/o/2020/05/05/13084501t1hb132.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7HIrO7Cv8eDg8qV5G5u--Tvfjw0=/335x190/filters:focal(384x382:515x481)/nginx/o/2020/05/05/13084501t1hb132.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://maailm.postimees.ee/6965681/komis-pandi-suure-isamaasoja-voitu-tahistavale-plakatile-soome-sodur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTO &#10217; </span>Komis pandi Suure Isamaasõja võitu tähistavale plakatile Soome sõdur <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6965681/komis-pandi-suure-isamaasoja-voitu-tahistavale-plakatile-soome-sodur/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6965681/komis-pandi-suure-isamaasoja-voitu-tahistavale-plakatile-soome-sodur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965503" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-05T08:55:00+03:00"><meta itemprop="dateModified" content="2020-05-05T09:05:21+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965503/nafta-hind-kerkib-juba-kuuendat-paeva-jarjest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e7_o7QCNo5Bev8fDRzI8ldlSJ3A=/335x190/filters:focal(245x1253:2932x2818)/nginx/o/2020/05/05/13084200t1h5274.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e7_o7QCNo5Bev8fDRzI8ldlSJ3A=/335x190/filters:focal(245x1253:2932x2818)/nginx/o/2020/05/05/13084200t1h5274.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6965503/nafta-hind-kerkib-juba-kuuendat-paeva-jarjest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GRAAFIK &#10217; </span>Nafta hind kerkib juba kuuendat päeva järjest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6965503/nafta-hind-kerkib-juba-kuuendat-paeva-jarjest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6965503/nafta-hind-kerkib-juba-kuuendat-paeva-jarjest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965801" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T13:01:41+03:00"><meta itemprop="dateModified" content="2020-05-05T14:00:07+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965801/kaubanduskeskused-avatakse-11-maist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jKuuIe1zcOmu7fRhK-VVJYawC1c=/685x410/smart/nginx/o/2020/03/31/13033788t1hc7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jKuuIe1zcOmu7fRhK-VVJYawC1c=/685x410/smart/nginx/o/2020/03/31/13033788t1hc7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://www.postimees.ee/6965801/kaubanduskeskused-avatakse-11-maist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskused avatakse 11. maist </span></a><a href="https://www.postimees.ee/6965801/kaubanduskeskused-avatakse-11-maist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965731" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T12:19:56+03:00"><meta itemprop="dateModified" content="2020-05-05T12:19:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BT2AHGIaVYw-PNi3niqMQePH7eg=/335x190/smart/nginx/o/2020/05/05/13084616t1h0dff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BT2AHGIaVYw-PNi3niqMQePH7eg=/335x190/smart/nginx/o/2020/05/05/13084616t1h0dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>17-aastane tüdruk jäi Tallinnas elektritõukerattaga bussi alla </span></a><a href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965156" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-05T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-05T12:40:08+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6SkaoqhC0TMdM-09vcHvnl1n3QA=/335x190/filters:focal(1324x576:1339x591)/nginx/o/2020/05/04/13083654t1hac40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6SkaoqhC0TMdM-09vcHvnl1n3QA=/335x190/filters:focal(1324x576:1339x591)/nginx/o/2020/05/04/13083654t1hac40.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli Tartu ülikoolis: kas ülekohut tehakse tudengile või õppejõule? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965579" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T10:30:23+03:00"><meta itemprop="dateModified" content="2020-05-05T12:20:57+03:00"><meta itemprop="author" content="BBC/AP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965579/usas-lasti-maha-naomaskita-kliendi-poest-valja-visanud-turvamees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eoZrTtQcabUmK5Te1LVzZ1RA56c=/685x410/filters:focal(854x700:2439x2027)/nginx/o/2020/05/05/13084321t1h3a37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eoZrTtQcabUmK5Te1LVzZ1RA56c=/685x410/filters:focal(854x700:2439x2027)/nginx/o/2020/05/05/13084321t1h3a37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://maailm.postimees.ee/6965579/usas-lasti-maha-naomaskita-kliendi-poest-valja-visanud-turvamees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs lasti maha näomaskita kliendi poest välja visanud turvamees <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6965579/usas-lasti-maha-naomaskita-kliendi-poest-valja-visanud-turvamees/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6965579/usas-lasti-maha-naomaskita-kliendi-poest-valja-visanud-turvamees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T10:40:56+03:00"><meta itemprop="dateModified" content="2020-05-05T11:09:24+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus kaheksa Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(177) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6965693" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-05T11:50:17+03:00"><meta itemprop="dateModified" content="2020-05-05T11:57:37+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965693/tartu-ulikooli-uuring-eestis-on-praegu-1400-koroonaviirusesse-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4k5c1qA1InI1DwrC1ZoWxTonFZg=/335x190/smart/nginx/o/2020/05/05/13084410t1h4c8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4k5c1qA1InI1DwrC1ZoWxTonFZg=/335x190/smart/nginx/o/2020/05/05/13084410t1h4c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6965693/tartu-ulikooli-uuring-eestis-on-praegu-1400-koroonaviirusesse-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli uuring: Eestis on praegu 1400 koroonaviirusesse nakatunut </span></a><a href="https://www.postimees.ee/6965693/tartu-ulikooli-uuring-eestis-on-praegu-1400-koroonaviirusesse-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ty2ims6adg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a0s6en6e3t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T17:29:20+03:00"><meta itemprop="dateModified" content="2020-05-05T08:36:18+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965089/aasta-ettevotja-koondab-oma-idufirmast-ule-60-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BFGc0uCG9Q4Bbtc-hCIeys2SLDs=/1000x435/filters:focal(0x580:3614x3045)/nginx/o/2020/05/04/13083515t1h89f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BFGc0uCG9Q4Bbtc-hCIeys2SLDs=/1000x435/filters:focal(0x580:3614x3045)/nginx/o/2020/05/04/13083515t1h89f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6965089/aasta-ettevotja-koondab-oma-idufirmast-ule-60-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta ettevõtja koondab oma idufirmast üle 60 inimese <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6965089/aasta-ettevotja-koondab-oma-idufirmast-ule-60-inimese/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">«See on mu karjääri raskeim otsus»</div></a><a href="https://majandus24.postimees.ee/6965089/aasta-ettevotja-koondab-oma-idufirmast-ule-60-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T16:28:45+03:00"><meta itemprop="dateModified" content="2020-05-05T09:33:17+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6965118/teadlased-avaldasid-kolm-voimalikku-covid-19-stsenaariumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ndy5g6e5FMLmwv70m-rgS4-PCxc=/335x190/filters:focal(1231x150:2852x2222)/nginx/o/2020/05/04/13083571t1h998a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ndy5g6e5FMLmwv70m-rgS4-PCxc=/335x190/filters:focal(1231x150:2852x2222)/nginx/o/2020/05/04/13083571t1h998a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://tervis.elu24.ee/6965118/teadlased-avaldasid-kolm-voimalikku-covid-19-stsenaariumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avaldasid kolm võimalikku Covid-19 stsenaariumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6965118/teadlased-avaldasid-kolm-voimalikku-covid-19-stsenaariumit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.elu24.ee/6965118/teadlased-avaldasid-kolm-voimalikku-covid-19-stsenaariumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T16:51:15+03:00"><meta itemprop="dateModified" content="2020-05-04T16:51:15+03:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965135/lahiriikidest-vaid-rootsil-ja-venemaal-epideemia-loppu-ei-paista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f_lQbFE4pxD077DDwI0N-MOg00A=/335x190/filters:focal(2403x2027:2876x2479)/nginx/o/2020/05/04/13083617t1h2348.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f_lQbFE4pxD077DDwI0N-MOg00A=/335x190/filters:focal(2403x2027:2876x2479)/nginx/o/2020/05/04/13083617t1h2348.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6965135/lahiriikidest-vaid-rootsil-ja-venemaal-epideemia-loppu-ei-paista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafik &#10217; </span>Lähiriikidest vaid Rootsil ja Venemaal epideemia lõppu ei paista <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6965135/lahiriikidest-vaid-rootsil-ja-venemaal-epideemia-loppu-ei-paista/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6965135/lahiriikidest-vaid-rootsil-ja-venemaal-epideemia-loppu-ei-paista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T11:13:45+03:00"><meta itemprop="dateModified" content="2020-05-04T11:42:16+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6964816/uus-kuum-paar-laura-korgemae-semmib-armastatud-raadiohaale-eksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qb9AmGAbRkSgXDktSQXpnX_xEzs=/685x410/filters:focal(194x147:588x549)/nginx/o/2018/04/28/7812945t1h1a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qb9AmGAbRkSgXDktSQXpnX_xEzs=/685x410/filters:focal(194x147:588x549)/nginx/o/2018/04/28/7812945t1h1a39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6964816/uus-kuum-paar-laura-korgemae-semmib-armastatud-raadiohaale-eksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kuum paar! Laura Kõrgemäe semmib armastatud raadiohääle eksiga </span></a><a href="https://www.elu24.ee/6964816/uus-kuum-paar-laura-korgemae-semmib-armastatud-raadiohaale-eksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T10:40:56+03:00"><meta itemprop="dateModified" content="2020-05-05T11:09:24+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus kaheksa Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(177) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kaheksa-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T20:03:59+03:00"><meta itemprop="dateModified" content="2020-05-05T11:23:20+03:00"><meta itemprop="author" content="STT/BNS, Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965287/soome-lubab-valistoolistel-riiki-siseneda-alates-mai-keskpaigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1GldGhKALUNXlfHfMDad3WnH-oQ=/335x190/smart/nginx/o/2020/03/25/13026231t1h26df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1GldGhKALUNXlfHfMDad3WnH-oQ=/335x190/smart/nginx/o/2020/03/25/13026231t1h26df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>673</span></div></div><a href="https://maailm.postimees.ee/6965287/soome-lubab-valistoolistel-riiki-siseneda-alates-mai-keskpaigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lubab välistöölistel riiki siseneda alates mai keskpaigast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6965287/soome-lubab-valistoolistel-riiki-siseneda-alates-mai-keskpaigast/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Reinsalu: Soomest naasjatele karantiini ei kehtestata</div></a><a href="https://maailm.postimees.ee/6965287/soome-lubab-valistoolistel-riiki-siseneda-alates-mai-keskpaigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T12:37:21+03:00"><meta itemprop="dateModified" content="2020-05-04T13:51:40+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c8Ye_4Y2AVVjeB2RE2tNWFThnp4=/685x410/smart/nginx/o/2020/04/14/13054246t1h6a3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c8Ye_4Y2AVVjeB2RE2tNWFThnp4=/685x410/smart/nginx/o/2020/04/14/13054246t1h6a3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis liigub positiivsete koroonatestide hulk tõusujoones <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 13.51 täpsemaga statistikaga aprilli lõpust.</div></a><a href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-05T07:10:42+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uht-esinduslikemat-muistist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pV4AkC12JtwEUAodpXEEsqe40-o=/335x190/smart/nginx/o/2020/05/03/13082355t1h18fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pV4AkC12JtwEUAodpXEEsqe40-o=/335x190/smart/nginx/o/2020/05/03/13082355t1h18fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uht-esinduslikemat-muistist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hävitati Lõuna-Eesti üht esinduslikemat muistist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uht-esinduslikemat-muistist/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uht-esinduslikemat-muistist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T16:25:15+03:00"><meta itemprop="dateModified" content="2020-05-05T11:10:10+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6965114/haridus-ja-teadusminister-riigieksamid-on-sel-oppeaastal-vabatahtlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oiyV1yxzkBSwmvLiFpXmrrwRI08=/335x190/filters:focal(883x251:898x266)/nginx/o/2020/04/15/13056709t1h37f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oiyV1yxzkBSwmvLiFpXmrrwRI08=/335x190/filters:focal(883x251:898x266)/nginx/o/2020/04/15/13056709t1h37f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>651</span></div></div><a href="https://tartu.postimees.ee/6965114/haridus-ja-teadusminister-riigieksamid-on-sel-oppeaastal-vabatahtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridus- ja teadusminister: riigieksamid on sel õppeaastal vabatahtlikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6965114/haridus-ja-teadusminister-riigieksamid-on-sel-oppeaastal-vabatahtlikud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6965114/haridus-ja-teadusminister-riigieksamid-on-sel-oppeaastal-vabatahtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T14:46:59+03:00"><meta itemprop="dateModified" content="2020-05-04T09:00:07+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Traagilisse õnnetusse sattunuid nähti mõni minut varem külapoe ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T22:35:43+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965383/rahahadas-rohelised-nouavad-liikmemaksu-inkasso-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lxkKAOV4dedZysFmtd_IWnnQgpk=/335x190/filters:focal(748x273:763x288)/nginx/o/2020/05/04/13084037t1h3f49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lxkKAOV4dedZysFmtd_IWnnQgpk=/335x190/filters:focal(748x273:763x288)/nginx/o/2020/05/04/13084037t1h3f49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://leht.postimees.ee/6965383/rahahadas-rohelised-nouavad-liikmemaksu-inkasso-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahahädas rohelised nõuavad liikmemaksu inkasso abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6965383/rahahadas-rohelised-nouavad-liikmemaksu-inkasso-abil/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://leht.postimees.ee/6965383/rahahadas-rohelised-nouavad-liikmemaksu-inkasso-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T22:37:49+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965384/loodusenautijad-on-hadas-rohkete-puukidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jIBHsEoxa0lHNVhgqbZKZ_jd9vs=/335x190/filters:focal(825x576:840x591)/nginx/o/2020/05/04/13084044t1ha57a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jIBHsEoxa0lHNVhgqbZKZ_jd9vs=/335x190/filters:focal(825x576:840x591)/nginx/o/2020/05/04/13084044t1ha57a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6965384/loodusenautijad-on-hadas-rohkete-puukidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusenautijad on hädas rohkete puukidega </span></a><a href="https://leht.postimees.ee/6965384/loodusenautijad-on-hadas-rohkete-puukidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jq9dzoolh9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uy4g7d62bf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-05T12:40:08+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6SkaoqhC0TMdM-09vcHvnl1n3QA=/335x190/filters:focal(1324x576:1339x591)/nginx/o/2020/05/04/13083654t1hac40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6SkaoqhC0TMdM-09vcHvnl1n3QA=/335x190/filters:focal(1324x576:1339x591)/nginx/o/2020/05/04/13083654t1hac40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng versus õppejõud ehk Kellele tehakse ülekohut? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6965156/tudeng-versus-oppejoud-ehk-kellele-tehakse-ulekohut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T14:11:31+03:00"><meta itemprop="dateModified" content="2020-05-05T08:12:45+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6964952/suurim-tootukassa-huvitise-saaja-on-tallink-riigi-tuge-saab-ka-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eN3nHbUvL3XTj1_H7PFYorrohzc=/335x190/filters:focal(804x428:1392x844)/nginx/o/2020/04/16/13058192t1h7eb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eN3nHbUvL3XTj1_H7PFYorrohzc=/335x190/filters:focal(804x428:1392x844)/nginx/o/2020/04/16/13058192t1h7eb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>575</span></div></div><a href="https://majandus24.postimees.ee/6964952/suurim-tootukassa-huvitise-saaja-on-tallink-riigi-tuge-saab-ka-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Edetabel &#10217; </span>Suurim töötukassa hüvitise saaja on Tallink, riigi tuge saab ka Bolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6964952/suurim-tootukassa-huvitise-saaja-on-tallink-riigi-tuge-saab-ka-bolt/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6964952/suurim-tootukassa-huvitise-saaja-on-tallink-riigi-tuge-saab-ka-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T09:23:11+03:00"><meta itemprop="dateModified" content="2020-05-05T12:10:19+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6965486/usas-kahtlase-maasturi-kinni-pidanud-politseinikel-vajus-suu-lahti-kui-nad-juhti-nagid-ja-selgitust-kuulsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nwI5Q_HBF2B53eDo4tVbz80-2Mc=/685x410/filters:focal(212x143:441x494)/nginx/o/2020/05/05/13084186t1h2830.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nwI5Q_HBF2B53eDo4tVbz80-2Mc=/685x410/filters:focal(212x143:441x494)/nginx/o/2020/05/05/13084186t1h2830.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/6965486/usas-kahtlase-maasturi-kinni-pidanud-politseinikel-vajus-suu-lahti-kui-nad-juhti-nagid-ja-selgitust-kuulsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>USAs kahtlase maasturi kinni pidanud politseinikel vajus suu lahti, kui nad juhti nägid ja selgitust kuulsid </span></a><a href="https://www.elu24.ee/6965486/usas-kahtlase-maasturi-kinni-pidanud-politseinikel-vajus-suu-lahti-kui-nad-juhti-nagid-ja-selgitust-kuulsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T07:09:14+03:00"><meta itemprop="dateModified" content="2020-05-05T13:29:22+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6965417/24-aastase-hokimehe-karantiin-50-paeva-koos-kaheksa-kaunitariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nssC1G9BrFSJzZdK6AjsTE7L1MM=/335x190/filters:focal(125x64:390x674)/nginx/o/2020/05/05/13084137t1h4f0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nssC1G9BrFSJzZdK6AjsTE7L1MM=/335x190/filters:focal(125x64:390x674)/nginx/o/2020/05/05/13084137t1h4f0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6965417/24-aastase-hokimehe-karantiin-50-paeva-koos-kaheksa-kaunitariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KOROONAÕNN &#10217; </span>24-aastase hokimehe karantiin: 50 päeva koos kaheksa kaunitariga! </span></a><a href="https://www.elu24.ee/6965417/24-aastase-hokimehe-karantiin-50-paeva-koos-kaheksa-kaunitariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T12:16:18+03:00"><meta itemprop="dateModified" content="2020-05-04T15:13:36+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rRSAv8bBw_NQU-x3zFMAe1hX-zE=/335x190/filters:focal(0x209:2464x2668)/nginx/o/2020/05/04/13082903t1h2cfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rRSAv8bBw_NQU-x3zFMAe1hX-zE=/335x190/filters:focal(0x209:2464x2668)/nginx/o/2020/05/04/13082903t1h2cfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helle-Moonika Helme: Viilma tegeles poliitikaga juba enne eelmisi valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-05T09:33:50+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965260/aasta-ettevotja-koondab-ule-60-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hY5nx_B9YI1clw2OZZZFW7aw9k8=/685x410/filters:focal(1017x780:1032x795)/nginx/o/2020/05/04/13083822t1h3275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hY5nx_B9YI1clw2OZZZFW7aw9k8=/685x410/filters:focal(1017x780:1032x795)/nginx/o/2020/05/04/13083822t1h3275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6965260/aasta-ettevotja-koondab-ule-60-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta ettevõtja koondab üle 60 inimese <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6965260/aasta-ettevotja-koondab-ule-60-inimese/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6965260/aasta-ettevotja-koondab-ule-60-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T14:45:14+03:00"><meta itemprop="dateModified" content="2020-05-04T15:39:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965015/tallinna-kesklinnas-rammis-veok-arihoonet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ABMIzkhxwBDuTeNOeGTstqQlQuQ=/335x190/smart/nginx/o/2020/05/04/13083594t1he3f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ABMIzkhxwBDuTeNOeGTstqQlQuQ=/335x190/smart/nginx/o/2020/05/04/13083594t1he3f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6965015/tallinna-kesklinnas-rammis-veok-arihoonet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Tallinna kesklinnas rammis veok ärihoonet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6965015/tallinna-kesklinnas-rammis-veok-arihoonet/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6965015/tallinna-kesklinnas-rammis-veok-arihoonet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T18:58:47+03:00"><meta itemprop="dateModified" content="2020-05-04T23:18:54+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6965232/postimehe-ja-akadeemikute-noukoda-kui-riik-sellest-kriisist-ei-opi-ei-ole-ta-selleks-voimelinegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yq1vkLWbkMx0S5u6OVoP9foIeTw=/335x190/smart/nginx/o/2020/05/04/13083782t1h4b3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yq1vkLWbkMx0S5u6OVoP9foIeTw=/335x190/smart/nginx/o/2020/05/04/13083782t1h4b3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://heureka.postimees.ee/6965232/postimehe-ja-akadeemikute-noukoda-kui-riik-sellest-kriisist-ei-opi-ei-ole-ta-selleks-voimelinegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe ja akadeemikute nõukoda: kui riik sellest kriisist ei õpi, ei ole ta selleks võimelinegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6965232/postimehe-ja-akadeemikute-noukoda-kui-riik-sellest-kriisist-ei-opi-ei-ole-ta-selleks-voimelinegi/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://heureka.postimees.ee/6965232/postimehe-ja-akadeemikute-noukoda-kui-riik-sellest-kriisist-ei-opi-ei-ole-ta-selleks-voimelinegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T11:48:09+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mv3EWJwp31wKJH0SvLGUYzXEYOA=/685x410/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mv3EWJwp31wKJH0SvLGUYzXEYOA=/685x410/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ehitajad Soomes koroonavangis: kolm kalevipoega räägivad, miks nad jäid Soome <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T07:25:22+03:00"><meta itemprop="dateModified" content="2020-05-04T08:03:16+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6964653/rakvere-lahistel-ajasid-karud-potra-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R6eLytl56XpC2PwoXjfyA6ZDa70=/335x190/smart/nginx/o/2020/05/03/13082567t1h82ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R6eLytl56XpC2PwoXjfyA6ZDa70=/335x190/smart/nginx/o/2020/05/03/13082567t1h82ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1665</span></div></div><a href="https://lemmik.elu24.ee/6964653/rakvere-lahistel-ajasid-karud-potra-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">LUGEJA VIDEO &#10217; </span>Rakvere lähistel ajasid karud põtra taga <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.elu24.ee/6964653/rakvere-lahistel-ajasid-karud-potra-taga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.elu24.ee/6964653/rakvere-lahistel-ajasid-karud-potra-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T08:18:07+03:00"><meta itemprop="dateModified" content="2020-05-05T09:19:55+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6965474/pollumehed-paluvad-tootukassal-mitte-suunata-pollutoole-pikaaegseid-tootuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tnte9sechUgUC7JW-T_T94qXpUQ=/335x190/smart/nginx/o/2020/05/05/13084176t1hb4d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tnte9sechUgUC7JW-T_T94qXpUQ=/335x190/smart/nginx/o/2020/05/05/13084176t1hb4d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://maaelu.postimees.ee/6965474/pollumehed-paluvad-tootukassal-mitte-suunata-pollutoole-pikaaegseid-tootuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed paluvad töötukassal mitte suunata põllutööle pikaaegseid töötuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6965474/pollumehed-paluvad-tootukassal-mitte-suunata-pollutoole-pikaaegseid-tootuid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maaelu.postimees.ee/6965474/pollumehed-paluvad-tootukassal-mitte-suunata-pollutoole-pikaaegseid-tootuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jpzeg2myxz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5wjjz78gli" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T12:19:56+03:00"><meta itemprop="dateModified" content="2020-05-05T12:19:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s4aLSW0S6PUaaD0a_r_JkvugHB0=/335x190/smart/nginx/o/2020/05/05/13084657t1hce29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s4aLSW0S6PUaaD0a_r_JkvugHB0=/335x190/smart/nginx/o/2020/05/05/13084657t1hce29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>17-aastane tüdruk jäi Tallinnas elektritõukerattaga bussi alla </span></a><a href="https://www.postimees.ee/6965731/17-aastane-tudruk-jai-tallinnas-elektritoukerattaga-bussi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T15:49:50+03:00"><meta itemprop="dateModified" content="2020-05-04T16:31:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6965078/venemaal-kukkus-hamaratel-asjaoludel-aknast-alla-kolmas-arst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YZbq4yA3CDV-47XH9fbdKy1INSE=/335x190/smart/nginx/o/2020/05/04/13083492t1hd884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YZbq4yA3CDV-47XH9fbdKy1INSE=/335x190/smart/nginx/o/2020/05/04/13083492t1hd884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>429</span></div></div><a href="https://maailm.postimees.ee/6965078/venemaal-kukkus-hamaratel-asjaoludel-aknast-alla-kolmas-arst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal kukkus hämaratel asjaoludel aknast alla kolmas arst <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6965078/venemaal-kukkus-hamaratel-asjaoludel-aknast-alla-kolmas-arst/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6965078/venemaal-kukkus-hamaratel-asjaoludel-aknast-alla-kolmas-arst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T07:09:02+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R0_lzD24--4PZfDb7eeHnFKqqUg=/685x410/smart/nginx/o/2020/05/03/13082495t1h7ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R0_lzD24--4PZfDb7eeHnFKqqUg=/685x410/smart/nginx/o/2020/05/03/13082495t1h7ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki suuruselt teine omanik on suur multimiljardifond <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T13:58:36+03:00"><meta itemprop="dateModified" content="2020-05-04T15:05:39+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964877/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QkZdtMjtnnncni_ygvjBPtrnK8w=/335x190/filters:focal(240x269:555x551)/nginx/o/2019/01/18/11723622t1h06ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QkZdtMjtnnncni_ygvjBPtrnK8w=/335x190/filters:focal(240x269:555x551)/nginx/o/2019/01/18/11723622t1h06ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6964877/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6964877/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6964877/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T11:50:00+03:00"><meta itemprop="dateModified" content="2020-05-04T11:43:55+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6964849/suri-labi-aegade-eesti-teenekaim-naiskorvpallur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://sport.postimees.ee/6964849/suri-labi-aegade-eesti-teenekaim-naiskorvpallur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri läbi aegade Eesti teenekaim naiskorvpallur </span></a><a href="https://sport.postimees.ee/6964849/suri-labi-aegade-eesti-teenekaim-naiskorvpallur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-05T07:56:33+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965369/nakatunute-jalgi-ajavad-koroonadetektiivid-tegutsevad-aja-surve-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SvWrcjGosvH0YFQ0YeFjjB1aKMg=/685x410/smart/nginx/o/2020/05/04/13084014t1hd00f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SvWrcjGosvH0YFQ0YeFjjB1aKMg=/685x410/smart/nginx/o/2020/05/04/13084014t1hd00f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6965369/nakatunute-jalgi-ajavad-koroonadetektiivid-tegutsevad-aja-surve-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakatunute jälgi ajavad koroonadetektiivid tegutsevad aja surve all <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6965369/nakatunute-jalgi-ajavad-koroonadetektiivid-tegutsevad-aja-surve-all/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6965369/nakatunute-jalgi-ajavad-koroonadetektiivid-tegutsevad-aja-surve-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-04T09:47:54+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6964392/gustav-ei-paase-koondamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3M-QefIAp9jRImTPvXhfAF0k24o=/335x190/filters:focal(921x591:936x606)/nginx/o/2020/05/03/13082128t1h5bdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3M-QefIAp9jRImTPvXhfAF0k24o=/335x190/filters:focal(921x591:936x606)/nginx/o/2020/05/03/13082128t1h5bdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tartu.postimees.ee/6964392/gustav-ei-paase-koondamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gustav ei pääse koondamisest </span></a><a href="https://tartu.postimees.ee/6964392/gustav-ei-paase-koondamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T19:21:00+03:00"><meta itemprop="dateModified" content="2020-05-04T22:39:13+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6965257/latis-karaka-jarel-kainud-ja-ebaseaduslikult-piiri-uletanud-triot-voib-oodata-kuni-aastane-vangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vpjvqYShihKMGXB58vq3cgA0blA=/335x190/smart/nginx/o/2020/05/04/13083832t1h1b70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vpjvqYShihKMGXB58vq3cgA0blA=/335x190/smart/nginx/o/2020/05/04/13083832t1h1b70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://parnu.postimees.ee/6965257/latis-karaka-jarel-kainud-ja-ebaseaduslikult-piiri-uletanud-triot-voib-oodata-kuni-aastane-vangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis käraka järel käinud ja ebaseaduslikult piiri ületanud triot võib oodata kuni aastane vangistus </span></a><a href="https://parnu.postimees.ee/6965257/latis-karaka-jarel-kainud-ja-ebaseaduslikult-piiri-uletanud-triot-voib-oodata-kuni-aastane-vangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T20:14:01+03:00"><meta itemprop="dateModified" content="2020-05-04T22:47:09+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6965268/vene-kaunitar-pussitas-sobrannat-kes-proovis-tema-joominguid-peatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ul_KvsUyjFAJ0Uws7RnHMetB75g=/685x410/filters:focal(124x11:403x439)/nginx/o/2020/05/04/13083887t1h260e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ul_KvsUyjFAJ0Uws7RnHMetB75g=/685x410/filters:focal(124x11:403x439)/nginx/o/2020/05/04/13083887t1h260e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.elu24.ee/6965268/vene-kaunitar-pussitas-sobrannat-kes-proovis-tema-joominguid-peatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OHTLIK ILUDUS &#10217; </span>Vene kaunitar pussitas sõbrannat, kes proovis tema joominguid peatada </span></a><a href="https://www.elu24.ee/6965268/vene-kaunitar-pussitas-sobrannat-kes-proovis-tema-joominguid-peatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-05T11:18:52+03:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6965249/rootslased-panustavad-kriisi-venima-jaamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GpY4WWcN4JICyrnlZLoa029p81w=/335x190/filters:focal(902x716:917x731)/nginx/o/2020/05/04/13083807t1hee3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GpY4WWcN4JICyrnlZLoa029p81w=/335x190/filters:focal(902x716:917x731)/nginx/o/2020/05/04/13083807t1hee3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.elu24.ee/6965249/rootslased-panustavad-kriisi-venima-jaamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootslased panustavad kriisi venima jäämisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6965249/rootslased-panustavad-kriisi-venima-jaamisele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.elu24.ee/6965249/rootslased-panustavad-kriisi-venima-jaamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T16:05:43+03:00"><meta itemprop="dateModified" content="2020-05-04T17:29:15+03:00"><meta itemprop="author" content="Tomas Pueyo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6964798/tomas-pueyo-igauks-peaks-kandma-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_9h14oFDBwYN8oGPVaDa9CdzhUs=/335x190/filters:focal(668x423:3276x1716)/nginx/o/2020/05/04/13082868t1h3707.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_9h14oFDBwYN8oGPVaDa9CdzhUs=/335x190/filters:focal(668x423:3276x1716)/nginx/o/2020/05/04/13082868t1h3707.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://arvamus.postimees.ee/6964798/tomas-pueyo-igauks-peaks-kandma-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomas Pueyo: igaüks peaks kandma maski <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6964798/tomas-pueyo-igauks-peaks-kandma-maski/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6964798/tomas-pueyo-igauks-peaks-kandma-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w7oakvl19f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bz2k8ldrk2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T19:21:20+03:00"><meta itemprop="dateModified" content="2020-05-04T19:27:29+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6965255/latis-kangema-kraami-jarel-kainud-eestlased-peeti-iklas-ebaseaduslikul-piiriuletusel-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2e_-mEwqkDtiau-3fsTJS1W5lP0=/335x190/smart/nginx/o/2020/03/17/13011644t1hc829.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2e_-mEwqkDtiau-3fsTJS1W5lP0=/335x190/smart/nginx/o/2020/03/17/13011644t1hc829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6965255/latis-kangema-kraami-jarel-kainud-eestlased-peeti-iklas-ebaseaduslikul-piiriuletusel-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis kangema kraami järel käinud eestlased peeti Iklas ebaseaduslikul piiriületusel kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6965255/latis-kangema-kraami-jarel-kainud-eestlased-peeti-iklas-ebaseaduslikul-piiriuletusel-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6965255/latis-kangema-kraami-jarel-kainud-eestlased-peeti-iklas-ebaseaduslikul-piiriuletusel-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T09:00:13+03:00"><meta itemprop="dateModified" content="2020-05-05T09:19:18+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6965399/materjaliteadlane-marek-strandberg-selgitab-mis-juhtub-kui-uhiskond-hooletult-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uia_Vf9Vq88By9Me73wlgxfVkJs=/335x190/filters:focal(116x10:1814x929)/nginx/o/2020/05/04/13084077t1hbfde.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uia_Vf9Vq88By9Me73wlgxfVkJs=/335x190/filters:focal(116x10:1814x929)/nginx/o/2020/05/04/13084077t1hbfde.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tervis.elu24.ee/6965399/materjaliteadlane-marek-strandberg-selgitab-mis-juhtub-kui-uhiskond-hooletult-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Materjaliteadlane Marek Strandberg selgitab, mis juhtub, kui ühiskond hooletult avada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6965399/materjaliteadlane-marek-strandberg-selgitab-mis-juhtub-kui-uhiskond-hooletult-avada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.elu24.ee/6965399/materjaliteadlane-marek-strandberg-selgitab-mis-juhtub-kui-uhiskond-hooletult-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T19:40:52+03:00"><meta itemprop="dateModified" content="2020-05-04T19:40:52+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6965264/anett-kontaveit-kaotas-tana-arvuti-teatel-maailma-esireketile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ogbUGw8ZWc0ikxmJgxRZxgpL1sg=/685x410/smart/nginx/o/2020/02/24/12966926t1hc5eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ogbUGw8ZWc0ikxmJgxRZxgpL1sg=/685x410/smart/nginx/o/2020/02/24/12966926t1hc5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6965264/anett-kontaveit-kaotas-tana-arvuti-teatel-maailma-esireketile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit kaotas täna arvuti teatel maailma esireketile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6965264/anett-kontaveit-kaotas-tana-arvuti-teatel-maailma-esireketile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6965264/anett-kontaveit-kaotas-tana-arvuti-teatel-maailma-esireketile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T21:16:13+03:00"><meta itemprop="dateModified" content="2020-05-05T09:04:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965339/ratas-koik-ministrid-tootavad-rail-balticu-valmimise-nimel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/chP96ULBCeDcjlwBsWWlGQOySzs=/335x190/smart/nginx/o/2020/04/29/13077373t1h01c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/chP96ULBCeDcjlwBsWWlGQOySzs=/335x190/smart/nginx/o/2020/04/29/13077373t1h01c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://majandus24.postimees.ee/6965339/ratas-koik-ministrid-tootavad-rail-balticu-valmimise-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: kõik ministrid töötavad Rail Balticu valmimise nimel <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6965339/ratas-koik-ministrid-tootavad-rail-balticu-valmimise-nimel/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6965339/ratas-koik-ministrid-tootavad-rail-balticu-valmimise-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T18:00:19+03:00"><meta itemprop="dateModified" content="2020-05-04T18:00:19+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6965204/abb-uus-juht-plaanib-ettevottes-muutuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9UMKVOe0sO_BTTxgr9Q_r02fhkM=/335x190/filters:focal(1241x778:2125x778)/nginx/o/2016/12/27/6205637t1h6b48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9UMKVOe0sO_BTTxgr9Q_r02fhkM=/335x190/filters:focal(1241x778:2125x778)/nginx/o/2016/12/27/6205637t1h6b48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6965204/abb-uus-juht-plaanib-ettevottes-muutuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ABB uus juht plaanib ettevõttes muutuseid </span></a><a href="https://majandus24.postimees.ee/6965204/abb-uus-juht-plaanib-ettevottes-muutuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T14:39:12+03:00"><meta itemprop="dateModified" content="2020-05-04T17:43:20+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6964994/putin-naib-ebatavaliselt-pehme-ja-inimlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cLKIWFdoptTnXebxvEKwP6iWhhI=/685x410/filters:focal(1057x74:2951x1402)/nginx/o/2020/05/04/13083358t1heb68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cLKIWFdoptTnXebxvEKwP6iWhhI=/685x410/filters:focal(1057x74:2951x1402)/nginx/o/2020/05/04/13083358t1heb68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://arvamus.postimees.ee/6964994/putin-naib-ebatavaliselt-pehme-ja-inimlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Välismääraja &#10217; </span>Putin näib ebatavaliselt pehme ja inimlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6964994/putin-naib-ebatavaliselt-pehme-ja-inimlik/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6964994/putin-naib-ebatavaliselt-pehme-ja-inimlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T19:22:25+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965258/eli-riigid-pooldavad-arajaanud-lennu-huvitamist-vautseritega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R1DMreVNVS1Fia00VcJxszBywYk=/335x190/smart/nginx/o/2020/05/04/13083819t1h0213.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R1DMreVNVS1Fia00VcJxszBywYk=/335x190/smart/nginx/o/2020/05/04/13083819t1h0213.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6965258/eli-riigid-pooldavad-arajaanud-lennu-huvitamist-vautseritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELi riigid pooldavad ärajäänud lennu hüvitamist vautšeritega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6965258/eli-riigid-pooldavad-arajaanud-lennu-huvitamist-vautseritega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6965258/eli-riigid-pooldavad-arajaanud-lennu-huvitamist-vautseritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-03T21:16:11+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964591/hiigelkahjumi-saanud-buffett-muus-lennufirmade-aktsiad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_CH-2K4LS13BjJYqH6Dql5wld-A=/335x190/smart/nginx/o/2020/05/03/13082487t1hc964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_CH-2K4LS13BjJYqH6Dql5wld-A=/335x190/smart/nginx/o/2020/05/03/13082487t1hc964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6964591/hiigelkahjumi-saanud-buffett-muus-lennufirmade-aktsiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigelkahjumi saanud Buffett müüs lennufirmade aktsiad </span></a><a href="https://leht.postimees.ee/6964591/hiigelkahjumi-saanud-buffett-muus-lennufirmade-aktsiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-05T08:50:50+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6965254/rail-balticu-peatamine-tooks-kahjunouded-ja-leppetrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GuV0gyYgt2X5vPw768gOHeHvydQ=/685x410/filters:focal(844x345:859x360)/nginx/o/2020/05/04/13083815t1hfc76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GuV0gyYgt2X5vPw768gOHeHvydQ=/685x410/filters:focal(844x345:859x360)/nginx/o/2020/05/04/13083815t1hfc76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6965254/rail-balticu-peatamine-tooks-kahjunouded-ja-leppetrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu peatamine tooks kahjunõuded ja leppetrahvid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6965254/rail-balticu-peatamine-tooks-kahjunouded-ja-leppetrahvid/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6965254/rail-balticu-peatamine-tooks-kahjunouded-ja-leppetrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T17:28:15+03:00"><meta itemprop="dateModified" content="2020-05-04T18:38:27+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6965100/nonnide-raevu-alla-sattunud-kaku-aitamiseks-rullus-lahti-paasteoperatsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DRVt4LLv_XfOF7eUNuFQvVt0xi4=/335x190/filters:focal(883x1382:898x1397)/nginx/o/2020/05/04/13083546t1hc11d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DRVt4LLv_XfOF7eUNuFQvVt0xi4=/335x190/filters:focal(883x1382:898x1397)/nginx/o/2020/05/04/13083546t1hc11d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://parnu.postimees.ee/6965100/nonnide-raevu-alla-sattunud-kaku-aitamiseks-rullus-lahti-paasteoperatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Nonnide raevu alla sattunud kaku aitamiseks rullus lahti päästeoperatsioon </span></a><a href="https://parnu.postimees.ee/6965100/nonnide-raevu-alla-sattunud-kaku-aitamiseks-rullus-lahti-paasteoperatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T09:17:15+03:00"><meta itemprop="dateModified" content="2020-05-04T09:27:25+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6964673/hollandi-ja-belgia-piiril-on-absurdne-koroonaolukord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jdc3KDpJqKFOT-A6BtwqgQZ2IJs=/335x190/filters:focal(1184x674:4824x3002)/nginx/o/2020/05/04/13082710t1h21ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jdc3KDpJqKFOT-A6BtwqgQZ2IJs=/335x190/filters:focal(1184x674:4824x3002)/nginx/o/2020/05/04/13082710t1h21ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.elu24.ee/6964673/hollandi-ja-belgia-piiril-on-absurdne-koroonaolukord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi ja Belgia piiril on absurdne koroonaolukord </span></a><a href="https://www.elu24.ee/6964673/hollandi-ja-belgia-piiril-on-absurdne-koroonaolukord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8lvu6mwisj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-56mcnql624" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/y1zi-dYREFJiwC1VDt-VTr9Pn6A=/60x60/filters:focal(297x317:551x555)/nginx/o/2017/01/05/6229469t1ha54d.jpg" data-lazy-src-x2="//f10.pmo.ee/O2CgI0mwBbkIhCl5WRQUwM1iGUU=/120x120/filters:focal(297x317:551x555)/nginx/o/2017/01/05/6229469t1ha54d.jpg"><p class="site-footer__author-name">Berit Nuka</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:berit.nuka@postimees.ee">berit.nuka@postimees.ee</a><p>666 2262</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3eb88b27f60232cfcea.js" async></script></body></html>