<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/pY5EHwjcFtOLtqG4h8mpKO5fWxk=/16x16/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p_SuD_7l2kT0uinZbVJKBBkS2D4=/32x32/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/XtyzHr79cf13b26zKSFqeARcmZs=/192x192/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/J0a7ekNYUt3EIYhBOh-GG5T2sB0=/256x256/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/envo-rEMWJSRqJO5jXucQY3LaWo=/180x180/smart/https://f.pmo.ee/logos/123/ee7c3888de98205ce435ae19746b162e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/27gb4U8br4OERUw0PdW8xmOkX08=/1200x630/filters:focal(3577x1731:4291x2483)/nginx/o/2019/09/16/12564699t1h95d6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/27gb4U8br4OERUw0PdW8xmOkX08=/1200x630/filters:focal(3577x1731:4291x2483)/nginx/o/2019/09/16/12564699t1h95d6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega"><meta property="twitter:title" content="Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega"><meta property="og:url" content="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega"><meta property="twitter:url" content="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega"><meta property="og:site_name" content="Maailm"><meta property="og:description" content="Ukraina valitsus kaalub mitut ambitsioonikat taristuprojekti, millest üks on Musta merd ja Läänemerd ühendav veetee."><meta property="twitter:description" content="Ukraina valitsus kaalub mitut ambitsioonikat taristuprojekti, millest üks on Musta merd ja Läänemerd ühendav veetee."><meta property="og:type" content="article"><meta property="article:section" content="Baltimaad"><meta property="article:tag" content="läänemeri"><meta property="article:tag" content="Must meri"><meta property="article:tag" content="Ukraina"><meta name="article:published_time" content="2019-09-16T12:53:48+03:00"><meta name="article:modified_time" content="2019-09-16T12:53:47+03:00"><meta name="description" content="Ukraina valitsus kaalub mitut ambitsioonikat taristuprojekti, millest üks on Musta merd ja Läänemerd ühendav veetee."><meta name="keywords" content="läänemeri, Must meri, Ukraina"><link rel="canonical" href="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maailm.postimees.ee/rss"><title>Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega - Baltimaad - Maailm - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-123 article-6779094"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maailm.postimees.ee/search">E, 16.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__text">11 aastat on mööda läinud, aga ikkagi on Bulgaaria kõige suurema korruptsiooniprobleemiga riik Euroopas. </a><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__author section-border-color"><span class="slab section-font-color">Ska Keller</span></a></div><a href="https://maailm.postimees.ee/4376191/otseblogi-strasbourgist-bulgaaria-tahab-suhteid-venemaaga-normaliseerida" class="quote__image"><img src="//f10.pmo.ee/WbbpknCgXAemf680NmIWrkG9krM=/72x72/smart/nginx/o/2017/09/25/7136091t1h112d.jpg" srcset="//f10.pmo.ee/WbbpknCgXAemf680NmIWrkG9krM=/72x72/smart/nginx/o/2017/09/25/7136091t1h112d.jpg, //f10.pmo.ee/9T6d6X4BiQOVG-uEwB5y7h1mldQ=/144x144/smart/nginx/o/2017/09/25/7136091t1h112d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maailm.postimees.ee/section/5034" target="_self" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee/section/5035" target="_self" class="menu-item">EL-NATO-ÜRO</a></div><div><a href="https://maailm.postimees.ee/section/5036" target="_self" class="menu-item">Brexit</a></div><div><a href="https://maailm.postimees.ee/section/5037" target="_self" class="menu-item">Kohalik vaade</a></div><div><a href="https://maailm.postimees.ee/section/5038" target="_self" class="menu-item">USA</a></div><div><a href="https://maailm.postimees.ee/section/5039" target="_self" class="menu-item">Venemaa</a></div><div><a href="https://maailm.postimees.ee/section/5040" target="_self" class="menu-item">Põhjala</a></div><div><a href="https://maailm.postimees.ee/section/5044" target="_self" class="menu-item section-font-color menu-item--active">Baltimaad</a></div><div><a href="https://maailm.postimees.ee/section/5041" target="_self" class="menu-item">Saksamaa</a></div><div><a href="https://heureka.postimees.ee/section/4990" target="_self" class="menu-item">Kliima</a></div><div><a href="https://maailm.postimees.ee/section/5042" target="_self" class="menu-item">Süvitsi</a></div><div><a href="https://maailm.postimees.ee/section/5043" target="_self" class="menu-item">Kurioosum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="123" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://maailm.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://maailm.postimees.ee" class="header-logo__section slab"><span>Maailm</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6779094"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee">Maailm</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maailm.postimees.ee/section/5044">Baltimaad</a></li><li class="breadcrumb-item">Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/74568" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Interfax / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ukraina%20vaeb%20L%C3%A4%C3%A4nemere%20ja%20Musta%20mere%20%C3%BChendamist%20veeteega&url=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ukraina%20vaeb%20L%C3%A4%C3%A4nemere%20ja%20Musta%20mere%20%C3%BChendamist%20veeteega&url=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Demail%26utm_content%3D6779094" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. september 2019, 12:53</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12564699" image-url="//f10.pmo.ee/b6rt-LeUKYIQmpsoMHRamvKFMbk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/16/12564699t1h95d6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12564699)" src="//f10.pmo.ee/6knEkIxyfZb78dmE6epVMVD6MfM=/685x410/filters:focal(3577x1731:4291x2483)/nginx/o/2019/09/16/12564699t1h95d6.jpg" srcset="//f10.pmo.ee/6knEkIxyfZb78dmE6epVMVD6MfM=/685x410/filters:focal(3577x1731:4291x2483)/nginx/o/2019/09/16/12564699t1h95d6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Wisła jõgi Poola pealinna Varssavi juures.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARCIN OBARA / EPA / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ukraina valitsus kaalub mitut ambitsioonikat taristuprojekti, millest üks on Musta merd ja Läänemerd ühendav veetee.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-ekd0bgonlh" :preview-length="0" eager video-id="154520" video-stream-type="VOD" video-headline="6779094 Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3c0d5c9ce332a18e8e6ba249f68bd8b2.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-c5ynjzx07y" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lhe5deru8p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l4phbit85q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«On paar väga ambitsioonikat taristuprojekti, millest me oleme hakanud rääkima. Me peame proovima Lääne- ja Musta mere veeteega ühendamist, see on täiesti reaalne. See on veeteede E-40 projekt, mille osas tuleb jõuda leppeni Poola ja Valgevenega,» ütles Ukraina peaminister Oleksi Gontšaruk üleeile Kiievis Jalta Euroopa Strateegia (YES) konverentsil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nende lepeteni jõudmiseks on peaministri sõnul vaja luua konstruktiivseid suhteid. «Me oleme juba alustanud selle tegemist,» lisas Gontšaruk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Projekti järgi ühendataks mered läbi jõgede. Üle 2000-kilomeetrine veetee kulgeks läbi Wisła, Lääne-Bugi, Prõpjatsi ja Dnepri jõe.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ukraina%20vaeb%20L%C3%A4%C3%A4nemere%20ja%20Musta%20mere%20%C3%BChendamist%20veeteega&url=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ukraina%20vaeb%20L%C3%A4%C3%A4nemere%20ja%20Musta%20mere%20%C3%BChendamist%20veeteega&url=https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6779094"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ukraina vaeb Läänemere ja Musta mere ühendamist veeteega&body=Tervitus,%20loe%20siit%3A%20https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega%3Futm_source%3Demail%26utm_content%3D6779094" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maailm.postimees.ee/6779094/ukraina-vaeb-laanemere-ja-musta-mere-uhendamist-veeteega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6779094" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6779094" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/11908/laanemeri">läänemeri</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/6232/must-meri">Must meri</a></li><li><a class="article-terms__term" href="https://maailm.postimees.ee/term/8497/ukraina">Ukraina</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fd36ei1qdt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zbz03n8fk3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-5044" data-section="5044" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://maailm.postimees.ee/section/5044">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6776694/kontrollikoda-el-i-kaitserahastuse-suurendamise-plaan-jaab-ambitsioonidele-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Md-IOOnIaWZWBrSYgyMNwiiY5-U=/1000x435/filters:focal(2906x1152:3457x1781)/nginx/o/2019/09/12/12553034t1hdf7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5035" class="list-article__section-label slab">EL-NATO-ÜRO</a></div><a href="https://maailm.postimees.ee/6776694/kontrollikoda-el-i-kaitserahastuse-suurendamise-plaan-jaab-ambitsioonidele-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontrollikoda: EL-i kaitserahastuse suurendamise plaan jääb ambitsioonidele alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6776694/kontrollikoda-el-i-kaitserahastuse-suurendamise-plaan-jaab-ambitsioonidele-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6776694/kontrollikoda-el-i-kaitserahastuse-suurendamise-plaan-jaab-ambitsioonidele-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6776129/levits-atlandi-ulene-partnerlus-on-lati-ja-poola-julgeoleku-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xW0bY59QeY4kNysOTOey3-WG9ic=/324x222/smart/nginx/o/2019/09/12/12551117t1h1d0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5034" class="list-article__section-label slab">Uudised</a></div><a href="https://maailm.postimees.ee/6776129/levits-atlandi-ulene-partnerlus-on-lati-ja-poola-julgeoleku-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levits: Atlandi-ülene partnerlus on Läti ja Poola julgeoleku nurgakivi </span></a><a href="https://maailm.postimees.ee/6776129/levits-atlandi-ulene-partnerlus-on-lati-ja-poola-julgeoleku-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ovsmzo58ad" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://maailm.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://maailm.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://maailm.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://maailm.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://maailm.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://maailm.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cbYgYAx9o4RhPn8T4TLHYd08SCI=/1000x435/smart/nginx/o/2019/09/16/12564844t1h9b04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnaku mõju: kütus Eesti tanklates kallineb <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6779120/droonirunnaku-moju-kutus-eesti-tanklates-kallineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/95NB3aPJL5a1bVh47SElvmfSzt8=/335x190/filters:focal(1580x445:3717x2273)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva tulistamises kahtlustatav peeti kinni </span></a><a href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEXEaldPTKpdDCaMVV1T-0s51u0=/335x190/filters:focal(411x77:501x183)/nginx/o/2019/09/16/12564389t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi ajaleht: vägivalda soosivad islamistid asutavad riigis lasteaedu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lBLVA8McBeLNGYorAwIxLWqs2ZU=/685x410/smart/nginx/o/2019/04/04/11924266t1ha8e0.jpg')"><video-background element-id="v-18wyx1b9vb" :video-id="6342085" video-sources="https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/playlist.m3u8,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/manifest.mpd,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch2.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: riigikogu erikomisjon arutab avalikult täiskasvanute eesti keele õppe probleeme </span></a><a href="https://maailm.postimees.ee/6779109/otsepilt-riigikogu-erikomisjon-arutab-avalikult-taiskasvanute-eesti-keele-oppe-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EkcAPhGkNc2EsH2VU1Mo9AECEwE=/335x190/smart/nginx/o/2019/09/15/12563035t1h4c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik küsib riigilt üle 30 000 euro hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tuNGZgEnxikqML4W7ewjeDe9IKU=/335x190/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>849</span></div></div><a href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(155) </span></span></a><a href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UhzZvilWK_WtfcZS692GNqbO9Ls=/685x410/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X4lnu5vBM_Dr87eid4tdO2gGIn4=/335x190/smart/nginx/o/2019/09/16/12564851t1ha96f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud ekskohtunik Leo Kunman liitub EKREga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6779130/ekskohtunik-leo-kunman-liitub-ekrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2XOwqmego_naWxqDE3Z8sbvJ7D4=/335x190/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://maailm.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: sõnnikust saia – valitsuse pensionireformi kulgemine </span></a><a href="https://maailm.postimees.ee/6779152/jurgen-ligi-sonnikust-saia-valitsuse-pensionireformi-kulgemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7WWm7AIxbxBI4i1yVJwDQ98mmdo=/685x410/filters:focal(715x176:2352x998)/nginx/o/2019/09/16/12564221t1h53e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimrööv ja kurikatega kantpead: äri Meelis Laoga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fn_2Xtp5j2QT1qRlnOlU3BCymBg=/335x190/filters:focal(1485x773:3608x2478)/nginx/o/2019/09/16/12564856t1h9307.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://maailm.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia politsei pidas kinni tosin Juventuse ultrate juhti </span></a><a href="https://maailm.postimees.ee/6779142/itaalia-politsei-pidas-kinni-tosin-juventuse-ultrate-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LIBrdz9-xMrdX8KgkV-RoATP33E=/335x190/filters:focal(137x280:1479x1236)/nginx/o/2019/09/15/12562887t1h9bb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://maailm.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru mees läbib 400 meetrit vähem kui kümne sekundiga </span></a><a href="https://maailm.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5k8vqvjovj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rsyqrudm3m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pKM2Jy3XwmFpz92AWr2TzVKsjeo=/1000x435/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>840</span></div></div><a href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://maailm.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U4rqq6-oQn7DlVNaiGtcK_K9VTQ=/335x190/filters:focal(1052x990:2395x2105)/nginx/o/2019/06/19/12278290t1h0714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannamaja-Merylin riskis ülinapis kleidis rõivaäpardusega </span></a><a href="https://maailm.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pYi66EybfDto4H7bqS_zFJQrUQU=/335x190/smart/nginx/o/2019/09/15/12561395t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maailm.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võttis punktikatselt maksimumi, Ogier võitis Türgi ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8cQ7RDt6N70JtnQM0SgBf2OYGZI=/685x410/smart/nginx/o/2017/12/22/7430835t1h25df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://maailm.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu firmad teenivad kadestamisväärset kasumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://maailm.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SR9E33ItWoZah44sYDdC7UDb0UI=/335x190/filters:focal(825x452:840x467)/nginx/o/2019/09/15/12563196t1hf149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äri Meelis Laoga viis Vene investori tagasi 90ndatesse: inimrööv ja kantpead kurikatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GkUKNbHXVrOLhchxkqfbWrkjkhA=/335x190/smart/nginx/o/2019/09/15/12563345t1h2a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maailm.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: juhtimisõiguseta mees põhjustas Peterburi teel ahelavarii ja põgenes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Õnnetuse põhjustanud juht ja kaasreisija tabati hiljem baarist</div></a><a href="https://maailm.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Stx6fMWWhZqb6RkOZc52rC2B5mQ=/685x410/filters:focal(1297x159:3676x3077)/nginx/o/2019/09/15/12562929t1h98ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">242 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://maailm.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratturite enneolematu mudapidu Tartu rattamaratonil <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2uRL43igSeRdaXXJp4u-yQXBT2s=/335x190/smart/nginx/o/2010/11/25/472870t1h07a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://maailm.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Absurdne olukord: põllumaa saab vanematelt kätte vaid FIEna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJRmFNNhBFbnoylRS6j3dcGWj7o=/335x190/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uQWA6ywV2bXIkUH-dacgNt5xVZo=/685x410/smart/nginx/o/2019/09/15/12563418t1hca5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://maailm.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti kaotas Tšehhile 0:3 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud teleintervjuud Robert Tähe ja abitreener Alar Rikbergiga</div></a><a href="https://maailm.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ikIzg1oDzssknmLn4YS6CvpIwE=/335x190/filters:focal(748x698:763x713)/nginx/o/2019/09/15/12563119t1hefb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>931</span></div></div><a href="https://maailm.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu uus ülem: relvade kodus hoidmine võiks olla loomulik nähtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N1DVnxVpf8JXv3EmbI70UnX9yGc=/335x190/smart/nginx/o/2019/09/15/12562112t1h813f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>908</span></div></div><a href="https://maailm.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: see, et TTÜs on popim eriala avalik haldus, on katastroof <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9tw8ke4hp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26sp3ezpo3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K20OG7um4g_fPox2OimPGuo8osk=/335x190/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://maailm.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA vastab kriitikale: see, mida Eestis teeme, on harukordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WoxmDWTHhf7ScRtMSZb23R3fbQA=/335x190/smart/nginx/o/2019/09/15/12562150t1h2bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://maailm.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ogier kutsus pärast Saksamaa rallit kokku erakorralise koosoleku </span></a><a href="https://maailm.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pNSOzTxf_Et1F4fyKsASxi1vGgo=/685x410/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://maailm.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinode seksikultuur: istme alla peidetud kondoomid ja ühised vetsukülastused </span></a><a href="https://maailm.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SPgdWSDGi4meLbgVRqwFT3SMGpc=/335x190/filters:focal(139x276:1919x1181)/nginx/o/2019/09/15/12562919t1hbb54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://maailm.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Angerjaid läks festivalil rohkem kui tonn </span></a><a href="https://maailm.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yNzCWOzIB24sOJEcvQip0Y0W6Zs=/335x190/smart/nginx/o/2019/09/15/12561924t1h364f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ott Tänak punktikatse võidust: oli lihtne otsus, sõitsime piiri peal </span></a><a href="https://maailm.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eu_DKUDsOpnSvWM1GyqLMyrVPJw=/685x410/filters:focal(790x644:1261x973)/nginx/o/2019/09/16/12563802t1h4e69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://maailm.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal võtsid neljalt inimeselt elu mädanenud.... </span></a><a href="https://maailm.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T1cO_KgmNxRg1bj5VHHQzvzB-8o=/335x190/smart/nginx/o/2019/09/15/12562876t1h8a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://maailm.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: see on ju Tallinn – tsensuur on loomulik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://maailm.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jOTLgnpHwrvmNRSApna2Xywu1HY=/335x190/filters:focal(1158x800:1583x1442)/nginx/o/2019/09/12/12551404t1h5cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1841</span></div></div><a href="https://maailm.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlane ostis McDonald&#39;sist tuhat burgerit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud restorani esindaja kommentaar</div></a><a href="https://maailm.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJlOfidiyk9D1YdRBMuTHM7rTrU=/685x410/filters:focal(1418x2532:2577x2641)/nginx/o/2019/09/13/12556106t1h8215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak jätkab liidrina, Ogier tuli kõvasti lähemale </span></a><a href="https://maailm.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WQ8TR-sePDcS9eVwNuRpCDbzw7s=/335x190/smart/nginx/o/2019/09/13/12555395t1h6257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://maailm.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslanna mõrvas süüdistatav Eesti mees lõõgastus pärast veretööd veebikasiinos ja pornosaidil </span></a><a href="https://maailm.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BiNiSNyLQEqzgjcZ1liy6LuJ3AU=/335x190/smart/nginx/o/2019/09/16/12563724t1h4715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnakud Saudi Araabia naftarajatiste pihta saatsid naftahinnad lakke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kas hinnatõus jõuab Eesti tanklatesse?</div></a><a href="https://maailm.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vf0c9j23bd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f23jmmv6gb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSTRgHS4c57A647IUd1l7iL9J30=/335x190/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://maailm.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia põletab kateldes tapjavett <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCJdT85FlgI8Ze29QuPQU7040rA=/335x190/smart/nginx/o/2018/03/27/7731449t1h0986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>516</span></div></div><a href="https://maailm.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: palun, ärme levita juttu, et biokütus on halb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://maailm.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-CZyF5_tHHmU8_rnjLeRVg4rxCQ=/685x410/smart/nginx/o/2019/09/15/12562931t1hfc91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://maailm.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto põrutas öösel majja </span></a><a href="https://maailm.postimees.ee/6778619/auto-porutas-oosel-majja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hvjsP_E-Wcwl3C21TjoDJ3WiWAc=/335x190/filters:focal(787x626:802x641)/nginx/o/2019/09/15/12563198t1h5bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdistatud eestlane Londonis kohtu ees </span></a><a href="https://maailm.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fb5mf-bIa2t1Cy__jG5JoTY9TcI=/335x190/smart/nginx/o/2019/09/15/12563009t1h086a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Snickers võtab ajutiselt tagasi vana nime </span></a><a href="https://maailm.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S_9USDALYmJ_o4x5kCHCQHvxYHo=/685x410/smart/nginx/o/2019/09/15/12563035t1h4c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik soovib riigilt hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5oDQRWljMboODhj8zAFFY-Z7x-4=/335x190/smart/nginx/o/2019/09/15/12563355t1he11d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://maailm.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Kohapeal rallit nautinud Zirk: Tänak on mentaalselt tugev </span></a><a href="https://maailm.postimees.ee/6778702/pm-turgis-kohapeal-rallit-nautinud-zirk-tanak-on-mentaalselt-tugev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ctSEFT3aDdj4jEZBUwIsjtI0r0Y=/335x190/smart/nginx/o/2019/09/15/12562146t1h3e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://maailm.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: veetõus jättis linnalehmad veelõksu </span></a><a href="https://maailm.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g_9cVHNEgjGqgsfZYrYloEaeulI=/685x410/smart/nginx/o/2019/09/15/12561781t1h0f61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://maailm.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: torm räsib kõige rohkem Pärnumaad </span></a><a href="https://maailm.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S-tdMQZ6pk_b6nwpzSFQ6or0Tk=/335x190/smart/nginx/o/2019/08/27/12503966t1ha1c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://maailm.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-kaubanduse liidu juht: IKEA on Eestis mitme asjaga puusse pannud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syqDEdhlAiO9paPnzQZZ-7GAJ4w=/335x190/smart/nginx/o/2019/09/15/12561444t1h1349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://maailm.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tugev tuul murrab teedele puid </span></a><a href="https://maailm.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r4jbdf39t0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-427th66k56" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PwZnYnkV1TXUc9oojUv3dsqaW3w=/335x190/smart/nginx/o/2019/09/15/12563413t1he718.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Hollandis. Kaalusaagast uues valguses. Miks jäid Venno ja Treial ikkagi koju? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6778709/pm-hollandis-kaalusaagast-uues-valguses-miks-jaid-venno-ja-treial-ikkagi-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JGascOcOzooMcol74l9eSEuWmVQ=/335x190/filters:focal(2203x1643:2971x2480)/nginx/o/2019/09/15/12561777t1hd246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://maailm.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMINE VIDEO Vaata, kuidas meri Pärnu randa neelab! </span></a><a href="https://maailm.postimees.ee/6778586/tormine-video-vaata-kuidas-meri-parnu-randa-neelab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mRiqJgIXmilBohud-TWTv-a9ZWw=/685x410/filters:focal(1219x474:1755x1083)/nginx/o/2019/09/14/12559198t1h6845.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juutuuber Victoria Villigi noored fännid marus: rõve kommunist, maga kaineks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6778550/juutuuber-victoria-villigi-noored-fannid-marus-rove-kommunist-maga-kaineks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mqLdngKrzsM2JNmkfc4OblrbLZ4=/335x190/filters:focal(391x158:489x241)/nginx/o/2018/08/16/11243883t1hc641.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maailm.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Klein näeb kuldsete prillidega eriti tuus välja </span></a><a href="https://maailm.postimees.ee/6778437/grete-klein-naeb-kuldsete-prillidega-eriti-tuus-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vMRYg_XUOAj5BQx_ouIo3W3jHvk=/335x190/smart/nginx/o/2019/09/15/12561436t1hfdc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maailm.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pildid: tugev tuul pakub Pärnu rannas vaatemängu </span></a><a href="https://maailm.postimees.ee/6778388/lugeja-pildid-tugev-tuul-pakub-parnu-rannas-vaatemangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vThs87MdNuuNz_-bFWq-quZBP10=/685x410/smart/nginx/o/2019/09/15/12561782t1h436a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: tugev tuul tekitab pahandusi üle kogu Eesti </span></a><a href="https://maailm.postimees.ee/6778607/blogi-tugev-tuul-tekitab-pahandusi-ule-kogu-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEXEaldPTKpdDCaMVV1T-0s51u0=/335x190/filters:focal(411x77:501x183)/nginx/o/2019/09/16/12564389t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi ajaleht: vägivalda soosivad islamistid asutavad riigis lasteaedu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rs_YzUBkuDPELaa6nc-14etyXfk=/335x190/smart/nginx/o/2019/09/15/12563342t1heaf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Lisapunktid tulid, aga pettumus jääb </span></a><a href="https://maailm.postimees.ee/6778698/pm-turgis-lisapunktid-tulid-aga-pettumus-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6jy290Pl96qWWumSwFsFVioEz8c=/685x410/smart/nginx/o/2019/09/13/12554475t1ha2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas aset leidnud tulistamises kahtlustatav peeti kinni </span></a><a href="https://maailm.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GiS6Ro-mv2lWuiw7SqVDcFkJgRs=/335x190/filters:focal(2680x1370:4414x2487)/nginx/o/2019/09/14/12559113t1ha322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://maailm.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12-aastast koolipoissi süüdistatakse õpetaja seksuaalses ründamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NzH_kCxBQ3R709LHYxvej6OobXQ=/335x190/smart/nginx/o/2019/09/11/12548996t1h3f4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa paljastas tähemärgid, kelle jaoks aasta viimased kuud on õnnelikemad </span></a><a href="https://maailm.postimees.ee/6775577/astroloog-pavel-globa-paljastas-tahemargid-kelle-jaoks-aasta-viimased-kuud-on-onnelikemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p9yll2vb4i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zo9jv691ow" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","enableAudioInArticles":"1","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"1af92d87bf7f1ca7a33271b7a759439aiaZcMn3w3Q2BnExGC556NFq0tlshzvhXyDApM1zvw6pGrhQJKhBRoVZl6aanfyyt"},"highlightColor":"#cecece","loginDisabled":false,"contentContinuesAfterAd":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3319,"sidebar":null,"sub":3319,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"d9654882d5b257928e51692b7ade2952","desktopSectionFeedId":"c75a2b4be813908497ac53272ad16c90","desktopLatestArticlesFeedId":"2210d6bf21905c15945e1525c95a6e06","desktopCoverageFeedId":"23560"}};
    window.section = {"id":5044,"type":"section","name":"Baltimaad","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","keywords":["maailm","välisuudised"],"slug":"maailm\/baltimaad","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","enableAudioInArticles":"1","analytics":{"gemius":"d1zqkc8Ao1zVxZIFvHgpZtU7HSFN5e78xbqxN_iPpDL.m7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"c501ff1a08e252900ad3ec9df8d42825K2w9L9RfNDZkj1AfvBSH0TKr9dHrsct8EfpNRUN4lhPtHs4LOS7aRSksdBrhXdJd"},"highlightColor":"#cecece","titleBar":"Baltimaad","loginDisabled":false,"contentContinuesAfterAd":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}},"darkenedColors":{"hex":"#459cd2","rgb":"69, 156, 210"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3319,"sidebar":null,"sub":3319,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"d9654882d5b257928e51692b7ade2952","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"2210d6bf21905c15945e1525c95a6e06","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":123,"type":"section","name":"Maailm","description":"Kõigest maailmast toimuvast - värsked uudised, poliitika, kurioosumid ja palju muud. Loe lähemalt","slug":"maailm","language":"et","domain":"maailm.postimees.ee","meta":{"color":"#4dade9","titleBar":"Maailm - Postimees.ee","enableAudioInArticles":"1","ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"ef3a933c7c5a92a35ef5e5fbd2526c77w3TNvwZmIdj8ijr3Xi9oi\/qVhU8E0r6AP2w5YUG1x0TXjMT5mafoveMzl3b7TxjY"},"highlightColor":"#cecece","loginDisabled":false,"contentContinuesAfterAd":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/123\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/123\/ee7c3888de98205ce435ae19746b162e.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/123\/03bfaedd96df9b634bd15353d48276db.png","width":1200,"height":628}}}}]};
    window.weatherData = {"temperature":"14","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>